<!DOCTYPE html>
<html>
<head>
<base href="http://sipse.com/">
<title>Descubre los 10 lugares más exóticos de México</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="description" content="">
<meta name="keywords" content="Viajes,México,Exótico,Chiapas,Chihuahua,Oaxaca,Coahuila,San Luis Potosí,Campeche,Michoacán">
<meta name="author" content="undefined">
<meta property="og:url" content="http://sipse.com/mexico/mexico-viajes-chiapas-exoticos-mochilero-chihuahua-campeche-251173.html">
<meta property="og:type" content="POST">
<meta property="og:title" content="¿No sabes a dónde ir? Conoce los lugares más exóticos de México">
<meta property="og:description" content="Descubre los rincones más maravillosos que puedan existir en el mundo.">
<meta property="og:image" content="https://images.sipse.com/UAKsOB9-m-mfvpBbNaPJGdgK8CU=/724x450/smart/2017/04/21/1492818318360.jpg">
 
<script type="text/javascript" src="../javascripts/jquery-1.12.0.min.js"></script>
 
<link rel="stylesheet" href="../stylesheets/desktop/reset.css">
 
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic">
 
<link rel="stylesheet" href="../library/font-awesome-4.5.0/css/font-awesome.min.css">
 
<link rel="stylesheet" href="../library/bootstrap/css/bootstrap.min.css">
<script type="text/javascript" src="../library/bootstrap/js/bootstrap.min.js"></script>
 
<link rel="stylesheet" href="../stylesheets/desktop/theme.min.css?version=1.3">
<link rel="stylesheet" href="../stylesheets/desktop/header.min.css">
<link rel="stylesheet" href="../stylesheets/desktop/menu.min.css">
<link rel="stylesheet" href="../stylesheets/desktop/full-screen-menu.min.css">
<link rel="stylesheet" href="../stylesheets/desktop/post.min.css">
<link rel="stylesheet" href="../stylesheets/desktop/footer.min.css">
 
<script type="text/javascript" src="../javascripts/jquery-lazyload/jquery.lazyload.js"></script>
 
<script type="text/javascript" src="../javascripts/jquery.idle.min.js"></script>
 
<script type="text/javascript">
      (function() {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();
      
    </script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/4334274/leaderboard', [970, 90], 'div-gpt-ad-leaderboard').addService(googletag.pubads());googletag.defineSlot('/4334274/leaderboard-extra', [970, 90], 'div-gpt-ad-leaderboard-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/leaderboard-extra-2', [970, 90], 'div-gpt-ad-leaderboard-extra-2').addService(googletag.pubads());googletag.defineSlot('/4334274/skyscraper',[300, 600],'div-gpt-ad-skyscraper').addService(googletag.pubads());googletag.defineSlot('/4334274/skyscraper-extra',[300, 600],'div-gpt-ad-skyscraper-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/small-skyscraper', [160, 600], 'div-gpt-ad-small-skyscraper').addService(googletag.pubads());googletag.defineSlot('/4334274/rectangle', [300, 250], 'div-gpt-ad-rectangle').addService(googletag.pubads());googletag.defineSlot('/4334274/rectangle-extra', [300, 250], 'div-gpt-ad-rectangle-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/inread', [468, 60], 'div-gpt-ad-inread').addService(googletag.pubads());googletag.defineSlot('/4334274/inread-extra', [468, 60], 'div-gpt-ad-inread-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/interstitial', [800, 600], 'div-gpt-ad-interstitial').addService(googletag.pubads());googletag.defineSlot('/4334274/header', [1, 1], 'div-gpt-ad-header').addService(googletag.pubads());googletag.defineSlot('/4334274/footer', [1, 1], 'div-gpt-ad-footer').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('sipse.com', ['mexico', 'detalle-nota']);googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer>
      {lang: 'es'}
      
      
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=122162264569136";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
      
    </script>
<script type="text/javascript">function copyMessage(){alert("Este contenido fue producido por una empresa que proporciona trabajo a decenas de periodistas, editores, programadores y diseñadores. Apoya su labor y su fuente de trabajo; no lo copies y/o difundas como propio. Respeta por favor el Copyright")}$(document).ready(function(){var a=$(document);a.bind("cut copy paste",function(a){return a.preventDefault(),copyMessage(),!1}),a.on("contextmenu",function(a){return a.preventDefault(),copyMessage(),!1}),a.on("taphold",function(a){return a.preventDefault(),copyMessage(),!1})});</script>
 
<div style="width:100%">
<div id="div-gpt-ad-header" style="margin:auto; width:100%" class="center-block">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-header');});</script>
</div>
</div>
<div class="menu-main">
<div class="menu-view-fixed">
<div class="section-menu pull-left"><a onclick="openNav()" href="javascript:void(0)" class="btn-menu-full-screen"><span class="glyphicon glyphicon-menu-hamburger"></span>&nbsp; SECCIONES</a></div>
<div class="item-site pull-left"><img src="../images/icon/sipse-icon-over.png"><a href="https://sipse.com">SIPSE.com</a></div>
 
<div class="pull-right social-networks">
 <a href="https://www.instagram.com/sipsepuntocom/" class="icon-social in"></a><a href="https://www.youtube.com/user/gruposipse" target="_blank" class="icon-social yt"></a><a href="https://twitter.com/SIPSE" target="_blank" class="icon-social tw"></a><a href="https://www.facebook.com/sipsepuntocom/?fref=ts" target="_blank" class="icon-social fb"></a>
</div>
<div class="clearfix"></div>
</div>
<div class="search-view-fixed">
<div class="pull-left img-search"><img src="../images/px.gif" data-original="../images/icon/search-icon.png" alt="Buscar" title="Buscar" class="img-responsive center-block lazy"></div>
<div class="pull-left form-search">
<form method="POST" action="">
<input type="text" placeholder="¿Que estás buscando?">
</form>
</div>
<div class="pull-right close-search"><a href="javascript:void(0)" onclick="show_menu_fixed()">X</a></div>
<div class="clearfix"></div>
</div>
</div> 
<div id="menu-full-screen" class="overlay"> <a href="javascript:void(0)" onclick="closeNav()" class="closebtn">&times;</a> 
<div class="overlay-content">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12"><img src="../images/logo-sipse-com.png" class="img-responsive center-block"></div>
</div>
<div class="row">
<div class="col-lg-1 col-md-1"></div>
<div class="col-lg-4 col-md-4 text-left">
<div class="title-menu-full">
<h2 class="title-block">SECCIONES</h2>
</div>
<div class="menu-list"><a href="./">Portada</a><a href="./mexico/" title="México" target="_top" class="active">México</a><a href="./mundo/" title="Mundo" target="_top">Mundo</a><a href="./entretenimiento/" title="entretenimiento" target="_top">Entretenimiento</a><a href="./deportes/" title="Deportes" target="_top">Deportes</a><a href="./tecnologia/" title="Tecnología" target="_top">Tecnología</a><a href="./videos/" title="Videos" target="_top">Video</a><a href="./ciencia-y-salud/" title="Ciencia y salud" target="_top">Ciencia y Salud</a><a href="./lo-mas-viral/" title="Lo más viral" target="_top">Lo más viral</a>
</div>
</div>
<div class="col-lg-1 col-md-1 text-left"></div>
<div class="col-lg-4 col-md-4 text-left">
<div class="title-menu-full">
<h2 class="title-block">NUESTRA NETWORK</h2>
</div>
<div class="menu-network"><a href="http://sipse.com"><img src="../images/icon/sipse-icon-over.png" class="img-responsive"></a><a href="http://sipse.com" target="_blank" class="name-network">SIPSE.com</a></div>
<div class="menu-network"><a href="http://sipse.com/milenio/"><img src="../images/icon/milenio-icon-over.png" class="img-responsive"></a><a href="http://sipse.com/milenio/" class="name-network">Milenio Novedades</a></div>
<div class="menu-network"><a href="http://sipse.com/novedades/"><img src="../images/icon/novedades-icon-over.png" class="img-responsive"></a><a href="http://sipse.com/novedades/" class="name-network">Novedades de Quintana Roo</a></div>
<div class="menu-network"><a href="http://depeso.com/" target="_blank"><img src="../images/icon/depeso-icon-over.png" class="img-responsive"></a><a href="http://depeso.com/" target="_blank" class="name-network">De Peso</a></div>
<div class="menu-network"><a href="http://sipsenoticias.tv/" target="_blank"><img src="../images/icon/sipse-icon-over.png" class="img-responsive"></a><a href="http://sipsenoticias.tv/" target="_blank" class="name-network">SIPSE Noticias</a></div>
 
 
<div>
<h2 class="title-block">REDES SOCIALES</h2>
</div>
<div class="social-networks"><a href="https://www.facebook.com/sipsepuntocom/?fref=ts" target="_blank"><img src="../images/icon/facebook-social-over.png"></a><a href="https://twitter.com/SIPSE" target="_blank"><img src="../images/icon/twitter-social-over.png"></a><a href="https://www.youtube.com/user/gruposipse" target="_blank"><img src="../images/icon/youtube-social-over.png"></a><a href="https://www.instagram.com/sipsepuntocom/"><img src="../images/icon/instagram-social-over.png"></a>
 
</div>
</div>
<div class="col-lg-2 col-md-2"></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
      $(document).ready(function(){
      
         var heighNavStatic = $('.menu-static').offset().top;
      
         var animateNav = function(){
      
            var scrollTop = $(window).scrollTop();
      
            if (scrollTop > heighNavStatic) {
               $('.menu-main').addClass('menu-fixed-is-visible');
            } else {
               $('.menu-main').removeClass('menu-fixed-is-visible');
            }
         };
      
         animateNav();
      
         $(window).scroll(function() {
            animateNav();
         });
      });
      
      function show_search_fixed(){
         $(".menu-view-fixed").fadeOut(400,function(){
            $(".search-view-fixed").fadeIn(400,function(){
               $( ".form-search form input" ).focus();
            });
         });
      }
      
      function show_menu_fixed(){
         $(".search-view-fixed").fadeOut(400,function(){
            $(".menu-view-fixed").fadeIn(400);
         });
      }
      
      function openNav(){
         $('#menu-full-screen').css({'width':'100%'});
         $('.btn-menu-full-screen').attr('onclick', 'closeNav()');
      }
      function closeNav() {
         $('#menu-full-screen').css({'width':'0%'});
         $('.btn-menu-full-screen').attr('onclick', 'openNav()');
      }
    </script>
<script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-30483425-3', 'auto');
      ga('require', 'GTM-NLV7J5K');
      ga('send', 'pageview');
      
    </script>
<style type="text/css">.async-hide{opacity:0!important}</style>
<script>
      (function (a, s, y, n, c, h, i, d, e) {
          s.className += ' ' + y;
          h.start = 1 * new Date;
          h.end = i = function () {
              s.className = s.className.replace(RegExp(' ?' + y), '')
          };
          (a[n] = a[n] || []).hide = h;
          setTimeout(function () {
              i();
              h.end = null
          }, c);
          h.timeout = c;
      })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'GTM-NLV7J5K': true});
      
    </script>
<div id="content-header">
<div class="header-one">
<div class="container"><a href="http://sipse.com" class="link active sipse">
<div class="img-logo sipse-active"></div><span>SIPSE.com</span>
<div class="clearfix"></div></a><a href="./milenio/" class="link milenio">
<div class="img-logo milenio-inactive"></div><span>MILENIO NOVEDADES</span>
<div class="clearfix"></div></a><a href="./novedades/" class="link novedades">
<div class="img-logo novedades-inactive"></div><span>NOVEDADES QUINTANA ROO</span>
<div class="clearfix"></div></a>
<div class="menu-tv-radio">
<ul>
<li class="menu-level-1"><a><i aria-hidden="true" class="fa fa-television">&nbsp;</i>TELEVISI&Oacute;N</a>
<ul class="menu-level-2">
<li><a href="./television/sipse-canal-2-merida/">SIPSE TV M&Eacute;RIDA</a></li>
<li><a href="./television/sipse-tv-cancun-xhccu-canal-13/">SIPSE TV CANC&Uacute;N</a></li>
</ul>
</li>
<li class="menu-level-1"><a><i aria-hidden="true" class="fa fa-music">&nbsp;</i>RADIO</a>
<ul class="menu-level-2">
<li><a href="./radio/kiss-97-7-merida/">KISS 97.7 FM, M&Eacute;RIDA</a></li>
<li><a href="./radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li>
<li><a href="./radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li>
<li><a href="./radio/la-comadre-98-5/">LA COMADRE 98.5 FM, M&Eacute;RIDA</a></li>
<li><a href="./radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li>
<li><a href="./radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li>
</ul>
</li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="container">
<div class="row header-two">
<div class="col-lg-3 col-md-3 col-sm-4 current-date"><span>22 de Abril de 2017</span></div>
<div class="col-lg-6 col-md-6 col-sm-4 logo"><a href="https://sipse.com/"><img src="../images/px.gif" data-original="../images/logo-sipse-com.png" class="img-responsive center-block lazy"></a></div>
<div class="col-lg-3 col-md-3 col-sm-4 social-networks">
 <a href="https://www.instagram.com/sipsepuntocom/" class="icon-social in"></a><a href="https://www.youtube.com/user/gruposipse" target="_blank" class="icon-social yt"></a><a href="https://twitter.com/SIPSE" target="_blank" class="icon-social tw"></a><a href="https://www.facebook.com/sipsepuntocom/?fref=ts" target="_blank" class="icon-social fb"></a>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="menu-static">
<div class="container menu-view-tablet"><a onclick="openNav()" href="javascript:void(0)">
<div class="pull-left"><i aria-hidden="true" class="fa fa-bars"></i></div>
<div style="margin-left:10px" class="pull-left">MENU</div>
<div class="clearfix"></div></a></div>
<div class="container menu-view">
<div class="pull-left menu-categories-main">
<ul class="nav">
<li><a href="./">Portada</a></li>
<li><a href="./mexico/" title="México" target="_top" class="active">México</a>
</li>
<li><a href="./mundo/" title="Mundo" target="_top">Mundo</a>
</li>
<li><a href="./entretenimiento/" title="entretenimiento" target="_top">Entretenimiento</a>
</li>
<li><a href="./deportes/" title="Deportes" target="_top">Deportes</a>
</li>
<li><a href="./tecnologia/" title="Tecnología" target="_top">Tecnología</a>
</li>
<li><a href="./videos/" title="Videos" target="_top">Video</a>
</li>
<li><a href="./ciencia-y-salud/" title="Ciencia y salud" target="_top">Ciencia y Salud</a>
</li>
<li><a href="./lo-mas-viral/" title="Lo más viral" target="_top">Lo más viral</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
 
<div class="clearfix"></div>
</div>
<div class="container search-view">
<div class="pull-left img-search"><img src="../images/px.gif" data-original="../images/icon/search-icon.png" alt="Buscar" title="Buscar" class="img-responsive center-block lazy"></div>
<div class="pull-left form-search">
<form method="POST" action="">
<input type="text" placeholder="¿Que estás buscando?">
</form>
</div>
<div class="pull-right close-search"><a href="javascript:void(0)" onclick="show_menu()">X</a></div>
<div class="clearfix"></div>
</div>
</div>
</div>
 
<script type="text/javascript">
      function show_search(){
          $(".menu-view").fadeOut(400,function(){
              $(".search-view").fadeIn(400,function(){
                  $( ".form-search form input" ).focus();
              });
          });
      }
      
      function show_menu(){
          $(".search-view").fadeOut(400,function(){
              $(".menu-view").fadeIn(400);
          });
      }
    </script>
<div class="container main-container-sipse">
<script type="text/javascript" async>
        var post = "58fa9b4f70ed91001909f047";
        
        $.ajax({
            method: "POST",
            url: "/saveView/?sipse_nocache=1",
            data: {post: post},
            async:true
        })
        .done(function (msg) {
        
        });
        
      </script>
<link rel="stylesheet" href="/javascripts/toastr/toastr.min.css">
<script type="text/javascript" src="/javascripts/toastr/toastr.min.js"></script>
<script type="text/javascript" async>
        var post = "58fa9b4f70ed91001909f047";
        
        toastr.options = {
            "closeButton": true,
            "debug": false,
            "newestOnTop": false,
            "progressBar": true,
            "positionClass": "toast-top-right",
            "preventDuplicates": false,
            "onclick": null,
            "showDuration": "1000",
            "hideDuration": "600",
            "timeOut": "20000",
            "extendedTimeOut": "20000",
            "showEasing": "swing",
            "hideEasing": "linear",
            "showMethod": "fadeIn",
            "hideMethod": "fadeOut"
        }
        
        $(document).ready(function(){
            $.ajax({
                method: "POST",
                url: "/getNumberCommentsByPost/?sipse_nocache=1",
                data: {post: post},
                async: true
            })
            .done(function (result) {
                var html = '';
                if(result.TotalComments > 0){
                    html += "<div class='toast-info-comments'>";
                    html += "<b>Tu opini&oacute;n nos interesa.</b><br>";
                    html += "Participa con tu comentario.<br>";
                    html += "Hay "+result.TotalComments+" comentario(s) en la nota.<br><br>";
                    html += "<a class='btn-comments-toast btn-popup-comments' href='#comments-modal'> <i class='fa fa-comments'></i> Comentar</a>";
                    html += "</div>";
                }else{
                    html += "<div class='toast-info-comments'>";
                    html += "<b>Tu opini&oacute;n nos interesa.</b><br>";
                    html += "Se el primero en comentar esta nota.<br><br>";
                    html += "<a class='btn-comments-toast btn-popup-comments' href='#comments-modal'> <i class='fa fa-comments'></i> Comentar</a>";
                    html += "</div>";
                }
                toastr.warning(html);
        
                $('.btn-popup-comments').magnificPopup({
                    type: 'inline',
                    preloader: false,
                    removalDelay: 300,
                    mainClass: 'my-mfp-zoom-in',
                    callbacks: {
                        close: function () {
                            $(".content-list-comments").html("<img src='./images/ajax-loader.gif' class='center-block' />");
                            $("#false-form-comments").css({'display': 'block'});
                            $("#true-form-comments").css({'display': 'none'});
                            $('input[name="answer_to"]').val('0');
                            $(".answer_to_view_name").slideUp('fast');
                            $("#form-comment-anonymous textarea").val("");
                            $("#form-comment-anonymous input:text").val("");
                            hidden_alert_anonymous();
                        },
                        open: function () {
                            getComments("58fa9b4f70ed91001909f047");
                        }
                    }
                });
            });
        });
        
        
        
      </script>
<script type="text/javascript" src="/javascripts/fixto.js"></script>
 
<link rel="stylesheet" href="/javascripts/magnific-popup/magnific-popup.css">
<script type="text/javascript" src="/javascripts/magnific-popup/jquery.magnific-popup.min.js"></script>
 
<div class="row interstitial">
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="div-gpt-ad-interstitial" class="center-block">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-interstitial'); });</script>
</div>
</div>
</div>
 
<div class="row leaderboard">
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="div-gpt-ad-leaderboard" style="width:970px;height:auto" content="leaderboard-tablet" class="center-block">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });</script>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 category-tag">
<h2 class="category">México</h2>
</div>
</div>
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12 post-data">
<div class="row title-main">
<div class="col-lg-12 col-md-12 col-sm-12">
<h1>¿No sabes a dónde ir? Conoce los lugares más exóticos de México</h1>
</div>
</div>
<div class="row excerpt">
<div class="col-lg-12 col-md-12 col-sm-12">
<p>Descubre los rincones más maravillosos que puedan existir en el mundo.</p>
</div>
</div>
<div class="row media-main">
<div class="col-lg-12 col-md-12 col-sm-12"><a href="https://images.sipse.com/E7pxc1GqwJhpWKe5nh208d0lvXU=/800x497/smart/2017/04/21/1492818318360.jpg" title="Conoce los diez lugares más exóticos de nuestro querido país. (Foto: Internet)" class="magnific-gallery-item"><img src="https://images.sipse.com/UAKsOB9-m-mfvpBbNaPJGdgK8CU=/724x450/smart/2017/04/21/1492818318360.jpg" class="img-responsive center-block"></a></div>
</div>
<div class="row media-caption">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="content-caption"><span>Conoce los diez lugares más exóticos de nuestro querido país. (Foto: Internet)</span></div>
</div>
</div>
<div class="row author-post">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="content-author-post">
<div style="margin:0px" class="pull-left date-info"><span>Hoy sábado, 22 abr. 2017 02:30 am</span></div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="row content-post">
<div class="col-lg-2 col-md-2 col-sm-12 button-social-networks"><a href="javascript:void(0)" onclick="share_fb('http://sipse.com/mexico/mexico-viajes-chiapas-exoticos-mochilero-chihuahua-campeche-251173.html', '¿No sabes a dónde ir? Conoce los lugares más exóticos de México', 650, 450)" class="center-block"><img src="./images/icon/facebook-icon.png" class="img-responsive center-block"></a><a href="javascript:void(0)" onclick="share_tw('http://bit.ly/2q0mJ0b', 'SIPSE', '¿No sabes a dónde ir? Conoce los lugares más exóticos de México', 650, 450)" class="center-block"><img src="./images/icon/twitter-icon.png" class="img-responsive center-block"></a><a href="#form-share-modal" class="center-block form-share-modal"><img src="./images/icon/email-icon.png" class="img-responsive center-block"></a>
<div style="margin-left:33px" class="social-plugin-more">
<div class="a2a_kit a2a_kit_size_32 a2a_default_style center-block"><a href="https://www.addtoany.com/share" class="a2a_dd"></a></div>
<script>
                  var a2a_config = a2a_config || {};
                  a2a_config.num_services = 11;
                  a2a_config.prioritize = ["google_plus", "google_gmail", "line", "reddit", "skype", "pocket", "linkedin", "evernote", "pinterest", "telegram", "flipboard"];
                  a2a_config.exclude_services = ["email"];
                </script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
</div>
</div>
<div class="col-lg-10 col-md-10 col-sm-12 content"><p<p>Eduardo Limón/Agencia<br /> México.- Hay muchas cosas que te pueden hacer sentir en una <strong>tierra extraña</strong>, desde el olor del aire hasta la comida que estás degustando; incluso esa rareza percibida en la atmósfera no se debe en su totalidad a un lugar plenamente desconocido, sino a que te reconozcas ajeno a su suelo.</p>
<p>Hay quienes disfrutan de esta sensación en demasía, ya sea por descubrir cosas nuevas o por retar a los límites de la naturaleza; desde la antigüedad el hombre se ha preocupado por entender absolutamente todos los <strong>rincones del mundo</strong> y no dejar nada oculto para los ojos humanos; esto, claro, con sus limitantes, asegura el portal Cultura Colectiva.</p>
<p><strong>También te puede interesar: <a href="http://sipse.com/mexico/tres-pueblos-magicos-xilita-loreto-taxco-turismo-te-van-a-enamorar-231100.html" target="_blank" rel="noopener noreferrer">Estos tres pueblos mágicos, te van a enamorar</a> </strong></p>
<div id='div-gpt-ad-inread' style='margin:auto; margin-bottom:20px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inread'); });</script></div><p>Quizá era más complicado de lo que podemos imaginar actualmente, pero sus intentos en verdad fueron grandes, constantemente se han perfilado a dominar todos los suelos (por lo menos en pensamiento) y lograron producir, por ejemplo, en la antigua Babilonia, el mapamundi más antiguo que conocemos. Un intento por hacer palpables esos horizontes lejanos para una civilización en específico y para una <strong>historia universal.</strong></p>
<p>La sed de emprender aventuras y dejarse sorprender por las culturas es <strong>primordial en algunas personas</strong> que sólo buscan destinos exóticos para sus planes de viaje. Entonces, ¿cuáles serían esos puntos en México para fascinar a la pupila y alimentar al corazón con paisajes o tradiciones asombrosas?</p>
<div class="media-caption"><a class="magnific-gallery-item" title="viajes-exoticos-paricutin" href="https://images.sipse.com/DHr6AXcFDkvybqAncTmB52ZvDDM=/fit-in/900x500/2017/04/21/1492817821637.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/6o6Sn0TrDuUpJvngNmzKPwuljrQ=/fit-in/580x500/2017/04/21/1492817821637.jpg" /></a>
<div class="content-caption" style="text-align: center;">Iglesia del Paricutín, Michoacán</div>
</div>
<p>En el volcán más joven del mundo, que estuvo en erupción durante nueve años, se encuentra una iglesia que se levanta en el horizonte como única sobreviviente de los poblados que fueron <strong>sepultados por la lava de dicho volcán.</strong></p>
<div class="media-caption"><a class="magnific-gallery-item" title="viajes-exoticos-calakmul" href="https://images.sipse.com/tMSuhFgDgkQbv0fgP47s2oPN2SI=/fit-in/900x500/2017/04/21/1492817859171.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/9yBTzJyZ9lVODAKpkDJLo1pgCPc=/fit-in/580x500/2017/04/21/1492817859171.jpg" /></a>
<div class="content-caption" style="text-align: center;">Calakmul, Campeche</div>
</div>
<p>En la Reserva de Biósfera de Calakmul viven más de <strong>2.3 millones de murciélagos</strong> que todas las tardes salen al encuentro de un oscurecer. Hay gente que se ha impactado mucho al presenciar el espectáculo, pero es algo que debe vivirse, en definitiva.</p>
<div class="media-caption"><a class="magnific-gallery-item" title="viajes-exoticos-valle-monjes" href="https://images.sipse.com/LmuRAjK_31qcNSlvLfbrsp9ZcDg=/fit-in/900x500/2017/04/21/1492817900895.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/DC--vez6jSlsdv0YFb6YJtj7r2o=/fit-in/580x500/2017/04/21/1492817900895.jpg" /></a>
<div class="content-caption" style="text-align: center;">Valle de los Monjes, Chihuahua</div>
</div>
<p>En la Sierra Tarahumara se encuentra un paisaje enigmático lleno de siluetas provocadas por el <strong>sistema de cañones</strong> que caracteriza a la zona. La experiencia de estar allí es totalmente invaluable, sentir el viento alborotar tu cabello mientras estas imponencias se encuentran frente tuyo, va más allá de lo que cualquier fotografía podría mostrar.</p>
<div class="media-caption"><a class="magnific-gallery-item" title="viajes-exoticos-puente-dios" href="https://images.sipse.com/CcQHAjCWPyqtzJrxwmNR5bzrHm4=/fit-in/900x500/2017/04/21/1492817951842.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/JS4kzEtNdVmzw0raLzYXWPnvZao=/fit-in/580x500/2017/04/21/1492817951842.jpg" /></a>
<div class="content-caption" style="text-align: center;">Puente de Dios, San Luis Potosí</div>
</div>
<p>Esta <strong>poza de aguas turquesas</strong> va más allá de la imaginación de cualquiera de nosotros, aunque parece a simple vista ser un cenote cualquiera, en realidad no lo es. Ni cenote, ni ordinario; este lugar paradisíaco es un estanque con 20 metros de profundidad y una experiencia natural como ninguna.</p>
<div class="media-caption"><a class="magnific-gallery-item" title="viajes-exoticos-cuatro-cienegas" href="https://images.sipse.com/H3X9XqTfV8ab5xWZTL8ONmJpAi4=/fit-in/900x500/2017/04/21/1492818015298.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/spe-Mot_0K41cFZwVN1_91iPqOs=/fit-in/580x500/2017/04/21/1492818015298.jpg" /></a>
<div class="content-caption" style="text-align: center;">Desierto Blanco de Cuatro Ciénegas, Coahuila</div>
</div>
<p>En una tierra de nieve y cielo azul, pareciera que estamos en una escena de alguna película de ciencia ficción o fantasía; ver un lugar totalmente nevado en México siempre tiene algo de mágico, salvo que en esta pintura viva no hay nieve en sí, es una <strong>ilusión formada de sal y naturaleza convertida en yeso</strong>. Uno de los sitios más exóticos en la República Mexicana.</p>
<div class="media-caption"><a class="magnific-gallery-item" title="viajes-exoticos-mitla" href="https://images.sipse.com/a67Vi6YGjuxH3GlFlUnS9tlrn7E=/fit-in/900x500/2017/04/21/1492818069680.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/Qu_engM4fG47ELRRts2Wo_8Z2pM=/fit-in/580x500/2017/04/21/1492818069680.jpg" /></a>
<div class="content-caption" style="text-align: center;">Valle de Mitla, Oaxaca</div>
</div>
<p>Mitla fue un centro ceremonial zapoteca y, ahora, es vestigio de un diseño urbano que dicha civilización pretendía. Con <strong>patios adornados por piedras pulidas </strong>y una vegetación deslumbrante, este territorio mexicano podría ser en cualquier momento la escena perfecta de lo que significa belleza en Oaxaca.</p>
<div class="media-caption"><a class="magnific-gallery-item" title="viajes-exoticos-basaseachi (1)" href="https://images.sipse.com/mQdHNqQY9kHj094UtcvQ9fPvx_M=/fit-in/900x500/2017/04/21/1492818135007.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/v7b5Vn73t9xE3BUvCx49eT20RIU=/fit-in/580x500/2017/04/21/1492818135007.jpg" /></a>
<div class="content-caption" style="text-align: center;">Cascada de Basaseachi, Chihuahua</div>
</div>
<p>En el estado de Chihuahua se encuentra una de las cascadas más altas de México, fluye de modo permanente en el entorno del <strong>Parque Nacional Cascada de Basaseachi </strong>y ver su poderosa caída llena de emoción a la vez que sorpresa.</p>
<div class="media-caption"><a class="magnific-gallery-item" title="viajes-exoticos-montebello" href="https://images.sipse.com/sLo2PoWqLZegx2C2d0QLVUUyhXQ=/fit-in/900x500/2017/04/21/1492818177731.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/fm2ASPzec04MAL0ic7N0uJJcK-E=/fit-in/580x500/2017/04/21/1492818177731.jpg" /></a>
<div class="content-caption" style="text-align: center;">Lagunas de Montebello, Chiapas</div>
</div>
<p>Al ser humano siempre el contacto con el agua siempre le despierta una <strong>sensación inexplicable de paz y de conexión con la naturaleza</strong>; casi igual que con el aire, quizá esto se deba o suponga una exaltación al verse en contacto con los elementos del mundo. Estas lagunas de bello color turquesa harán que nunca quieras volver a casa, pues has hallado un nuevo hogar.</p>
<p>Ya sea que gustes viajar improvisadamente o con grandes planes por delante, estos destinos son imperdibles; todas pueden acomodarse a gustos o necesidades que vayan desde el ‘mochilazo’ hasta los más exquisitos vuelos y hospedajes. Sólo es cuestión de que despierte tu “yo aventurero” y <strong>te des la oportunidad de ver y sentir cosas que salen de lo común.</strong></p>
              <!--SI existe un array de videos lo imprimo-->
              <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12">
                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7126811366167228" data-ad-slot="6110733638" class="adsbygoogle"></ins>
                  <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    
                  </script>
                </div>
              </div>
              <div class="row social-buttons-i">
                <div class="col-col-lg-12 col-col-md-12">
                  <div class="pull-left i-fb-button">
                    <div data-layout="button_count" data-size="small" data-mobile-iframe="true" class="fb-share-button"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartir</a></div>
                  </div>
                  <div class="pull-left i-tw-button"><a href="https://twitter.com/share" data-via="sipse" class="twitter-share-button"></a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                  </div>
                  <div class="pull-left i-google-button">
                    <div data-annotation="none" class="g-plusone"></div>
                  </div>
                  <div class="pull-left i-flip-button"><a data-flip-widget="flipit" href="https://flipboard.com"></a>
                    <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                  </div>
                  <div class="clearfix"></div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="col-lg-4 col-md-4 col-sm-12 ">
          <!--
          Created by jorge on 10/08/16.
          
          -->
          <div class="rectangle col-sm-12 col-lg-12 col-md-12 rectangle-tablet rectangle-desktop">
            <div id="div-gpt-ad-rectangle" style="width:300px; height:250px;" class="center-block">
              <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-rectangle'); });</script>
            </div>
          </div>
          <!--Lo mas ledof-->
          <div class="widget-more col-sm-12 widget-more-tablet">
            <div class="widget-more-content">
              <div class="header">
                <div id="widget-more-read" onclick="show_hidden_new_list(this.id)" class="pull-left">
                  <h2 class="active">LO M&Aacute;S LE&Iacute;DO</h2>
                </div>
                <div id="widget-more-commented" onclick="show_hidden_new_list(this.id)" class="pull-right">
                  <h2>LO M&Aacute;S COMENTADO</h2>
                </div>
                <div class="clearfix"></div>
              </div>
              <div class="list">
                <div id="widget-more-read-list"></div>
                <div id="widget-more-commented-list"></div>
              </div>
            </div>
          </div>
          <script type="text/javascript" async>
            var site = "sipse.com";
            
            $.ajax({
                  method: "POST",
                  url: "/getMoreRead/?sipse_nocache=1",
                  data: {site: site},
                  async:true,
                  dataType: 'json'
               })
              .done(function (results) {
                       var posts = results.posts;
                       var cont = 1;
                       var html = "";
                       for( i in posts){
                           html += "<div class='new-item'>";
                              html += "<div class='pull-left new-position text-center'>";
                                 html += "<label>"+cont+"</label>"
                              html += "</div>";
            
                              html += "<div class='pull-left new-title text-left'>";
                                 html += "<h2>";
                                   html += "<a href='"+posts[i]._id_post.post_url+"' >";
                                       html += posts[i]._id_post.title.main;
                                   html += "</a>";
                                 html += "</h2>";
                              html += "</div>";
            
                              html += "<div class='clearfix'></div>";
                           html += "</div>";
                          cont++;
                       }
            
                       $('#widget-more-read-list').html(html);
            
              });
            
            $.ajax({
               method: "POST",
               url: "/getMoreComment/?sipse_nocache=1",
               data: {site: site},
               async:true,
               dataType: 'json'
            })
             .done(function (results) {
               var posts = results.posts;
               var cont = 1;
               var html = "";
               for( i in posts){
                  html += "<div class='new-item'>";
                  html += "<div class='pull-left new-position text-center'>";
                  html += "<label>"+cont+"</label>"
                  html += "</div>";
            
                  html += "<div class='pull-left new-title text-left'>";
                  html += "<h2>";
                  html += "<a href='"+posts[i]._post_id.post_url+"' >";
                  html += posts[i]._post_id.title.main;
                  html += "</a>";
                  html += "</h2>";
                  html += "</div>";
            
                  html += "<div class='clearfix'></div>";
                  html += "</div>";
                  cont++;
               }
            
               $('#widget-more-commented-list').html(html);
            
             });
            
            
          </script>
          <script type="text/javascript">
            function show_hidden_new_list(id){
            
               $( "#widget-more-read h2" ).removeClass( "active" );
               //$( "#widget-more-read-list" ).css({'display':'none'});
               $( "#widget-more-commented h2" ).removeClass( "active" );
               //$( "#widget-more-commented-list" ).css({'display':'none'});
            
               $( "#"+id+" h2" ).addClass( "active" );
               //$( "#"+id+"-list" ).css({'display':'block'});
            
               if(id=='widget-more-commented'){
                  console.log('mas comentado');
                  $("#widget-more-read-list").fadeOut('fast', function(){
                     $( "#widget-more-commented-list" ).fadeIn('slow');
                  })
               }else{
                  console.log('mas comentado');
                  $("#widget-more-commented-list").fadeOut('fast', function(){
                     $("#widget-more-read-list" ).fadeIn('slow');
                  })
               }
            
            }
          </script>
          <!--Publicidad sticky-->
          <div class="publicity-wrapper col-md-12 col-lg-12 col-sm-12">
            <div class="publicity-post">
              <!--
              Created by jorge on 10/08/16.
              
              -->
              <div class="hidden-tablet">
                <div id="div-gpt-ad-skyscraper" style="width:300px; height:600px;" class="center-block">
                  <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });</script>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="row list-more-news">
        <div class="col-lg-12 col-md-12 col-sm-12 title-more-news">
          <h2>NOTAS RELACIONADAS</h2>
        </div>
        <div class="col-lg-3 col-md-3 col-sm-3 item-more-news">
          <div class="bg-card"><a href="http://sipse.com/mexico/empleados-de-starbucks-odian-al-frapuccinodeunicornio-251159.html"><img style="min-height:180px" src="./images/px.gif" data-original="https://images.sipse.com/MkElYlGAP29--djKcqUw6R-3sts=/260x180/smart/2017/04/21/1492810479407.jpg" class="img-responsive center-block lazy"></a>
            <h2 class="title"><a href="http://sipse.com/mexico/empleados-de-starbucks-odian-al-frapuccinodeunicornio-251159.html" target="_blank">Empleados de Starbucks 'odian' el #FrapuccinoDeUnicornio</a></h2>
          </div>
        </div>
        <div class="col-lg-3 col-md-3 col-sm-3 item-more-news">
          <div class="bg-card"><a href="http://sipse.com/mexico/se-detiene-el-tren-la-bestia-y-quedan-varados-150-migrantes-250526.html"><img style="min-height:180px" src="./images/px.gif" data-original="https://images.sipse.com/BkbZjGN8AIeVHVoytaMW04YBxNg=/260x180/smart/2017/04/17/1492460915945.png" class="img-responsive center-block lazy"></a>
            <h2 class="title"><a href="http://sipse.com/mexico/se-detiene-el-tren-la-bestia-y-quedan-varados-150-migrantes-250526.html" target="_blank">Se detiene el tren 'La Bestia' y quedan varados 150 migrantes</a></h2>
          </div>
        </div>
        <div class="col-lg-3 col-md-3 col-sm-3 item-more-news">
          <div class="bg-card"><a href="http://sipse.com/mexico/tres-pueblos-magicos-xilita-loreto-taxco-turismo-te-van-a-enamorar-231100.html"><img style="min-height:180px" src="./images/px.gif" data-original="https://images.sipse.com/AB3jRxLkFBpCsJhpRj0zWBYyOB0=/260x180/smart/imgs/112016/181116be5806100.jpg" class="img-responsive center-block lazy"></a>
            <h2 class="title"><a href="http://sipse.com/mexico/tres-pueblos-magicos-xilita-loreto-taxco-turismo-te-van-a-enamorar-231100.html" target="_blank">Estos tres pueblos mágicos, te van a enamorar</a></h2>
          </div>
        </div>
        <div class="col-lg-3 col-md-3 col-sm-3 item-more-news">
          <div class="bg-card"><a href="http://sipse.com/mexico/zipolite-oaxaca-paraiso-nudistas-hippies-drogadictos-187214.html"><img style="min-height:180px" src="./images/px.gif" data-original="https://images.sipse.com/lMzDYfHSWRgDGhmGCAWS8M024uI=/260x180/smart/imgs/012016/1401161ae377b12.jpg" class="img-responsive center-block lazy"></a>
            <h2 class="title"><a href="http://sipse.com/mexico/zipolite-oaxaca-paraiso-nudistas-hippies-drogadictos-187214.html" target="_blank">Preparan encuentro Latinoamericano nudista en Zipolite, Oaxaca</a></h2>
          </div>
        </div>
      </div>
      <!--!=data.widget_news_network-->
      
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-12"></div>
        <div class="col-lg-6 col-md-6 col-sm-12">
          <div class="btn-comments"><a href="#comments-modal" class="pull-left img-comments btn-popup-comments"></a><a href="#comments-modal" class="pull-left text-comments btn-popup-comments">Cargar Comentarios</a>
            <!--a(href='#comments-modal' class='pull-right number-comments btn-popup-comments') 126-->
            <div class="clearfix"></div>
          </div>
        </div>
        <div class="col-lg-3 col-md-3 col-sm-12"></div>
      </div>
      <!--Bloque donde apareceran los comentarios-->
      <div id="comments-modal" class="mfp-hide white-popup-block zoom-anim-dialog">
        <button type="button" title="Close (Esc)" class="mfp-close">X</button>
        <div class="container-fluid">
          <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 title-comment-number">
              <div class="pull-left text-left"><img src="./images/icon/comments-icon.png" class="img-responsive"></div>
              <div class="pull-left text-left title"><span>Comentarios</span></div>
              <div class="clearfix"></div>
            </div>
          </div>
          <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 content-list-comments"><img src="./images/ajax-loader.gif" class="center-block"></div>
          </div>
        </div>
        <div id="false-form-comments" class="container-fluid form-comment">
          <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 comment-box">
              <div class="row answer_to_view_name">
                <div class="col-lg-12 col-md-12 col-sm-12">
                  <div class="pull-left">Responder a &nbsp;<b class="answer_to_name">Name &nbsp;&nbsp;</b></div>
                  <div style="margin-left:10px" class="pull-left"><a href="javascript:void(0)" onclick="deleteAnswer()" title="Eliminar" class="btn-close-answer"><span class="glyphicon glyphicon-remove-sign"></span></a></div>
                  <div class="clearfix"></div>
                </div>
              </div>
              <div class="row">
                <div class="col-lg-1 col-md-1 col-sm-1"><img src="./images/avatar_anonimo.png" class="img-responsive"></div>
                <div class="col-lg-11 col-md-11 col-sm-11">
                  <textarea placeholder="Escribe un comentario..." onclick="hidden_comments();" class="comment-area"></textarea>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="true-form-comments" class="container-fluid form-comment">
          <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12">
              <div>
                <ul id="tabs-comment" role="tablist" class="nav nav-tabs">
                  <li role="presentation" class="active"><a href="#anonimo-comment" role="tab" data-toggle="tab"><i aria-hidden="true" class="fa fa-qq fa-2x"></i>&nbsp;COMENTARIO AN&Oacute;NIMO</a></li>
                  <!--li(role="presentation")
                  a(href="#fb-comment" role="tab" data-toggle="tab")
                      i(class="fa fa-facebook-official fa-2x" aria-hidden="true")
                      | &nbsp;COMENTA CON FACEBOOK
                  -->
                </ul>
                <div class="tab-content tab-content-comment">
                  <div role="tabpanel" id="anonimo-comment" class="tab-pane fade in active">
                    <!--Manejo de respuesta-->
                    <div class="row answer_to_view_name">
                      <div class="col-lg-12 col-md-12 col-sm-12">
                        <div class="pull-left">Responder a &nbsp;<b class="answer_to_name">Name &nbsp;&nbsp;</b></div>
                        <div style="margin-left:10px" class="pull-left"><a href="javascript:void(0)" onclick="deleteAnswer()" title="Eliminar" class="btn-close-answer"><span class="glyphicon glyphicon-remove-sign"></span></a></div>
                        <div class="clearfix"></div>
                      </div>
                    </div>
                    <!--Manejo de mensajes-->
                    <div class="row list-messages-anonymous">
                      <div class="col-lg-12 col-md-12 col-sm-12">
                        <div role="alert" class="alert alert-success"><span aria-hidden="true" class="glyphicon glyphicon-ok-sign"></span>&nbsp; Hola
                          &nbsp;
                          <label class="name-send-anonymous">name</label>,&nbsp;<b>gracias por tu comentrario:</b>
                          <p class="comment-send-anonymous">comment</p>&nbsp; Tu comentario ser&aacute; revisado por un moderador.
                        </div>
                        <div role="alert" class="alert alert-info"><span aria-hidden="true" class="glyphicon glyphicon-info-sign"></span>&nbsp; Enviando comentario, espere un momento</div>
                        <div role="alert" class="alert alert-danger alert-danger-1"><span aria-hidden="true" class="glyphicon glyphicon-exclamation-sign"></span>&nbsp; Por favor llene todos los campos correctamente.</div>
                        <div role="alert" class="alert alert-danger alert-danger-2"><span aria-hidden="true" class="glyphicon glyphicon-exclamation-sign"></span>&nbsp; Ocurrio un error vuelve a intentarlo.</div>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-lg-1 col-md-1 col-sm-1"><img src="./images/avatar_anonimo.png" class="img-responsive"></div>
                      <div class="col-lg-11 col-md-11 col-sm-11">
                        <form id="form-comment-anonymous" onsubmit="return false">
                          <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4">
                              <div class="form-form-group">
                                <input type="text" name="name_subscriptor" value="" placeholder="Escribe un nombre" class="form-control">
                              </div>
                            </div>
                            <div class="col-lg-8 col-md-8 col-sm-8">
                              <div class="form-form-group">
                                <input type="text" name="email_subscriptor" value="" placeholder="email@email.com" class="form-control">
                                <input type="hidden" name="display_name" value="Anonimo">
                                <input type="hidden" name="post_id" value="58fa9b4f70ed91001909f047">
                                <input type="hidden" name="post_site" value="sipse.com">
                                <input type="hidden" name="answer_to" value="0">
                              </div>
                            </div>
                          </div>
                          <div style="margin-top:15px" class="row">
                            <div class="col-lg-12 col-md-12 col-sm-12">
                              <div class="form-form-group">
                                <textarea name="comment_subscriptor" id="focus_class" rows="2" placeholder="Escribe un comentario fb..." class="form-control"></textarea>
                              </div>
                            </div>
                          </div>
                          <div style="margin-top:15px" class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4">
                              <p class="politicas-links">Lee nuestras &nbsp;<a href="" target="_blank">politicas de comentarios</a>,&nbsp;<a href="" target="_blank">politicas de privacidad</a>&nbsp;y&nbsp;<a href="" target="_blank">terminos y condiciones</a></p>
                            </div>
                            <div class="col-lg-8 col-md-8 col-sm-8">
                              <div class="pull-right"><a onclick="sendComment('anonymous')" class="btn-comment-send">COMENTA</a></div>
                              <div class="clearfix"></div>
                            </div>
                          </div>
                        </form>
                      </div>
                    </div>
                  </div>
                  <div role="tabpanel" id="fb-comment" class="tab-pane fade">
                    <div class="row">
                      <div class="col-lg-1 col-md-1 col-sm-1"><img src="./images/avatar_anonimo.png" class="img-responsive"></div>
                      <div class="col-lg-11 col-md-11 col-sm-11">
                        <textarea name="comment-fb" placeholder="Escribe un comentario fb..." class="comment-area"></textarea>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <script type="text/javascript" src="./javascripts/comments-1.0.js"></script>
      <script type="text/javascript">
        function hidden_comments(){
            $("#false-form-comments").slideUp("slow", function(){
                $("#true-form-comments").slideDown("slow", function(){
                    $("#focus_class").focus();
                });
            });
        
            $('#tabs-comment a').click(function (e) {
                e.preventDefault()
                $(this).tab('show')
            })
        
        }
        
        
        
        
        
        
      </script>
      <div id="form-share-modal" class="mfp-hide white-popup-block zoom-anim-dialog">
        <button type="button" title="Close (Esc)" class="mfp-close">X</button>
        <div class="container-fluid">
          <div role="alert" class="alert alert-info alert-info-send"><b>Enviando ...</b></div>
          <div role="alert" class="alert alert-danger alert-danger-send"><b>Ocurri&oacute; un error, vuelve a intentarlo</b></div>
          <div role="alert" class="alert alert-success alert-success-send"><b>Tu mensaje ha sido enviado, Gracias.</b></div>
        </div>
        <form id="form-send-mail" onsubmit="return false">
          <div class="container-fluid">
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12"><span>DE:</span><span>(TUS DATOS)</span></div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12"><span>Nombre</span></div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12">
                <input type="text" name="from_name" class="form-control">
              </div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12"><span>E-mail</span></div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12">
                <input type="text" name="from_email" class="form-control">
              </div>
            </div>
          </div>
          <div class="container-fluid">
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12"><span>ENVIAR A:</span><span>(DESTINATARIO)</span></div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12"><span>Nombre</span></div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12">
                <input type="text" name="to_name" class="form-control">
              </div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12"><span>E-mail</span></div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12">
                <input type="text" name="to_email" class="form-control">
              </div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12"><span>Comentarios</span></div>
            </div>
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12">
                <textarea type="text" name="comments" class="form-control"></textarea>
              </div>
            </div>
            <input type="hidden" name="title_new" value="¿No sabes a dónde ir? Conoce los lugares más exóticos de México">
            <input type="hidden" name="excerpt_new" value="Descubre los rincones más maravillosos que puedan existir en el mundo.">
            <input type="hidden" name="url_new" value="undefined">
            <input type="hidden" name="name_site" value="SIPSE.com">
            <input type="hidden" name="url_site" value="sipse.com">
          </div>
          <div class="container-fluid">
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12">
                <button onclick="share_post_mail()" class="btn btn-primary">Enviar</button>
              </div>
            </div>
          </div>
        </form>
      </div>
      <script type="text/javascript">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</script>
    </div>
    <!--Created by jorge on 6/03/17.
    -->
    <div style="width:100%">
      <div id="div-gpt-ad-footer" style="margin:auto; width:100%" class="center-block">
        <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-footer');});</script>
      </div>
    </div>
    <div id="content-footer">
      <!--div()
      script(async='async' src='https://www.googletagservices.com/tag/js/gpt.js')
      script().
         var googletag = googletag || {};
         googletag.cmd = googletag.cmd || [];
      script().
         googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/11322282/Sipse.com_I//1x1', 'div-gpt-ad-1488917088079-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
         });
      div(id='div-gpt-ad-1488917088079-0')
         script().
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488917088079-0'); });
      
      -->
      <div class="container">
        <div class="row footer-one">
          <div class="col-lg-3 col-md-3 col-sm-12"><a href="https://sipse.com/" target="_blank"><img src="../images/px.gif" data-original="../images/logo-sipse.png" class="center-block lazy"></a></div>
          <div class="col-lg-5 col-md-5 col-sm-12 links-footer text-left"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" target="_blank">Qui&eacute;nes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" target="_blank">Prensa</a><br><a href="http://corporativo.sipse.com/radio/" target="_blank">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" target="_blank">Televisi&oacute;n</a><br><span>2015 Derechos reservados Grupo SIPSE &copy;</span></div>
          <div class="col-lg-4 col-md-4 col-sm-12"><a href="./grupo-sipse/contacto" class="btn-footer text-center">CONTACTO</a><a href="./grupo-sipse/contacto" class="btn-footer text-center">ANUNCIARSE</a></div>
        </div>
        <div class="row footer-two">
          <div class="col-lg-2 col-md-2 col-sm-2"></div>
          <div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com" target="_blank"><img src="../images/px.gif" data-original="../images/logo-sipse-com-footer.png" class="img-responsive center-block lazy"></a></div>
          <div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com/milenio/" target="_blank"><img src="../images/px.gif" data-original="../images/logo-milenio-footer.png" class="img-responsive center-block lazy"></a></div>
          <div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com/novedades/" target="_blank"><img src="../images/px.gif" data-original="../images/logo-novedades-footer.png" class="img-responsive center-block lazy"></a></div>
          <div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com/" target="_blank"><img src="../images/px.gif" data-original="../images/logo-depeso-footer.png" class=" img-responsive center-block lazy"></a></div>
          <div class="col-lg-2 col-md-2 col-sm-2"></div>
        </div>
        <div class="row footer-two">
          <div class="col-lg-12 col-md-12 col-sm-12"><img src="../images/px.gif" data-original="../images/logo-doubleclick.png" class="center-block lazy img-responsive"></div>
        </div>
      </div>
      <div class="snood-footer">
        <div class="container">
          <div class="col-lg-3 col-md-3 col-sm-3"></div>
          <div class="col-lg-6 col-md-6 col-sm-6 text-center"><a href="">Pol&iacute;ticas de privacidad</a><span class="separator-footer">|</span><a href="">T&eacute;rminos y condiciones</a><span class="separator-footer">|</span><a href="">Mapa del sitio</a></div>
          <div class="col-lg-3 col-md-3 col-sm-3"></div>
        </div>
      </div>
    </div>
    <script type="text/javascript">
      $(document).idle({
         onIdle: function () {
            location.reload();
         },
         idle: 600000
      })
    </script>
    <script type="text/javascript">
      $(function () {
        $("img.lazy").lazyload({
          effect : "fadeIn",
          threshold : 200
        });
      });
    </script>
  </body>
</html>