<!DOCTYPE html>
<html>
<head>
<base href="http://sipse.com/">
<title>Matan a balazos a otro periodista, en Veracruz</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="description" content="Ricardo Monlui Cabrera fue atacado cuando salía de desayunar, este domingo.">
<meta name="keywords" content="periodistas,homicidio,asesinados,México,Veracruz">
<meta name="author" content="undefined">
<meta property="og:url" content="https://sipse/mexico/periodistas-asesinados-ricardo-monlui-cabrera-homicidio-veracruz-247160.html">
<meta property="og:type" content="POST">
<meta property="og:title" content="Asesinan a balazos a periodista de Veracruz">
<meta property="og:description" content="Ricardo Monlui Cabrera fue atacado cuando salía de desayunar, este domingo.">
<meta property="og:image" content="https://images.sipse.com/gOP2X3CXfuqAR3ABriR0EXoRjBg=/724x450/smart/2017/02/20/1489987772378.jpg">
 
<script type="text/javascript" src="../javascripts/jquery-1.12.0.min.js"></script>
 
<link rel="stylesheet" href="../stylesheets/desktop/reset.css">
 
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic">
 
<link rel="stylesheet" href="../library/font-awesome-4.5.0/css/font-awesome.min.css">
 
<link rel="stylesheet" href="../library/bootstrap/css/bootstrap.min.css">
<script type="text/javascript" src="../library/bootstrap/js/bootstrap.min.js"></script>
 
<link rel="stylesheet" href="../stylesheets/desktop/theme.min.css?version=1.1">
<link rel="stylesheet" href="../stylesheets/desktop/header.min.css">
<link rel="stylesheet" href="../stylesheets/desktop/menu.min.css">
<link rel="stylesheet" href="../stylesheets/desktop/full-screen-menu.min.css">
<link rel="stylesheet" href="../stylesheets/desktop/post.min.css">
<link rel="stylesheet" href="../stylesheets/desktop/footer.min.css">
 
<script type="text/javascript" src="../javascripts/jquery-lazyload/jquery.lazyload.js"></script>
 
<script type="text/javascript">
      (function() {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();
      
    </script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/4334274/leaderboard', [970, 90], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
        googletag.defineSlot('/4334274/leaderboard-extra', [970, 90], 'div-gpt-ad-leaderboard-extra').addService(googletag.pubads());
        googletag.defineSlot('/4334274/leaderboard-extra-2', [970, 90], 'div-gpt-ad-leaderboard-extra-2').addService(googletag.pubads());
        googletag.defineSlot('/4334274/skyscraper',[300, 600],'div-gpt-ad-skyscraper').addService(googletag.pubads());
        googletag.defineSlot('/4334274/skyscraper-extra',[300, 600],'div-gpt-ad-skyscraper-extra').addService(googletag.pubads());
        googletag.defineSlot('/4334274/small-skyscraper', [160, 600], 'div-gpt-ad-small-skyscraper').addService(googletag.pubads());
        googletag.defineSlot('/4334274/rectangle', [300, 250], 'div-gpt-ad-rectangle').addService(googletag.pubads());
        googletag.defineSlot('/4334274/rectangle-extra', [300, 250], 'div-gpt-ad-rectangle-extra').addService(googletag.pubads());
        googletag.defineSlot('/4334274/inread', [468, 60], 'div-gpt-ad-inread').addService(googletag.pubads());
        googletag.defineSlot('/4334274/inread-extra', [468, 60], 'div-gpt-ad-inread-extra').addService(googletag.pubads());
        googletag.defineSlot('/4334274/interstitial', [800, 600], 'div-gpt-ad-interstitial').addService(googletag.pubads());
        //googletag.defineSlot('/4334274/background', [160, 600], 'div-gpt-ad-background').addService(googletag.pubads());
        googletag.defineSlot('/4334274/header', [1, 1], 'div-gpt-ad-header').addService(googletag.pubads());
        googletag.defineSlot('/4334274/footer', [1, 1], 'div-gpt-ad-footer').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().setTargeting('sipse.com', ['portada', 'portada']);
        //valores posibles en segmentación personalizada sipse.com
        // ['ciencia-y-salud','deportes','detalle-nota','entretenimiento','fotogalerias','galatv','impresos','mexico','milenio','mundo','negocios','novedades','opinion','portada','sociales','tecnologia','temas','videos']
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
      
    </script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer>
      {lang: 'es'}
      
      
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=122162264569136";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
      
    </script>
<script type="text/javascript">function copyMessage(){alert("Este contenido fue producido por una empresa que proporciona trabajo a decenas de periodistas, editores, programadores y diseñadores. Apoya su labor y su fuente de trabajo; no lo copies y/o difundas como propio. Respeta por favor el Copyright")}$(document).ready(function(){var a=$(document);a.bind("cut copy paste",function(a){return a.preventDefault(),copyMessage(),!1}),a.on("contextmenu",function(a){return a.preventDefault(),copyMessage(),!1}),a.on("taphold",function(a){return a.preventDefault(),copyMessage(),!1})});</script>
 
<div style="width:100%">
<div id="div-gpt-ad-header" style="margin:auto; width:100%" class="center-block">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-header');});</script>
</div>
</div><div class="menu-main"><div class="menu-view-fixed"><div class="section-menu pull-left"><a onclick="openNav()" href="javascript:void(0)" class="btn-menu-full-screen"><span class="glyphicon glyphicon-menu-hamburger"></span>&nbsp; SECCIONES</a></div><div class="item-site pull-left"><img src="../images/icon/sipse-icon-over.png"/><a href="https://sipse.com">SIPSE.com</a></div> <div class="pull-right social-networks"> <a href="https://www.instagram.com/sipsepuntocom/" class="icon-social in"></a><a href="https://www.youtube.com/user/gruposipse" target="_blank" class="icon-social yt"></a><a href="https://twitter.com/SIPSE" target="_blank" class="icon-social tw"></a><a href="https://www.facebook.com/sipsepuntocom/?fref=ts" target="_blank" class="icon-social fb"></a></div><div class="clearfix"></div></div><div class="search-view-fixed"><div class="pull-left img-search"><img src="../images/px.gif" data-original="../images/icon/search-icon.png" alt="Buscar" title="Buscar" class="img-responsive center-block lazy"/></div><div class="pull-left form-search"><form method="POST" action=""><input type="text" placeholder="¿Que estás buscando?"/></form></div><div class="pull-right close-search"><a href="javascript:void(0)" onclick="show_menu_fixed()">X</a></div><div class="clearfix"></div></div></div> <div id="menu-full-screen" class="overlay"> <a href="javascript:void(0)" onclick="closeNav()" class="closebtn">&times;</a> <div class="overlay-content"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><img src="../images/logo-sipse-com.png" class="img-responsive center-block"/></div></div><div class="row"><div class="col-lg-1 col-md-1"></div><div class="col-lg-4 col-md-4 text-left"><div class="title-menu-full"><h2 class="title-block">SECCIONES</h2></div><div class="menu-list"><a href="./">Portada</a><a href="./mexico/" title="México" target="_top" class="active">México</a><a href="./mundo/" title="Mundo" target="_top">Mundo</a><a href="./entretenimiento/" title="entretenimiento" target="_top">Entretenimiento</a><a href="./deportes/" title="Deportes" target="_top">Deportes</a><a href="./tecnologia/" title="Tecnología" target="_top">Tecnología</a><a href="./videos/" title="Videos" target="_top">Video</a><a href="./ciencia-y-salud/" title="Ciencia y salud" target="_top">Ciencia y Salud</a><a href="./lo-mas-viral/" title="Lo más viral" target="_top">Lo más viral</a></div></div><div class="col-lg-1 col-md-1 text-left"></div><div class="col-lg-4 col-md-4 text-left"><div class="title-menu-full"><h2 class="title-block">NUESTRA NETWORK</h2></div><div class="menu-network"><a href="http://sipse.com"><img src="../images/icon/sipse-icon-over.png" class="img-responsive"/></a><a href="http://sipse.com" target="_blank" class="name-network">SIPSE.com</a></div><div class="menu-network"><a href="http://sipse.com/milenio/"><img src="../images/icon/milenio-icon-over.png" class="img-responsive"/></a><a href="http://sipse.com/milenio/" class="name-network">Milenio Novedades</a></div><div class="menu-network"><a href="http://sipse.com/novedades/"><img src="../images/icon/novedades-icon-over.png" class="img-responsive"/></a><a href="http://sipse.com/novedades/" class="name-network">Novedades de Quintana Roo</a></div><div class="menu-network"><a href="http://depeso.com/" target="_blank"><img src="../images/icon/depeso-icon-over.png" class="img-responsive"/></a><a href="http://depeso.com/" target="_blank" class="name-network">De Peso</a></div><div class="menu-network"><a href="http://sipsenoticias.tv/" target="_blank"><img src="../images/icon/sipse-icon-over.png" class="img-responsive"/></a><a href="http://sipsenoticias.tv/" target="_blank" class="name-network">SIPSE Noticias</a></div>  <div><h2 class="title-block">REDES SOCIALES</h2></div><div class="social-networks"><a href="https://www.facebook.com/sipsepuntocom/?fref=ts" target="_blank"><img src="../images/icon/facebook-social-over.png"/></a><a href="https://twitter.com/SIPSE" target="_blank"><img src="../images/icon/twitter-social-over.png"/></a><a href="https://www.youtube.com/user/gruposipse" target="_blank"><img src="../images/icon/youtube-social-over.png"/></a><a href="https://www.instagram.com/sipsepuntocom/"><img src="../images/icon/instagram-social-over.png"/></a> </div></div><div class="col-lg-2 col-md-2"></div></div></div></div></div><script type="text/javascript">$(document).ready(function(){

   var heighNavStatic = $('.menu-static').offset().top;

   var animateNav = function(){

      var scrollTop = $(window).scrollTop();

      if (scrollTop > heighNavStatic) {
         $('.menu-main').addClass('menu-fixed-is-visible');
      } else {
         $('.menu-main').removeClass('menu-fixed-is-visible');
      }
   };

   animateNav();

   $(window).scroll(function() {
      animateNav();
   });
});

function show_search_fixed(){
   $(".menu-view-fixed").fadeOut(400,function(){
      $(".search-view-fixed").fadeIn(400,function(){
         $( ".form-search form input" ).focus();
      });
   });
}

function show_menu_fixed(){
   $(".search-view-fixed").fadeOut(400,function(){
      $(".menu-view-fixed").fadeIn(400);
   });
}

function openNav(){
   $('#menu-full-screen').css({'width':'100%'});
   $('.btn-menu-full-screen').attr('onclick', 'closeNav()');
}
function closeNav() {
   $('#menu-full-screen').css({'width':'0%'});
   $('.btn-menu-full-screen').attr('onclick', 'openNav()');
}</script><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-30483425-3', 'auto');
ga('send', 'pageview');
</script><div id="content-header"><div class="header-one"><div class="container"><a href="http://sipse.com" class="link active sipse"><div class="img-logo sipse-active"></div><span>SIPSE.com</span><div class="clearfix"></div></a><a href="./milenio/" class="link milenio"><div class="img-logo milenio-inactive"></div><span>MILENIO NOVEDADES</span><div class="clearfix"></div></a><a href="./novedades/" class="link novedades"><div class="img-logo novedades-inactive"></div><span>NOVEDADES QUINTANA ROO</span><div class="clearfix"></div></a><div class="menu-tv-radio"><ul><li class="menu-level-1"><a><i aria-hidden="true" class="fa fa-television">&nbsp;</i>TELEVISI&Oacute;N</a><ul class="menu-level-2"><li><a href="./television/sipse-canal-2-merida/">SIPSE TV M&Eacute;RIDA</a></li><li><a href="./television/sipse-tv-cancun-xhccu-canal-13/">SIPSE TV CANC&Uacute;N</a></li></ul></li><li class="menu-level-1"><a><i aria-hidden="true" class="fa fa-music">&nbsp;</i>RADIO</a><ul class="menu-level-2"><li><a href="./radio/kiss-97-7-merida/">KISS 97.7 FM, M&Eacute;RIDA</a></li><li><a href="./radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li><li><a href="./radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li><li><a href="./radio/la-comadre-98-5/">LA COMADRE 98.5 FM, M&Eacute;RIDA</a></li><li><a href="./radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li><li><a href="./radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li></ul></li></ul></div><div class="clearfix"></div></div></div><div class="container"><div class="row header-two"><div class="col-lg-3 col-md-3 col-sm-4 current-date"><span>20 de Marzo de 2017</span></div><div class="col-lg-6 col-md-6 col-sm-4 logo"><a href="https://sipse.com/"><img src="../images/px.gif" data-original="../images/logo-sipse-com.png" class="img-responsive center-block lazy"/></a></div><div class="col-lg-3 col-md-3 col-sm-4 social-networks"> <a href="https://www.instagram.com/sipsepuntocom/" class="icon-social in"></a><a href="https://www.youtube.com/user/gruposipse" target="_blank" class="icon-social yt"></a><a href="https://twitter.com/SIPSE" target="_blank" class="icon-social tw"></a><a href="https://www.facebook.com/sipsepuntocom/?fref=ts" target="_blank" class="icon-social fb"></a><div class="clearfix"></div></div></div></div><div class="menu-static"><div class="container menu-view-tablet"><a onclick="openNav()" href="javascript:void(0)"><div class="pull-left"><i aria-hidden="true" class="fa fa-bars"></i></div><div style="margin-left:10px" class="pull-left">MENU</div><div class="clearfix"></div></a></div><div class="container menu-view"><div class="pull-left menu-categories-main"><ul class="nav"><li><a href="./">Portada</a></li><li><a href="./mexico/" title="México" target="_top" class="active">México</a></li><li><a href="./mundo/" title="Mundo" target="_top">Mundo</a></li><li><a href="./entretenimiento/" title="entretenimiento" target="_top">Entretenimiento</a></li><li><a href="./deportes/" title="Deportes" target="_top">Deportes</a></li><li><a href="./tecnologia/" title="Tecnología" target="_top">Tecnología</a></li><li><a href="./videos/" title="Videos" target="_top">Video</a></li><li><a href="./ciencia-y-salud/" title="Ciencia y salud" target="_top">Ciencia y Salud</a></li><li><a href="./lo-mas-viral/" title="Lo más viral" target="_top">Lo más viral</a></li></ul><div class="clearfix"></div></div> <div class="clearfix"></div></div><div class="container search-view"><div class="pull-left img-search"><img src="../images/px.gif" data-original="../images/icon/search-icon.png" alt="Buscar" title="Buscar" class="img-responsive center-block lazy"/></div><div class="pull-left form-search"><form method="POST" action=""><input type="text" placeholder="¿Que estás buscando?"/></form></div><div class="pull-right close-search"><a href="javascript:void(0)" onclick="show_menu()">X</a></div><div class="clearfix"></div></div></div></div> <script type="text/javascript">function show_search(){
    $(".menu-view").fadeOut(400,function(){
        $(".search-view").fadeIn(400,function(){
            $( ".form-search form input" ).focus();
        });
    });
}

function show_menu(){
    $(".search-view").fadeOut(400,function(){
        $(".menu-view").fadeIn(400);
    });
}</script>
<div class="container main-container-sipse">
<script type="text/javascript" async>
        var post = "58cf69310ed5ad1d00f4cc61";
        
        $.ajax({
            method: "POST",
            url: "/saveView/",
            data: {post: post},
            async:true
        })
        .done(function (msg) {
        
        });
        
        
        
      </script>
<script type="text/javascript" src="/javascripts/fixto.js"></script>
 
<link rel="stylesheet" href="/javascripts/magnific-popup/magnific-popup.css">
<script type="text/javascript" src="/javascripts/magnific-popup/jquery.magnific-popup.min.js"></script>
 
<div class="row leaderboard">
<div class="col-lg-12 col-md-12">
<div id="div-gpt-ad-leaderboard-extra" style="width:970px;height:auto" class="center-block">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-extra'); });</script>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 category-tag">
<h2 class="category">México</h2>
</div>
</div>
<div class="row">
<div class="col-lg-8 col-md-8 post-data">
<div class="row title-main">
<div class="col-lg-12 col-md-12">
<h1>Asesinan a balazos a periodista de Veracruz</h1>
</div>
</div>
<div class="row excerpt">
<div class="col-lg-12 col-md-12">
<p>Ricardo Monlui Cabrera fue atacado cuando salía de desayunar, este domingo.</p>
</div>
</div>
<div class="row media-main">
<div class="col-lg-12 col-md-12"><a href="https://images.sipse.com/EX3lCUWHzT3GJvfMMFFntT35ZEg=/800x497/smart/2017/02/20/1489987772378.jpg" title="Ricardo Monlui Cabrera es el periodista número 20 que ha sido asesinado en los últimos seis años y medio. (Proceso)" class="magnific-gallery-item"><img src="https://images.sipse.com/gOP2X3CXfuqAR3ABriR0EXoRjBg=/724x450/smart/2017/02/20/1489987772378.jpg" class="img-responsive center-block"></a></div>
</div>
<div class="row media-caption">
<div class="col-lg-12 col-md-12">
<div class="content-caption"><span>Ricardo Monlui Cabrera es el periodista número 20 que ha sido asesinado en los últimos seis años y medio. (Proceso)</span></div>
</div>
</div>
<div class="row author-post">
<div class="col-lg-12 col-md-12">
<div class="content-author-post">
<div style="margin:0px" class="pull-left date-info"><span>Hoy lunes, 20 mar. 2017 02:28 am</span></div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="row content-post">
<div class="col-lg-2 col-md-2 button-social-networks"><a href="javascript:void(0)" onclick="share_fb('https://sipse/mexico/periodistas-asesinados-ricardo-monlui-cabrera-homicidio-veracruz-247160.html', 'Asesinan a balazos a periodista de Veracruz', 650, 450)" class="center-block"><img src="./images/icon/facebook-icon.png" class="img-responsive center-block"></a><a href="javascript:void(0)" onclick="share_tw('http://bit.ly/2nU7FQU', 'SIPSE', 'Asesinan a balazos a periodista de Veracruz', 650, 450)" class="center-block"><img src="./images/icon/twitter-icon.png" class="img-responsive center-block"></a><a href="#form-share-modal" class="center-block form-share-modal"><img src="./images/icon/email-icon.png" class="img-responsive center-block"></a>
<div style="margin-left:33px">
<div class="a2a_kit a2a_kit_size_32 a2a_default_style center-block"><a href="https://www.addtoany.com/share" class="a2a_dd"></a></div>
<script>
                  var a2a_config = a2a_config || {};
                  a2a_config.num_services = 11;
                  a2a_config.prioritize = ["google_plus", "google_gmail", "line", "reddit", "skype", "pocket", "linkedin", "evernote", "pinterest", "telegram", "flipboard"];
                  a2a_config.exclude_services = ["email"];
                </script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
</div>
</div>
<div class="col-lg-10 col-md-10 content"><p>Agencia<br>VERACRUZ, Ver.- Ricardo Monlui Cabrera, reportero del <strong>peri&#xF3;dico El Pol&#xED;tico y columnista habitual de Crisol</strong>, art&#xED;culo distribuido en peri&#xF3;dicos de la Organizaci&#xF3;n Editorial Mexicana (OEM) en Veracruz, fue asesinado a balazos la ma&#xF1;ana de este domingo cuando sal&#xED;a de desayunar de una fondita en la cabecera municipal de Yanga, en la regi&#xF3;n central monta&#xF1;osa de la entidad.</p>
<p>Monlui Cabrera se convierte as&#xED; en el<strong> periodista n&#xFA;mero 20 asesinado</strong> en los &#xFA;ltimos seis a&#xF1;os y medio, y el primer comunicador privado de la vida en el minigobierno de 24 meses de Miguel &#xC1;ngel Yunes Linares, informa el portal web de la revista Proceso.</p>
<p><strong>Tambi&#xE9;n te puede interesar:&#xA0;<a href="http://sipse.com/mexico/estas-son-las-ultimas-fotos-del-matanovias-con-su-victima-246903.html" target="_blank" rel="noopener noreferrer">Estas son las &#xFA;ltimas fotos del &#x2018;matanovias&#x2019; con su v&#xED;ctima</a></strong></p><div id='div-gpt-ad-inread' style='margin:auto; margin-bottom:20px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inread'); });</script></div>
<p>El periodista veracruzano no ten&#xED;a antecedentes de haber sido amenazado, ni contaba con medidas cautelares de protecci&#xF3;n del gobierno federal o local.</p>
<p>Ricardo Monlui fue asesinado cuando sal&#xED;a de la fondita. Iba acompa&#xF1;ado de su esposa, quien fue trasladada a un hospital de la localidad pues entr&#xF3; en estado de shock; tambi&#xE9;n iba una de sus hijas.</p>
<p>Ricardo Monlui auxiliaba en materias de difusi&#xF3;n de la industria ca&#xF1;era a Daniel P&#xE9;rez Valdez, de la <strong>Uni&#xF3;n Nacional de Productores de Ca&#xF1;a de Az&#xFA;car</strong> y a Juan Carlos Molina Palacios, de la Confederaci&#xF3;n Nacional Campesina (CNC) que dirige Juan Carlos Molina Palacios en la entidad.</p>
<p>Los despachos informativos de Monlui tambi&#xE9;n eran distribuidos en el peri&#xF3;dico Diario de Xalapa y en la revista An&#xE1;lisis Pol&#xED;tico.</p>
<p>En Veracruz, durante el sexenio fat&#xED;dico del priista Javier Duarte de Ochoa, pr&#xF3;fugo de la justicia desde hace 150 d&#xED;as, han sido ultimados Noel L&#xF3;pez Olgu&#xED;n de Noticias de Acayucan; Miguel &#xC1;ngel L&#xF3;pez Velasco, Misael L&#xF3;pez Solana, Gabriel Huge y Yolanda Ordaz de Notiver; Guillermo Luna Varela de Veracruz News; Esteban Rodr&#xED;guez de Diario AZ y V&#xED;ctor Manuel B&#xE1;ez Chino de Milenio, Gregorio Goyo Jim&#xE9;nez de la Cruz de Liberal del Sur; Mois&#xE9;s</p>
<p>S&#xE1;nchez Cerezo, editor de La Uni&#xF3;n; Juan Mendoza durante d&#xE9;cadas fotoperiodista de El Dictamen; Armando Salda&#xF1;a, locutor de la Ke Buena; Juan Santos Cabrera, excorresponsal de Televisa en Orizaba; Anabel Flores, colaboradora de El Buen Tono y El Sol de Orizaba, Rub&#xE9;n Espinosa, colaborador de Proceso, Pedro Tamayo, reportero de Al Calor Pol&#xED;tico.</p>
<p>Menci&#xF3;n aparte merece el homicidio impune de la corresponsal de Proceso en Veracruz, Regina Mart&#xED;nez P&#xE9;rez, ahorcada y golpeada el 28 de abril del 2012 en su domicilio de la privada de Rodr&#xED;guez Clara, pues han pasado m&#xE1;s de mil 700 d&#xED;as y el gobierno de Duarte, el actual de Yunes Linares y la SSP y la Fiscal&#xED;a General del Estado han sido incapaces de encontrar al segundo presunto asesino, Jos&#xE9; Adri&#xE1;n Hern&#xE1;ndez Dom&#xED;nguez, El Jarocho y apenas han logrado consignar a Jorge Antonio Hern&#xE1;ndez El Silva, quien ya purga una condena de m&#xE1;s de 32 a&#xF1;os de prisi&#xF3;n, pena que se duda pueda cumplir pues se encuentra enfermo de VIH.</p>
<p>Tras 20 asesinatos de periodistas registrados en Veracruz, la <strong>Secretar&#xED;a de Gobernaci&#xF3;n</strong> (Segob), a trav&#xE9;s del Mecanismo de Protecci&#xF3;n para Personas Defensoras de Derechos Humanos y Periodistas, tiene registradas &#x201C;medidas cautelares de protecci&#xF3;n&#x201D; a 40 periodistas del territorio veracruzano, as&#xED; como a diez defensores de derechos humanos, entre activistas sociales e incluso activistas del ciberespacio (twitteros).</p>
 
<div class="row">
<div class="col-lg-12 col-md-12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7126811366167228" data-ad-slot="6110733638" class="adsbygoogle"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    
                  </script>
</div>
</div>
<div class="row social-buttons-i">
<div class="col-col-lg-12 col-col-md-12">
<div class="pull-left i-fb-button">
<div data-layout="button_count" data-size="small" data-mobile-iframe="true" class="fb-share-button"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartir</a></div>
</div>
<div class="pull-left i-tw-button"><a href="https://twitter.com/share" data-via="sipse" class="twitter-share-button"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="pull-left i-google-button">
<div data-annotation="none" class="g-plusone"></div>
</div>
<div class="pull-left i-flip-button"><a data-flip-widget="flipit" href="https://flipboard.com"></a>
<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
<div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
<div class="col-lg-4 col-md-4">
 <div class="widget-more col-sm-12 widget-more-tablet"><div class="widget-more-content"><div class="header"><div id="widget-more-read" onclick="show_hidden_new_list(this.id)" class="pull-left"><h2 class="active">LO M&Aacute;S LE&Iacute;DO</h2></div><div id="widget-more-commented" onclick="show_hidden_new_list(this.id)" class="pull-right"><h2>LO M&Aacute;S COMENTADO</h2></div><div class="clearfix"></div></div><div class="list"><div id="widget-more-read-list"><div class="new-item"><div class="pull-left new-position text-center"><label>1</label></div><div class="pull-left new-title text-left"><h2><a href="http://sipse.com/noticias/esto-podria-pasarte-si-vives-con-aire-acondicionado-respiracion-247067.html">Esto podría pasarte si vives con aire acondicionado</a></h2></div><div class="clearfix"></div></div><div class="new-item"><div class="pull-left new-position text-center"><label>2</label></div><div class="pull-left new-title text-left"><h2><a href="http://sipse.com/noticias/sep-calendarios-ciclo-escolar-2016-2017-feriados-descansos-vacaciones-206643.html">SEP da a conocer los dos calendarios del ciclo escolar 2016-2017</a></h2></div><div class="clearfix"></div></div><div class="new-item"><div class="pull-left new-position text-center"><label>3</label></div><div class="pull-left new-title text-left"><h2><a href="http://sipse.com/novedades/muerte-asesinato-chetumal-marco-aurelio-gutierrez-247137.html">Asesinan a exfuncionario municipal en Chetumal</a></h2></div><div class="clearfix"></div></div><div class="new-item"><div class="pull-left new-position text-center"><label>4</label></div><div class="pull-left new-title text-left"><h2><a href="http://sipse.com/milenio/alerta-afectacion-vista-dispositivos-moviles-tabletas-celulares-247051.html">Celulares <i>mandan</i> al IMSS a niños de 2 años</a></h2></div><div class="clearfix"></div></div><div class="new-item"><div class="pull-left new-position text-center"><label>5</label></div><div class="pull-left new-title text-left"><h2><a href="http://sipse.com/novedades/disparo-muerte-zona-hotelera-cancun-elementos-playa-ballenas-agresor-ejecucion-247086.html">Joven recibe disparo en la cabeza en playa Ballenas</a></h2></div><div class="clearfix"></div></div><div class="new-item"><div class="pull-left new-position text-center"><label>6</label></div><div class="pull-left new-title text-left"><h2><a href="http://sipse.com/noticias/calendario-dias-festivos-vacaciones-sep-unam-236169.html">Este es el calendario de 'puentes' y días festivos de 2017</a></h2></div><div class="clearfix"></div></div></div><div id="widget-more-commented-list"></div></div></div></div><script type="text/javascript">function show_hidden_new_list(id){

   $( "#widget-more-read h2" ).removeClass( "active" );
   //$( "#widget-more-read-list" ).css({'display':'none'});
   $( "#widget-more-commented h2" ).removeClass( "active" );
   //$( "#widget-more-commented-list" ).css({'display':'none'});

   $( "#"+id+" h2" ).addClass( "active" );
   //$( "#"+id+"-list" ).css({'display':'block'});

   if(id=='widget-more-commented'){
      console.log('mas comentado');
      $("#widget-more-read-list").fadeOut('fast', function(){
         $( "#widget-more-commented-list" ).fadeIn('slow');
      })
   }else{
      console.log('mas comentado');
      $("#widget-more-commented-list").fadeOut('fast', function(){
         $("#widget-more-read-list" ).fadeIn('slow');
      })
   }

}</script>
 
<div class="publicity-wrapper col-md-12 col-lg-12">
<div class="publicity-post">
 
<div class="hidden-tablet">
<div id="div-gpt-ad-skyscraper" style="width:300px; height:600px;" class="center-block">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row list-more-news">
<div class="col-lg-12 col-md-12 title-more-news">
<h2>NOTAS RELACIONADAS</h2>
</div>
<div class="col-lg-3 col-md-3 item-more-news">
<div class="bg-card"><a href="http://sipse.com/mexico/detenidos-clasicocapitalino-pumas-america-futbol-deportes-247146.html"><img style="min-height:180px" src="./images/px.gif" data-original="https://images.sipse.com/C1azyVWG8m5VTV_kQKNdjGV6_tQ=/260x180/smart/2017/02/20/1489977722251.jpg" class="img-responsive center-block lazy"></a>
<h2 class="title"><a href="http://sipse.com/mexico/detenidos-clasicocapitalino-pumas-america-futbol-deportes-247146.html" target="_blank">Tras las rejas, 70 personas durante el Pumas-América</a></h2>
</div>
</div>
<div class="col-lg-3 col-md-3 item-more-news">
<div class="bg-card"><a href="http://sipse.com/mexico/ninos-inseguridad-mexico-narcotrafico-247032.html"><img style="min-height:180px" src="./images/px.gif" data-original="https://images.sipse.com/XomfyLVlBQIP9n47mLuHluUA8ZI=/260x180/smart/2017/02/18/1489862818799.jpg" class="img-responsive center-block lazy"></a>
<h2 class="title"><a href="http://sipse.com/mexico/ninos-inseguridad-mexico-narcotrafico-247032.html" target="_blank">Los niños son los más afectados por inseguridad</a></h2>
</div>
</div>
<div class="col-lg-3 col-md-3 item-more-news">
<div class="bg-card"><a href="http://sipse.com/mexico/investigacion-explosion-refineria-pgr-246991.html"><img style="min-height:180px" src="./images/px.gif" data-original="https://images.sipse.com/PU6aMoOz96FPcioGl6xw4ZZe5f4=/260x180/smart/2017/02/18/1489811461828.jpg" class="img-responsive center-block lazy"></a>
<h2 class="title"><a href="http://sipse.com/mexico/investigacion-explosion-refineria-pgr-246991.html" target="_blank">Cuatro muertos en explosión de refinería</a></h2>
</div>
</div>
<div class="col-lg-3 col-md-3 item-more-news">
<div class="bg-card"><a href="http://sipse.com/mexico/estas-son-las-ultimas-fotos-del-matanovias-con-su-victima-246903.html"><img style="min-height:180px" src="./images/px.gif" data-original="https://images.sipse.com/aV7LoNyxFhhuXOY3WlQcO_7YhKE=/260x180/smart/2017/02/17/1489783255844.jpg" class="img-responsive center-block lazy"></a>
<h2 class="title"><a href="http://sipse.com/mexico/estas-son-las-ultimas-fotos-del-matanovias-con-su-victima-246903.html" target="_blank">Estas son las últimas fotos del ‘matanovias’ con su víctima</a></h2>
</div>
</div>
</div>
 
<div class="row">
<div class="col-lg-3 col-md-3"></div>
<div class="col-lg-6 col-md-6">
<div class="btn-comments"><a href="#comments-modal" class="pull-left img-comments btn-popup-comments"></a><a href="#comments-modal" class="pull-left text-comments btn-popup-comments">Cargar Comentarios</a>
 
<div class="clearfix"></div>
</div>
</div>
<div class="col-lg-3 col-md-3"></div>
</div>
 
<div id="comments-modal" class="mfp-hide white-popup-block zoom-anim-dialog">
<button type="button" title="Close (Esc)" class="mfp-close">X</button>
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 title-comment-number">
<div class="pull-left text-left"><img src="./images/icon/comments-icon.png" class="img-responsive"></div>
<div class="pull-left text-left title"><span>Comentarios</span></div>
<div class="clearfix"></div>
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 content-list-comments"><img src="./images/ajax-loader.gif" class="center-block"></div>
</div>
</div>
<div id="false-form-comments" class="container-fluid form-comment">
<div class="row">
<div class="col-lg-12 col-md-12 comment-box">
<div class="row answer_to_view_name">
<div class="col-lg-12 col-md-12">
<div class="pull-left">Responder a &nbsp;<b class="answer_to_name">Name &nbsp;&nbsp;</b></div>
<div style="margin-left:10px" class="pull-left"><a href="javascript:void(0)" onclick="deleteAnswer()" title="Eliminar" class="btn-close-answer"><span class="glyphicon glyphicon-remove-sign"></span></a></div>
<div class="clearfix"></div>
</div>
</div>
<div class="row">
<div class="col-lg-1 col-md-1"><img src="./images/avatar_anonimo.png" class="img-responsive"></div>
<div class="col-lg-11 col-md-11">
<textarea placeholder="Escribe un comentario..." onclick="hidden_comments();" class="comment-area"></textarea>
</div>
</div>
</div>
</div>
</div>
<div id="true-form-comments" class="container-fluid form-comment">
<div class="row">
<div class="col-lg-12 col-md-12">
<div>
<ul id="tabs-comment" role="tablist" class="nav nav-tabs">
<li role="presentation" class="active"><a href="#anonimo-comment" role="tab" data-toggle="tab"><i aria-hidden="true" class="fa fa-qq fa-2x"></i>&nbsp;COMENTARIO AN&Oacute;NIMO</a></li>
 
</ul>
<div class="tab-content tab-content-comment">
<div role="tabpanel" id="anonimo-comment" class="tab-pane fade in active">
 
<div class="row answer_to_view_name">
<div class="col-lg-12 col-md-12">
<div class="pull-left">Responder a &nbsp;<b class="answer_to_name">Name &nbsp;&nbsp;</b></div>
<div style="margin-left:10px" class="pull-left"><a href="javascript:void(0)" onclick="deleteAnswer()" title="Eliminar" class="btn-close-answer"><span class="glyphicon glyphicon-remove-sign"></span></a></div>
<div class="clearfix"></div>
</div>
</div>
 
<div class="row list-messages-anonymous">
<div class="col-lg-12 col-md-12">
<div role="alert" class="alert alert-success"><span aria-hidden="true" class="glyphicon glyphicon-ok-sign"></span>&nbsp; Hola
&nbsp;
<label class="name-send-anonymous">name</label>,&nbsp;<b>gracias por tu comentrario:</b>
<p class="comment-send-anonymous">comment</p>&nbsp; Tu comentario ser&aacute; revisado por un moderador.
</div>
<div role="alert" class="alert alert-info"><span aria-hidden="true" class="glyphicon glyphicon-info-sign"></span>&nbsp; Enviando comentario, espere un momento</div>
<div role="alert" class="alert alert-danger alert-danger-1"><span aria-hidden="true" class="glyphicon glyphicon-exclamation-sign"></span>&nbsp; Por favor llene todos los campos correctamente.</div>
<div role="alert" class="alert alert-danger alert-danger-2"><span aria-hidden="true" class="glyphicon glyphicon-exclamation-sign"></span>&nbsp; Ocurrio un error vuelve a intentarlo.</div>
</div>
</div>
<div class="row">
<div class="col-lg-1 col-md-1"><img src="./images/avatar_anonimo.png" class="img-responsive"></div>
<div class="col-lg-11 col-md-11">
<form id="form-comment-anonymous" onsubmit="return false">
<div class="row">
<div class="col-lg-4 col-md-4">
<div class="form-form-group">
<input type="text" name="name_subscriptor" value="" placeholder="Escribe un nombre" class="form-control">
</div>
</div>
<div class="col-lg-8 col-md-8">
<div class="form-form-group">
<input type="text" name="email_subscriptor" value="" placeholder="email@email.com" class="form-control">
<input type="hidden" name="display_name" value="Anonimo">
<input type="hidden" name="post_id" value="58cf69310ed5ad1d00f4cc61">
<input type="hidden" name="answer_to" value="0">
</div>
</div>
</div>
<div style="margin-top:15px" class="row">
<div class="col-lg-12 col-md-12">
<div class="form-form-group">
<textarea name="comment_subscriptor" id="focus_class" rows="2" placeholder="Escribe un comentario fb..." class="form-control"></textarea>
</div>
</div>
</div>
<div style="margin-top:15px" class="row">
<div class="col-lg-4 col-md-4">
<p class="politicas-links">Lee nuestras &nbsp;<a href="" target="_blank">politicas de comentarios</a>,&nbsp;<a href="" target="_blank">politicas de privacidad</a>&nbsp;y&nbsp;<a href="" target="_blank">terminos y condiciones</a></p>
</div>
<div class="col-lg-8 col-md-8">
<div class="pull-right"><a onclick="sendComment('anonymous')" class="btn-comment-send">COMENTA</a></div>
<div class="clearfix"></div>
</div>
</div>
</form>
</div>
</div>
</div>
<div role="tabpanel" id="fb-comment" class="tab-pane fade">
<div class="row">
<div class="col-lg-1 col-md-1"><img src="./images/avatar_anonimo.png" class="img-responsive"></div>
<div class="col-lg-11 col-md-11">
<textarea name="comment-fb" placeholder="Escribe un comentario fb..." class="comment-area"></textarea>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="./javascripts/comments-1.0.js"></script>
<script type="text/javascript">
        function hidden_comments(){
            $("#false-form-comments").slideUp("slow", function(){
                $("#true-form-comments").slideDown("slow", function(){
                    $("#focus_class").focus();
                });
            });
        
            $('#tabs-comment a').click(function (e) {
                e.preventDefault()
                $(this).tab('show')
            })
        
        }
        
        $(document).ready(function () {
            $('.btn-popup-comments').magnificPopup({
                type: 'inline',
                preloader: false,
                removalDelay: 300,
                mainClass: 'my-mfp-zoom-in',
                callbacks: {
                    close: function () {
                        $(".content-list-comments").html("<img src='./images/ajax-loader.gif' class='center-block' />");
                        $("#false-form-comments").css({'display': 'block'});
                        $("#true-form-comments").css({'display': 'none'});
                        $('input[name="answer_to"]').val('0');
                        $(".answer_to_view_name").slideUp('fast');
                        $("#form-comment-anonymous textarea").val("");
                        $("#form-comment-anonymous input:text").val("");
                        hidden_alert_anonymous();
                    },
                    open: function () {
                        getComments("58cf69310ed5ad1d00f4cc61");
                    }
                }
            });
        });
        
        
        
        
        
        
      </script>
<div id="form-share-modal" class="mfp-hide white-popup-block zoom-anim-dialog">
<button type="button" title="Close (Esc)" class="mfp-close">X</button>
<div class="container-fluid">
<div role="alert" class="alert alert-info alert-info-send"><b>Enviando ...</b></div>
<div role="alert" class="alert alert-danger alert-danger-send"><b>Ocurri&oacute; un error, vuelve a intentarlo</b></div>
<div role="alert" class="alert alert-success alert-success-send"><b>Tu mensaje ha sido enviado, Gracias.</b></div>
</div>
<form id="form-send-mail" onsubmit="return false">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12"><span>DE:</span><span>(TUS DATOS)</span></div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12"><span>Nombre</span></div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12">
<input type="text" name="from_name" class="form-control">
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12"><span>E-mail</span></div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12">
<input type="text" name="from_email" class="form-control">
</div>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12"><span>ENVIAR A:</span><span>(DESTINATARIO)</span></div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12"><span>Nombre</span></div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12">
<input type="text" name="to_name" class="form-control">
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12"><span>E-mail</span></div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12">
<input type="text" name="to_email" class="form-control">
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12"><span>Comentarios</span></div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12">
<textarea type="text" name="comments" class="form-control"></textarea>
</div>
</div>
<input type="hidden" name="title_new" value="Asesinan a balazos a periodista de Veracruz">
<input type="hidden" name="excerpt_new" value="Ricardo Monlui Cabrera fue atacado cuando salía de desayunar, este domingo.">
<input type="hidden" name="url_new" value="undefined">
<input type="hidden" name="name_site" value="SIPSE.com">
<input type="hidden" name="url_site" value="sipse.com">
</div>
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12">
<button onclick="share_post_mail()" class="btn btn-primary">Enviar</button>
</div>
</div>
</div>
</form>
</div>
<script type="text/javascript">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</script>
</div> <div style="width:100%"><div id="div-gpt-ad-footer" style="margin:auto; width:100%" class="center-block"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-footer');});</script></div></div><div id="content-footer"><div><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
   googletag.defineOutOfPageSlot('/11322282/Sipse.com_I//1x1', 'div-gpt-ad-1488917088079-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
});</script><div id="div-gpt-ad-1488917088079-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488917088079-0'); });
</script></div></div><div class="container"><div class="row footer-one"><div class="col-lg-3 col-md-3 col-sm-12"><a href="https://sipse.com/" target="_blank"><img src="../images/px.gif" data-original="../images/logo-sipse.png" class="center-block lazy"/></a></div><div class="col-lg-5 col-md-5 col-sm-12 links-footer text-left"><a href="">Nuestro fundador</a><span class="separator-footer">|</span><a href="">Qui&eacute;nes somos</a><span class="separator-footer">|</span><a href="">Nuestra historia</a><span class="separator-footer">|</span><a href="">Prensa</a><br/><a href="">Radio</a><span class="separator-footer">|</span><a href="">Televisi&oacute;n</a><br/><span>2015 Derechos reservados Grupo SIPSE &copy;</span></div><div class="col-lg-4 col-md-4 col-sm-12"><a href="./grupo-sipse/contacto" class="btn-footer text-center">CONTACTO</a><a href="./grupo-sipse/contacto" class="btn-footer text-center">ANUNCIARSE</a></div></div><div class="row footer-two"><div class="col-lg-2 col-md-2 col-sm-2"></div><div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com" target="_blank"><img src="../images/px.gif" data-original="../images/logo-sipse-com-footer.png" class="img-responsive center-block lazy"/></a></div><div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com/milenio/" target="_blank"><img src="../images/px.gif" data-original="../images/logo-milenio-footer.png" class="img-responsive center-block lazy"/></a></div><div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com/novedades/" target="_blank"><img src="../images/px.gif" data-original="../images/logo-novedades-footer.png" class="img-responsive center-block lazy"/></a></div><div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com/" target="_blank"><img src="../images/px.gif" data-original="../images/logo-depeso-footer.png" class=" img-responsive center-block lazy"/></a></div><div class="col-lg-2 col-md-2 col-sm-2"></div></div><div class="row footer-two"><div class="col-lg-3 col-md-3 col-sm-6 col-md-offset-3 col-lg-offset-3"><img src="../images/px.gif" data-original="../images/logo-doubleclick.png" class="center-block lazy img-responsive"/></div><div class="col-lg-3 col-md-3 col-sm-6"><img src="../images/px.gif" data-original="../images/logo-comscore.png" class="center-block lazy img-responsive"/></div></div></div><div class="snood-footer"><div class="container"><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-6 col-md-6 col-sm-6 text-center"><a href="">Pol&iacute;ticas de privacidad</a><span class="separator-footer">|</span><a href="">T&eacute;rminos y condiciones</a><span class="separator-footer">|</span><a href="">Mapa del sitio</a></div><div class="col-lg-3 col-md-3 col-sm-3"></div></div></div></div>
<script type="text/javascript">
      $(function () {
        $("img.lazy").lazyload({
          effect : "fadeIn",
          threshold : 200
        });
      });
    </script>
</body>
</html>