<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>EU: Accidentes vehiculares cobran la vida de trabajadores agrícolas indocumentados</title><meta name="description" content="Los migrantes siguen viajando en autobuses sobrecargados y sin seguro, algo que parece importar muy poco a los empleadores."><meta name="keywords" content="migrantes, transporte, trabajadores, mexicanos, autobús, muertos, accidentes, salarios, indocumentados"/><meta name="author" content="Grupo SIPSE"><link href="http://feeds.feedburner.com/mundoEnSipse" type="application/rss+xml" rel="alternate" title="RSS de noticias del Mundo en sipse.com"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=0.5, user-scalable=yes"/><link rel="stylesheet" href="http://cc656f23a28de8ae554f-f83f13ae2f75a2aa17929294e887cc1a.r90.cf1.rackcdn.com/normalize_main_sipse-1.8.8.min.css"><link href='http://fonts.googleapis.com/css?family=Exo:400,700,400italic,700italic|Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'><link rel="shortcut icon" href="http://sipse.com/favicon.ico"/><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><meta property="fb:admins" content="1194851163"/><meta property="fb:app_id" content="122162264569136"/><meta property='og:locale' content='es_LA'/><link href="https://plus.google.com/+sipse" rel="publisher"/><script src="http://eed195c44e2953e2a60d-8656859982ac12b7b82be9650c6c71a3.r91.cf1.rackcdn.com/modernizr-2.6.1.min.js"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script><script src="http://3114592ddcfb01d141a5-eabf7dd1bcf5a7886b6d65d8d945110c.r88.cf1.rackcdn.com/jquery.sidr.sipse.js"></script><link rel="canonical" href="http://sipse.com/mundo/trabajadores-agricolas-indocumentados-eu-autobuses-muertos-235743.html"/><meta name="news_keywords" content="migrantes mexicanos, accidentes de transporte, choques de autobuses, trabajadores agrícolas, indocumentados"><meta property="og:title" content="EU: Accidentes vehiculares cobran la vida de trabajadores agrícolas indocumentados"/><meta property="og:type" content="article"/><meta property="og:url" content="http://sipse.com/mundo/trabajadores-agricolas-indocumentados-eu-autobuses-muertos-235743.html"/><meta property="og:description" content="Los migrantes siguen viajando en autobuses sobrecargados y sin seguro, algo que parece importar muy poco a los empleadores."/><meta property="og:image" content="http://sipse.com/imgs/122016/221216d4d8a546fmed.jpg"/><meta itemprop="image" content="http://sipse.com/imgs/122016/221216d4d8a546fmed.jpg"><meta property="og:site_name" content="sipse.com"/><meta itemprop="name" content="EU: Accidentes vehiculares cobran la vida de trabajadores agrícolas indocumentados"><meta itemprop="description" content="Los migrantes siguen viajando en autobuses sobrecargados y sin seguro, algo que parece importar muy poco a los empleadores."><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@sipse"><meta name="twitter:domain" content="sipse.com"><meta name="twitter:title" content="EU: Accidentes vehiculares cobran la vida de trabajadores agrícolas indocumentados"><meta name="twitter:description" content="Los migrantes siguen viajando en autobuses sobrecargados y sin seguro, algo que parece importar muy poco a los empleadores."><meta name="twitter:image:src" content="http://sipse.com/imgs/122016/221216d4d8a546fmed.jpg"><link href="/noticias/css/noticia-1.8.7.css" rel="stylesheet"><link href="/comentarios/css/comentarios-1.3.css" rel="stylesheet"><script type='text/javascript'>(function() {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/4334274/leaderboard',[[970, 90], [728, 90], [320, 100]],'div-gpt-ad-leaderboard').addService(googletag.pubads());googletag.defineSlot('/4334274/leaderboard-extra-2',[[970, 90], [728, 90], [320, 100]],'div-gpt-ad-leaderboard-extra-2').addService(googletag.pubads());googletag.defineSlot('/4334274/skyscraper',[300, 600],'div-gpt-ad-skyscraper').addService(googletag.pubads());googletag.defineSlot('/4334274/rectangle',[300, 250],'div-gpt-ad-rectangle').addService(googletag.pubads());googletag.defineSlot('/4334274/rectangle-extra',[300, 250],'div-gpt-ad-rectangle-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/inread',[660, 60],'div-gpt-ad-inread').addService(googletag.pubads());googletag.defineSlot('/4334274/inread-extra',[660, 60],'div-gpt-ad-inread-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/interstitial',[800, 600],'div-gpt-ad-interstitial').addService(googletag.pubads());googletag.defineSlot('/4334274/background',[160, 600],'div-gpt-ad-background').addService(googletag.pubads());googletag.defineSlot('/4334274/header',[1, 1],'div-gpt-ad-header').addService(googletag.pubads());googletag.defineSlot('/4334274/footer',[1, 1],'div-gpt-ad-footer').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11322282/SIPSE_INTERSTICIAL_ROS','div-gpt-ad-SIPSE_INTERSTICIAL_ROS').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11322282/GRUPOSIPSE-FLOTANTE-DESKTOP','div-gpt-ad-GRUPOSIPSE-FLOTANTE-DESKTOP').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('sipse.com', ['mundo','detalle-nota']);googletag.pubads().enableSyncRendering();googletag.enableServices(); });</script><script type='text/javascript'>jQuery(document).ready(function(){resizeBanners();});jQuery(window).resize(function(){resizeBanners();});function resizeBanners(){jQuery(".anuncio").each(function(){var width = jQuery(this).parent(".container.anuncios").width()-30;jQuery(this).css("width",width);jQuery(this).css("overflow","hidden");});}</script></head><body> <div id='div-gpt-ad-header' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-header'); });</script></div> <script type="text/javascript"> function udm_(a){ var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>"); }  function uid_call(a, b){ ui_c2 = 6906559; ui_ns_site = 'sipse';  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");  }  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=sipse&name=directory.element&category=Some-Category&custom=value'); </script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&ns_site=sipse&name=directory.element&category=Some-Category&custom=value" height="1" width="1" alt="*"></p></noscript> <div id="fb-root"></div> <div id='div-gpt-ad-background' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-background'); });</script></div><div class="navBar"><div class="container"><div class="span7 first"><nav><ul><li><a title="Menu" id="responsive-menu-button" href="#sidr-main" class="hidden-desktop" style="padding: 12px 25px 12px 10px;background-position: center;margin: 0px;"><i class=""></i></a></li><li><a title="Ir a la Portada" href="/" class="aNav sipse"><i></i></a></li><li class="navDrop"><a href="/noticias/" class="aNav noticias active"><i></i><span>PERIÓDICOS</span></a><ul class="drop dropNoticias hide"><li><a class="milenio" href="/milenio/" title="Milenio Novedades"><i class="logo"></i>Milenio Novedades<i class="arrow"></i></a></li><li><a class="novedades" href="/novedades/" title="Novedades Quintana Roo"><i class="logo"></i>Novedades Quintana Roo<i class="arrow"></i></a></li><li><a class="novedades" href="/novedades/chetumal/" title="Novedades Chetumal"><i class="logo"></i>Novedades Chetumal<i class="arrow"></i></a></li><li><a class="novedades" href="/novedades/riviera-maya/" title="Novedades Riviera Maya"><i class="logo"></i>Novedades Riviera Maya<i class="arrow"></i></a></li><li class="last"><a class="minutoaminuto" href="/minutoaminuto/" title="Noticias Minuto a Minuto"><i class="logo"></i>Noticias Minuto a Minuto<i class="arrow"></i></a></li></ul></li><li class="navDrop"><a href="/television/" class="aNav television"><i></i><span class="hidden-phone">TELEVISIÓN</span></a><ul class="drop dropTelevision hide"><li><a class="galatvMerida" href="/galatv/merida/" title="XHYTV Gala TV Mérida"><i class="logo"></i>XHYTV Gala TV Mérida<span class="hidden-phone">, Yucatán</span><span class="btn">VER CANAL</span></a></li><li class="last"><a class="galatvCancun" href="/galatv/cancun/" title="XHCCU Gala TV Cancún"><i class="logo"></i>XHCCU Gala TV Cancún<span class="hidden-phone">, Q. Roo</span><span class="btn">VER CANAL</span></a></li></ul></li><li class="navDrop"><a href="/radio/" class="aNav radio"><i></i><span>RADIO</span></a><ul class="drop dropRadio hide"><li><a target="_blank" class="kiss977" href="/97.7/" title="KISS 97.7 FM, Mérida"><i class="logo"></i><span class="hidden-phone">KISS </span>97.7 FM<span class="hidden-phone">, Mérida</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="lacomadre985" href="/98.5/" title="La Comadre 98.5 FM, Mérida"><i class="logo"></i><span class="hidden-phone">La Comadre </span>98.5 FM<span class="hidden-phone">, Mérida</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="lanuevaamor1001" href="/100.1/" title="La Nueva Amor 100.1 FM, Mérida"><i class="logo"></i><span class="hidden-phone">La Nueva Amor </span>100.1 FM<span class="hidden-phone">, Mérida</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="kiss1019" href="/101.9/" title="KISS 101.9 FM, Campeche"><i class="logo"></i><span class="hidden-phone">KISS </span>101.9 FM<span class="hidden-phone">, Campeche</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="kiss953" href="/95.3/" title="KISS 95.3 FM, Chetumal"><i class="logo"></i><span class="hidden-phone">KISS </span>95.3 FM<span class="hidden-phone">, Chetumal</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="laguadalupana960" href="/laguadalupana/" title="La Guadalupana 101.7 FM, Chetumal"><i class="logo"></i><span class="hidden-phone">La Guadalupana </span>101.7 FM<span class="hidden-phone">, Chetumal</span><span class="btn">ESCUCHAR</span></a></li></ul></li><li><a title="Videos y Fotogalerías" href="/multimedia/" class="aNav multimedia"><i></i><span>MULTIMEDIA</span></a></li></ul></nav></div><div class="spanLat3 last"><form action="/buscar" id="cse-search-box"><div><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092"/><input type="hidden" name="cof" value="FORID:10"/><input type="hidden" name="ie" value="UTF-8"/><input type="text" name="q" size="55"/><input type="submit" name="sa" value="Buscar"/></div></form></div></div></div><div class="navHolder"></div> <div id='div-gpt-ad-interstitial' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-interstitial'); });</script></div><header class="container main"><div class="row"><div class="span5 first logo"> <h1>
<a href="http://sipse.com/noticias/" title="Página principal de sipse.com">
<img src="/images/px.gif" alt="Página principal de sipse.com"/>
</a>
</h1>
<h2>Información en todo momento</h2></div><div class="spanLat5 last"><div class="fecha">Viernes, 23 de Diciembre del 2016</div><div class="sociales"><a class="social twitter" target="_blank" href="http://twitter.com/sipse" title="sipse.com en Twitter"><span></span><i></i></a><a class="social facebook" target="_blank" href="http://www.facebook.com/sipsepuntocom" title="sipse.com en Facebook"><span></span><i></i></a><a class="social google" target="_blank" href="https://plus.google.com/117171036474071194396" title="sipse.com en Google+"><span></span><i></i></a><a class="social youtube" target="_blank" href="http://www.youtube.com/user/gruposipse" title="sipse.com en Youtube"><span></span><i></i></a><a class="social rss" href="/rss/" title="sipse.com via RSS"><span></span><i></i></a></div><div class="clima"><div class="ciudad"><a href="/clima/" class="aExt" title="Ahora: Nublado en Mérida, Yucatán, México."><img class="condiciones" src="/images/icosClima/32x32/26.png" alt="Nublado"/> </a><div class="aInfo"><a class="aInfoInner active first" href="/clima/" title="Ahora: Nublado en Mérida, Yucatán, México."><strong>Mérida</strong> <span class="temperatura">34°C</span><span class="vcenter"></span></a><a style="display: none;" href="/clima/" class="aInfoInner pronostico"><strong>&darr;</strong><span class="temperatura">23</span>°<span class="grados">C</span> <strong>&uarr;</strong><span class="temperatura">37</span>°<span class="grados">C</span>&nbsp;<span class="vcenter"></span></a><a style="display: none;" href="/clima/" class="aInfoInner"><small class="estado"><strong>Hoy: </strong> <br/>Buen Clima</small></a></div></div><span class="space"></span><div class="ciudad"><a href="/clima/" class="aExt" title="Ahora: Mayormente nublado en Cancún, Quintana Roo, México."><img class="condiciones" src="/images/icosClima/32x32/28.png" alt="Mayormente nublado"/> </a><div class="aInfo"><a class="aInfoInner active first" href="/clima/" title="Ahora: Mayormente nublado en Cancún, Quintana Roo, México."><strong>Cancún</strong> <span class="temperatura">29°C</span><span class="vcenter"></span></a><a style="display: none;" href="/clima/" class="aInfoInner pronostico"><strong>&darr;</strong><span class="temperatura">24</span>°<span class="grados">C</span> <strong>&uarr;</strong><span class="temperatura">29</span>°<span class="grados">C</span>&nbsp;<span class="vcenter"></span></a><a style="display: none;" href="/clima/" class="aInfoInner"><small class="estado"><strong>Hoy: </strong> Parcial-<br/>mente nublado</small></a></div></div></div></div></div> <div id="navigation">
<nav class="row hidden-phone hidden-tablet"><ul><li><a class="portada" href="/noticias/">Portada</a></li><li><a class="milenio" href="/milenio/" title="Milenio Novedades, Noticias de Yucatán">Yucatán</a></li><li><a class="novedades" href="/novedades/" title="Novedades Quintana Roo, Noticias de Quintana Roo">Quintana Roo</a></li><li><a class="mexico" href="/mexico/" title="Noticias de México">México</a></li><li><a class="active mundo" href="/mundo/" title="Noticias del Mundo">Mundo</a></li><li><a class="deportes" href="/deportes/" title="Noticias deportivas">Deportes</a></li><li><a class="entretenimiento" href="/entretenimiento/" title="Noticias de cine, música, televisión y el mundo del espectáculo">Entretenimiento</a></li><li><a class="tecnologia" href="/tecnologia/" title="Noticias de Tecnología">Tecnología</a></li><li><a class="ciencia-y-salud" href="/ciencia-y-salud/" title="Noticias de Ciencia y Salud">Ciencia y Salud</a></li><li><a class="negocios" href="/negocios/" title="Noticias de Negocios">Negocios</a></li><li><a class="opinion last" href="/opinion/" title="Opiniones, Columnas y Cartones">Opinión</a></li></ul></nav>
</header>
<script type="text/javascript">
            jQuery('#responsive-menu-button').sidr({
                name: 'sidr-main',
                source: '#navigation'
            });
        </script>
<div class="container anuncios"><div class="anuncio" style="margin: 10px 15px;"> <div id='div-gpt-ad-leaderboard' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });</script></div></div></div><section class="container main"><div class="row col"><article class="span8 col first contenido"><input type="hidden" id="idContType" name="idContType" value="noticia_235743"/><header class="main"><div class="temas"><a class="tema" href="/temas/migrantes-inmigracion-eu" title="Migrantes">Migrantes</a></div><h1>En EU, los trabajadores agrícolas son 'desechables'</h1> <p class="description">Los migrantes siguen viajando en autobuses sobrecargados y sin seguro, algo que parece importar muy poco a los empleadores.</p><div class="herramientas clearfix"><div class="fecha"><time datetime="2016-12-23T00:06:00-06:00" title="Viernes, 23 Dic, 2016, 00:06 Hrs." pubdate="pubdate">Hoy Viernes, 23 Dic, 2016 <span class="hora">00:06</span>
</time></div><div class="botones"><input type="hidden" id="idContenido" name="idContenido" value="235743"/><span class="btnEnviarPorEmail" id="btnEnviarPorEmail"><i class="icoEnviarPorEmail"></i> ENVÍA</span>
</div> <div class="clearfix"></div>
</div><section class="socialMin"><ul class="botones min"><li class="gPlus"><div class="g-plusone" data-size="medium"></div><script type="text/javascript"> window.___gcfg = {lang: 'es-419'}; (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  po.src = 'https://apis.google.com/js/plusone.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })(); </script></li><li class="facebook"><div class="fb-like" data-href="http://sipse.com/mundo/trabajadores-agricolas-indocumentados-eu-autobuses-muertos-235743.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div></li><li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="sipse" data-text="En EU, los trabajadores agr&iacute;colas son &#039;desechables&#039;" data-counturl="http://sipse.com/mundo/trabajadores-agricolas-indocumentados-eu-autobuses-muertos-235743.html" data-url="http://bit.ly/2i10FSX" data-lang="es">Twittear</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
<li class='whatsapp_share'>
<a href="whatsapp://send?text= http://sipse.com/mundo/trabajadores-agricolas-indocumentados-eu-autobuses-muertos-235743.html" data-action="share/whatsapp/share"><img border="0" src="/images/mobil/whatsapp.png" alt='Compartir por whatsapp' title='Compartir por whatsapp' style='width:75px;'></a>
</li>
</ul><div class="clearfix"></div> </section></header><figure class="imgHorizontal"><img src="/imgs/122016/221216d4d8a546fmed.jpg" alt="Estado en que qued&oacute; un autob&uacute;s que transportaba unos 20 peones de campo migrantes y se sali&oacute; de la carretera el 8 de septiembre del 2015 cerca de Monon, Indiana. Las autoridades dijeron que la empresa de la Florida propietaria del bus no ten&iacute;a el seguro indicado ni estaba autorizada a transportar trabajadores. (The Associated Press)" class="figure"/><figcaption>
<p>Estado en que quedó un autobús que transportaba unos 20 peones de campo migrantes y se salió de la carretera el 8 de septiembre del 2015 cerca de Monon, Indiana. Las autoridades dijeron que la empresa de la Florida propietaria del bus no tenía el seguro indicado ni estaba autorizada a transportar trabajadores. (The Associated Press)</p>
</figcaption></figure> <div class="text clearfix">
<p>Agencias<br/>
WASHINGTON, D.C.- Jos&eacute; Rangel Ch&aacute;vez y otros 18 trabajadores mexicanos con permiso de ingreso temporal dorm&iacute;an cuando su autob&uacute;s recorr&iacute;a la autopista interestatal 40 bajo una lluvia ligera. Despu&eacute;s de nueve meses fuera de casa, el joven de 22 a&ntilde;os estaba a punto de completar un viaje de ida y vuelta de casi ocho mil kil&oacute;metros.</p>
<p>Los jornaleros estaban justo al norte de Little Rock, Arkansas, luego de haber viajado medio d&iacute;a desde la frontera, cuando el veh&iacute;culo choc&oacute; contra un apoyo de concreto en un puente, pelando el techo como si se tratara de una lata de sardinas. Ch&aacute;vez y otros cinco hombres murieron. Siete trabajadores m&aacute;s resultaron heridos de gravedad.</p>
<p>El choque en noviembre de 2015 fue el resultado de problemas cr&oacute;nicos dentro de la agricultura estadounidense, que depende de un suministro confiable de trabajadores inmigrantes que cobran salarios bajos.</p>
<p>Ch&aacute;vez y los dem&aacute;s jornaleros formaban parte de una migraci&oacute;n masiva anual posible gracias en parte a una garant&iacute;a de transporte diario, gratuito y seguro hacia y desde los campos.</p> <div id='div-gpt-ad-inread' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inread'); });</script></div><br clear='all'>
<p>Al final de la temporada, tienen esa misma garant&iacute;a para poder regresar a sus pa&iacute;ses con sus seres queridos, pero para muchos, ese transporte no es ni gratuito ni seguro.</p>
<p>Hace m&aacute;s de medio siglo el peor accidente fatal de Estados Unidos mat&oacute; a casi tres decenas de migrantes, un horror que los defensores de los trabajadores agr&iacute;colas esperaban que significar&iacute;a la adopci&oacute;n de reformas duraderas. Sin embargo, debido a las lagunas en la aplicaci&oacute;n de las leyes y a las actitudes a veces insensibles de quienes contratan a los trabajadores, los peones siguen viajando en veh&iacute;culos sobrecargados, mal mantenidos, sin seguro y conducidos a menudo por un compa&ntilde;ero sin una licencia apropiada o sin licencia.</p>
<p>La Associated Press encontr&oacute; m&aacute;s de una decena de accidentes que dejaron al menos 38 muertos y casi 200 heridos desde enero de 2015. Las bajas incluyeron a dos ni&ntilde;os -uno de 4 a&ntilde;os y otro de 5- que viajaban con sus padres, ambos trabajadores migrantes.</p>
<p>Por si fuera poco, el total obtenido por la AP est&aacute; casi seguramente incompleto.</p>
<p>&quot;Creo que hay m&aacute;s transportes sin registro, con seguro inadecuado o inseguro para los trabajadores agr&iacute;colas que... hace 20 a&ntilde;os&quot;, estim&oacute; el abogado Greg Schell, subdirector de la organizaci&oacute;n Southern Migrant Legal Services.</p>
<p>Una gran raz&oacute;n para este registro bajo de muertos en accidentes, dicen Schell y otros, es que rara vez se le exige que paguen las consecuencias a quienes m&aacute;s sacan provecho de esta mano de obra barata. En cambio, las familias de personas como Jos&eacute; Ch&aacute;vez salen perdiendo.</p>
<h2>Sin registro</h2>
<p><img alt="" src="http://sipse.com/imgs/122016/22121678200bcd7.jpg" style="width: 670px; height: 405px;"/></p>
<p>A cambio de cuidar a los animales de un terrateniente en su remoto pueblo natal en las monta&ntilde;as, la familia Ch&aacute;vez pod&iacute;a usar una choza de madera que ten&iacute;a goteras. Jos&eacute; quer&iacute;a algo m&aacute;s para sus padres y hermanos, as&iacute; que se inscribi&oacute; para hacer trabajo agr&iacute;cola temporal en Estados Unidos.</p>
<p>De los 1.1 millones de trabajadores agr&iacute;colas en Estados Unidos, el 71% nacieron en el extranjero, seg&uacute;n cifras del Departamento de Trabajo norteamericano. Casi la mitad de ellos reconocen que no tienen papeles para trabajar legalmente en el pa&iacute;s.</p>
<p>El empleador de Ch&aacute;vez en Florida, la empresa Vasquez Citrus &amp; Hauling, de Lake Placid, es uno de los miles que participan en el programa federal de visas H-2A para trabajadores invitados.</p>
<p>Adem&aacute;s de pagar un salario de 11.56 d&oacute;lares por hora, el contratista Juan V&aacute;squez se comprometi&oacute; a proporcionarle a Ch&aacute;vez habitaci&oacute;n, pensi&oacute;n y, fundamentalmente, una garant&iacute;a de transporte gratuito desde y hacia M&eacute;xico. Cada vez que pod&iacute;a, Ch&aacute;vez transfer&iacute;a dinero electr&oacute;nicamente a su familia en M&eacute;xico. Entonces, ocurri&oacute; la tragedia el 6 de noviembre de 2015.</p>
<p>Los investigadores alegan que el autob&uacute;s no estaba registrado ante el Departamento de Trabajo, lo que significa que la compa&ntilde;&iacute;a no estaba autorizada para usarlo como transporte de trabajadores. El conductor tampoco ten&iacute;a una licencia de operador comercial.</p>
<p>Schell, que ha estado trabajando en la defensa de las familias de las v&iacute;ctimas, dice que la empresa Vasquez Citrus deber&iacute;a haber tenido un seguro de responsabilidad civil de alrededor de 5 millones de d&oacute;lares, pero que solo cubr&iacute;a una quinta parte de esa cantidad. La pol&iacute;tica de compensaci&oacute;n de los trabajadores de la compa&ntilde;&iacute;a tampoco cubr&iacute;a el viaje de vuelta a casa.</p>
<p>En los dos a&ntilde;os previos al accidente, Vasquez Citrus hab&iacute;a sido citado 22 veces por presuntas violaciones a las normas, desde conductores menores de edad hasta veh&iacute;culos con neum&aacute;ticos desgastados, seg&uacute;n la Administraci&oacute;n Federal de Seguridad de Autotransportes de Estados Unidos. El Departamento de Trabajo hab&iacute;a citado a Juan V&aacute;squez por no proporcionar veh&iacute;culos seguros en 2007, pero no lo mult&oacute;.</p>
<p>Lori Flores, profesora de la Universidad Stony Brook, califica al aparato regulador de &quot;sistema bajo palabra de honor&quot;.</p>
<p>&quot;Es solo cuando ocurren accidentes... que las agencias llegan a involucrarse&quot;, dice, pero entonces es demasiado tarde.</p>
<h3>Ahorran dinero</h3>
<p>El 17 de septiembre de 1963, un autob&uacute;s improvisado transportaba a 58 trabajadores migrantes cuando fue embestido por un tren de carga fuera de Chualar, California. Murieron 32 trabajadores.</p>
<p>A ra&iacute;z de la tragedia en Chualar, el Congreso estadounidense aprob&oacute; una ley que oblig&oacute; a los contratistas a proporcionar una prueba de seguro de responsabilidad civil y a informar a los trabajadores sobre sus condiciones de vivienda, salarios y transporte.</p>
<p>Dos d&eacute;cadas m&aacute;s tarde, los legisladores promulgaron la Ley de Protecci&oacute;n de Trabajadores Migrantes y Temporales en la Agricultura (MSPA por sus siglas en ingl&eacute;s) que, entre otros requisitos, exige que los empleadores agr&iacute;colas demuestren que su transporte est&aacute; debidamente asegurado y que cumple con las normas de seguridad.</p>
<p>M&aacute;s de 10 mil contratistas de mano de obra agr&iacute;cola est&aacute;n registrados bajo la MSPA, pero la Divisi&oacute;n de Salarios y Horas del Departamento del Trabajo tiene solo 976 investigadores para vigilar a &eacute;stos y los millones de otros negocios cubiertos por las leyes que tiene encargado aplicar.</p>
<p>Esa falta de recursos humanos, junto con las penas a menudo menores para los infractores, anima a la gente a tomar atajos f&aacute;ciles, denuncian los abogados de los trabajadores agr&iacute;colas.</p>
<p>&quot;Terminan ahorrando dinero simplemente pagando la multa y tratando a los trabajadores agr&iacute;colas como desechables&quot;, lamenta Dawson Morton, de la organizaci&oacute;n California Rural Legal Assistance Foundation (Fundaci&oacute;n de Asistencia Legal Rural de California).</p>
<p>Los infractores se ven &quot;ayudados e instigados&quot; por el hecho de que la mayor&iacute;a de los trabajadores temen ser despedidos o deportados si se quejan, dice Schell. A menudo, solo despu&eacute;s de que ocurre un accidente se descubre que una empresa tiene registros de incumplimiento.</p>
<p>El pasado 2 de julio, la polic&iacute;a dijo que un autob&uacute;s escolar de 1979 que transportaba a decenas de trabajadores agr&iacute;colas y familiares de Hait&iacute; ignor&oacute; una luz roja parpadeante cerca de la ciudad de St. Marks, Florida, y fue embestido por un cami&oacute;n con remolque. El conductor del cami&oacute;n y tres personas en el autob&uacute;s murieron.</p>
<p>Los asientos sin cintur&oacute;n de seguridad fue una de las 25 violaciones citadas en las inspecciones posteriores al accidente de la flota de transportes del contratista agr&iacute;cola Billy R. Evans.</p>
<p>La Administraci&oacute;n Federal de Seguridad de Autotransportes describi&oacute; al contratista, con sede en Belle Glade, Florida, como &quot;un riesgo inminente de lesiones graves o muerte&quot; y lo expuls&oacute; de las carreteras.</p>
<p>El caso sigue bajo investigaci&oacute;n. Ni Evans ni el conductor respondieron a las llamadas de la AP en busca de comentarios.</p>
<h4>Infracciones</h4>
<p>La mayor&iacute;a de los productores agr&iacute;colas no proporcionan transporte hacia sus campos lejanos, as&iacute; que muchos jornaleros caen presas de los llamados &quot;raiteros&quot;, quienes cobran ilegalmente a menudo cuotas exorbitantes a los trabajadores desesperados a cambio de un transporte no regulado.</p>
<p>Dos casos recientes en California muestran los desaf&iacute;os que enfrentan los reguladores cuando tratan de asignar responsabilidad despu&eacute;s de un accidente.</p>
<p>El 9 de enero de 2015, cuatro hombres que regresaban de los campos murieron cuando su camioneta sobrecargada choc&oacute; contra un cami&oacute;n remolque en el condado de Fresno. Los investigadores concluyeron que el conductor era un capataz para la empresa C.A.T. Labor Services, por lo que el Departamento del Trabajo busc&oacute; revocar la certificaci&oacute;n de la empresa.</p>
<p>Un abogado de la compa&ntilde;&iacute;a, Anthony Raimondo, insiste en que el conductor -quien en marzo se declar&oacute; inocente de homicidio involuntario- fue el &uacute;nico responsable de esta &quot;horrible tragedia&quot; y que las acusaciones contra su cliente eran &quot;infracciones de papeleo&quot;.</p>
<p>En otro caso, cuatro trabajadores agr&iacute;colas -entre ellos una menor de 16 a&ntilde;os- murieron cuando la furgoneta en la que viajaban se estrell&oacute; el 20 de junio de 2015 en el condado de Merced. La polic&iacute;a dice que el conductor sin licencia se qued&oacute; dormido al volante.</p>
<p>En agosto, la oficina del Trabajo de San Francisco present&oacute; una demanda contra el cultivador Valley Garlic Inc. y el contratista X-Treme Ag Labor Inc., citando una decisi&oacute;n de un tribunal federal de 1997 que rechaz&oacute; la opini&oacute;n de que los productores que recurren a contratistas de mano de obra no tienen la responsabilidad de asegurarse de que los trabajadores viajen de forma segura.</p>
<p>Ambas compa&ntilde;&iacute;as han negado haber actuado de mala fe. Janet Herold, procuradora regional del Departamento del Trabajo para la regi&oacute;n occidental, dijo que estas acciones legales son un mensaje para la comunidad agr&iacute;cola de que &quot;vamos a cambiar los mecanismos hasta que ustedes cambien sus pr&aacute;cticas&quot;.</p>
<h4>&Uacute;nica opci&oacute;n</h4>
<p>En el choque que mat&oacute; a Jos&eacute; Ch&aacute;vez, los inspectores del Departamento del Trabajo recomendaron que se apliquen penas civiles por m&aacute;s de medio mill&oacute;n de d&oacute;lares, seg&uacute;n un borrador de acuerdo obtenido por la AP. Una revisi&oacute;n modific&oacute; la recomendaci&oacute;n y la dej&oacute; en dos mil d&oacute;lares.</p>
<p>Las investigaciones federales contin&uacute;an. A pesar de eso, Vasquez Citrus recibi&oacute; autorizaci&oacute;n para aceptar casi 350 trabajadores con visas de trabajador temporal en el a&ntilde;o que pas&oacute;. La empresa no respondi&oacute; a las solicitudes de comentarios de la AP.</p>
<p>Mientras tanto, los abogados tambi&eacute;n discuten c&oacute;mo dividir los beneficios limitados de los seguros.</p>
<p>Los salarios de Jos&eacute; ayudaron a sus padres a construir una peque&ntilde;a pero robusta casa de hormig&oacute;n de dos habitaciones. Tuvieron que pedir dinero prestado para enterrarlo.</p>
<p>Sentada ante un retrato de su hijo mayor, Mar&iacute;a Felix Ch&aacute;vez Mart&iacute;nez llora. &quot;&Eacute;l era nuestra &uacute;nica opci&oacute;n&quot;, afirm&oacute;. &quot;La &uacute;nica esperanza que ten&iacute;amos&quot;.</p>
</p></div>
 <div id='div-gpt-ad-inread-extra' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inread-extra'); });</script></div> <div class="clearfix"></div>
<div class="col">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle adslot_cont_rel" style="display:block" data-ad-client="ca-pub-7126811366167228" data-ad-slot="6110733638" data-ad-format="rectangle, horizontal"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="socialBanner"><div class='anuncio anuncio300x250 col'> <div id='div-gpt-ad-rectangle' style='width:250px; height:300px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-rectangle'); });</script></div></div><div class="socialWrap"><section class="social"><i class="icoCompartir"></i> <strong class="titulo">COMPARTE</strong> <p>En EU, los trabajadores agrícolas son 'desechables'</p><ul class="botones min"><li class="gPlus"><div class="g-plusone" data-size="medium"></div><script type="text/javascript"> window.___gcfg = {lang: 'es-419'}; (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  po.src = 'https://apis.google.com/js/plusone.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })(); </script></li><li class="facebook"><div class="fb-like" data-href="http://sipse.com/mundo/trabajadores-agricolas-indocumentados-eu-autobuses-muertos-235743.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div></li><li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="sipse" data-text="En EU, los trabajadores agr&iacute;colas son &#039;desechables&#039;" data-counturl="http://sipse.com/mundo/trabajadores-agricolas-indocumentados-eu-autobuses-muertos-235743.html" data-url="http://bit.ly/2i10FSX" data-lang="es">Twittear</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsipse.com%2Fmundo%2Ftrabajadores-agricolas-indocumentados-eu-autobuses-muertos-235743.html&media=http%3A%2F%2Fsipse.com%2Fimgs%2F122016%2F221216d4d8a546f.jpg&description=En+EU%2C+los+trabajadores+agr%C3%ADcolas+son+%27desechables%27" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li><li class="enlace"><strong><small>Enlace corto:</small></strong>
<a href="http://bit.ly/2i10FSX" target="_blank" rel="shortlink"><small>http://bit.ly/2i10FSX</small></a></li></ul><div class="clearfix"></div> </section></div> </div>
<div class="clearfix"></div>
<aside class="tema col"><header>
<h2>
Más sobre <a href="/temas/migrantes-inmigracion-eu" title="Migrantes">Migrantes</a>
</h2>
</header><ul class="lista more"><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mexico/cancilleria-imss-migrantes-salud-tramites-simplificacion-235561.html" title="Canciller&iacute;a e IMSS facilitar&aacute;n tr&aacute;mites y servicios a migrantes mexicanos"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/211216a4113fde2_min.jpg" alt="La canciller&iacute;a y el Instituto Mexicano del Seguro Social (IMSS) firmaron un convenio de colaboraci&oacute;n para acercar programas a la poblaci&oacute;n migrante, principalmente la que se encuentra concentrada en los Estados Unidos. (Notimex)"/><span class="thumbAlign"></span></span></span></span></a><em><time datetime="2016-12-22T05:03:00-06:00" title="Jueves, 22 Dic, 2016, 05:03 Hrs.">Ayer, 22 Dic, 2016<br/></time></em><a href="/mexico/cancilleria-imss-migrantes-salud-tramites-simplificacion-235561.html" title="Canciller&iacute;a e IMSS facilitar&aacute;n tr&aacute;mites y servicios a migrantes mexicanos" class="link">Cancillería e IMSS acercan salud y trámites y migrantes</a></li><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mundo/los-angeles-asigna-fondos-para-abogados-de-inmigrantes-235424.html" title="Los &Aacute;ngeles aprueba fondos para dar abogados a inmigrantes"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/201216faec204f0_min.jpg" alt="Manifestantes expresan su apoyo a inmigrantes en las escalinatas de la sede de la Junta de Supervisores del Condado de Los &Aacute;ngeles, el Kenneth Hahn Hall of Administration, en el centro de Los &Aacute;ngeles, el martes 20 de diciembre del 2016. (AP Foto/Richard Vogel)"/><span class="thumbAlign"></span></span></span></span></a><em><time datetime="2016-12-20T18:56:00-06:00" title="Martes, 20 Dic, 2016, 18:56 Hrs.">20 Dic, 2016<br/></time></em><a href="/mundo/los-angeles-asigna-fondos-para-abogados-de-inmigrantes-235424.html" title="Los &Aacute;ngeles aprueba fondos para dar abogados a inmigrantes" class="link">Los Ángeles pagará defensores a inmigrantes</a></li><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mexico/piaxtla-uno-principales-estados-mas-emigracion-hacia-eu-235226.html" title="Poblanos, entre incertidumbre y temor a la deportaci&oacute;n"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/1912160ccbc3cd4_min.jpg" alt="Muchas de las casas construidas por los residentes de Puebla en Estados Unidos son de estilo californiano. (Araceli L&oacute;pez/Milenio)"/><span class="thumbAlign"></span></span></span></span></a><em><time datetime="2016-12-20T03:05:00-06:00" title="Martes, 20 Dic, 2016, 03:05 Hrs.">20 Dic, 2016<br/></time></em><a href="/mexico/piaxtla-uno-principales-estados-mas-emigracion-hacia-eu-235226.html" title="Poblanos, entre incertidumbre y temor a la deportaci&oacute;n" class="link">Puebla es semillero de migrantes hacia EU</a></li><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mexico/centroamericanos-inmigrantes-mexico-asilo-235001.html" title="Aumentan los centroamericanos que buscan asilo en M&eacute;xico"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/17121664702c24e_min.jpg" alt="El inmigrante hondure&ntilde;o Carlos Mej&iacute;a, segundo de la derecha, comparte el desayuno con obreros hondure&ntilde;os y mexicanos mientras se preparan para una larga jornada de separar y empacar botellas de pl&aacute;stico para ser recicladas, a las afueras de Tenosique. (AP/Rebecca Blackwell)"/><span class="thumbAlign"></span></span></span></span></a><em><time datetime="2016-12-18T01:02:00-06:00" title="Domingo, 18 Dic, 2016, 01:02 Hrs.">18 Dic, 2016<br/></time></em><a href="/mexico/centroamericanos-inmigrantes-mexico-asilo-235001.html" title="Aumentan los centroamericanos que buscan asilo en M&eacute;xico" class="link">'Está duro ir a EU, mejor nos quedamos en México'</a></li><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mexico/paisanos-llegada-visita-navidad-frontera-deportaciones-donald-trump-234943.html" title="Comienzan a llegar miles de mexicanos desde Estados Unidos"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/161216b3e4f765c_min.jpg" alt="En Nuevo Laredo, las autoridades recibieron a los migrantes y garantizaron que llegar&aacute;n con bien a casa. (Gobierno del Estado de Tamaulipas)"/><span class="thumbAlign"></span></span></span></span></a><em><time datetime="2016-12-17T00:04:00-06:00" title="Sábado, 17 Dic, 2016, 00:04 Hrs.">17 Dic, 2016<br/></time></em><a href="/mexico/paisanos-llegada-visita-navidad-frontera-deportaciones-donald-trump-234943.html" title="Comienzan a llegar miles de mexicanos desde Estados Unidos" class="link">Comienza el éxodo de paisanos desde EU</a></li><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mundo/sentencian-capitan-naufragio-muerte-700-inmigrantes-234449.html" title="Condenan a 18 a&ntilde;os de c&aacute;rcel a responsable de naufragio de inmigrantes ocurrido en 2015"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/131216fbe57c36e_min.jpg" alt="Esta foto de archivo del 21 de abril del 2015 divulgado por la polic&iacute;a italiana en Catania, Italia, muestra al capit&aacute;n tunecino Mohammad Ali Malek, uno de los supervivientes del naufragio y el cual fue condenado por un juez de Sicilia. (Polic&iacute;a italiana v&iacute;a AP)"/><span class="thumbAlign"></span></span></span></span></a><em><time datetime="2016-12-13T12:20:00-06:00" title="Martes, 13 Dic, 2016, 12:20 Hrs.">13 Dic, 2016<br/></time></em><a href="/mundo/sentencian-capitan-naufragio-muerte-700-inmigrantes-234449.html" title="Condenan a 18 a&ntilde;os de c&aacute;rcel a responsable de naufragio de inmigrantes ocurrido en 2015" class="link">Sentencian a capitán por naufragio que mató a 700 inmigrantes</a></li><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mundo/inmigrantes-victimas-coyotes-autoridades-234324.html" title="Detectan nuevas t&aacute;cticas de traficantes de inmigrantes en Europa"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/121216a088cf33c_min.jpg" alt="Marc Samie fotografiado junto al mar en Pachino, Sicilia. Samie se separ&oacute; de su prometida, que ten&iacute;a siete meses y medio de embarazo, cuando unos traficantes de Libia lo obligaron a manejar una embarcaci&oacute;n llena de migrantes rumbo a Italia. (AP/Salvatore Cavalli)"/><span class="thumbAlign"></span></span></span></span></a><a href="/mundo/inmigrantes-victimas-coyotes-autoridades-234324.html" title="Detectan nuevas t&aacute;cticas de traficantes de inmigrantes en Europa" class="pre"><strong>Italia</strong></a>&nbsp;<span>|</span>&nbsp;<time datetime="2016-12-13T07:03:00-06:00" title="Martes, 13 Dic, 2016, 07:03 Hrs.">13 Dic, 2016</time><br/><a href="/mundo/inmigrantes-victimas-coyotes-autoridades-234324.html" title="Detectan nuevas t&aacute;cticas de traficantes de inmigrantes en Europa" class="link">Migrantes en Europa, ¿víctimas o victimarios? </a></li><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mundo/muro-frontera-mexico-eu-estadounidenses-234330.html" title="Los estadounidenses afectados por el muro en la frontera M&eacute;xico-EU"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/121216a8e30043e_min.jpg" alt="Elo&iacute;sa Tamez asegura que se siente encarcelada en su propiedad.  (Jes&uacute;s Quintanar)"/><span class="thumbAlign"></span></span></span></span></a><em><time datetime="2016-12-13T04:03:00-06:00" title="Martes, 13 Dic, 2016, 04:03 Hrs.">13 Dic, 2016<br/></time></em><a href="/mundo/muro-frontera-mexico-eu-estadounidenses-234330.html" title="Los estadounidenses afectados por el muro en la frontera M&eacute;xico-EU" class="link">'Cruzo el muro las veces que yo quiera y cuando quiera'</a></li><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mundo/texas-fronteras-abiertas-politica-deportaciones-234030.html" title="Fustiga gobernador de Texas pol&iacute;tica de supuestas fronteras abiertas"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/091216c01401332_min.jpg" alt="El gobernador de Texas, Greg Abbott, fustig&oacute; la pol&iacute;tica de fronteras abiertas a trav&eacute;s de su cuenta en Twitter. (Archivo/AP)"/><span class="thumbAlign"></span></span></span></span></a><em><time datetime="2016-12-09T21:30:00-06:00" title="Viernes, 9 Dic, 2016, 21:30 Hrs.">9 Dic, 2016<br/></time></em><a href="/mundo/texas-fronteras-abiertas-politica-deportaciones-234030.html" title="Fustiga gobernador de Texas pol&iacute;tica de supuestas fronteras abiertas" class="link">Fronteras abiertas deben terminar: Gobernador de Texas</a>&nbsp;<a class="numCom white" href="/mundo/texas-fronteras-abiertas-politica-deportaciones-234030.html#comentarios" title="1 comentario"><span class="icoCom"></span> <small>1</small></a> </li><li class="clearfix"><a class="thumbWrap floatLeftNs imgfadeHover" href="/mexico/traficantes-personas-rutas-maritimas-migrantes-onu-233855.html" title="Traficantes de personas ofrecen ahora rutas mar&iacute;timas a los migrantes"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/122016/081216c3cb63e6b_min.jpg" alt="En Europa, el tr&aacute;fico de personas recibe ingresos de hasta 150 millones de d&oacute;lares al a&ntilde;o. Imagen de contexto de un grupo de migrantes en alta mar. (Archivo/AP)"/><span class="thumbAlign"></span></span></span></span></a><em><time datetime="2016-12-09T01:02:00-06:00" title="Viernes, 9 Dic, 2016, 01:02 Hrs.">9 Dic, 2016<br/></time></em><a href="/mexico/traficantes-personas-rutas-maritimas-migrantes-onu-233855.html" title="Traficantes de personas ofrecen ahora rutas mar&iacute;timas a los migrantes" class="link">'Polleros' cambian rutas, ahora usan el mar</a></li></ul></aside><div class="relacionadas" id="relacionadas"><div class="header">
<span class="fancy"></span><span class="title">Notas relacionadas</span>
</div><ul class="section"><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/mexico/dreamers-mexicanos-estudiantes-comunidades-marginacion-apoyo-235733.html" title="Preparan plan de acogida a dreamers mexicanos en comunidades marginadas"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/122016/221216dc3fffab9view.jpg" data-alt="Los j&oacute;venes de origen mexicano que estudian en EU temen ser v&iacute;ctimas de los planes de deportaci&oacute;n masiva de Donald Trump. (Archivo/The Associated Press)"/><span class="thumbAlign"></span></span></span></span></a><a href="/mexico/dreamers-mexicanos-estudiantes-comunidades-marginacion-apoyo-235733.html" title="Preparan plan de acogida a dreamers mexicanos en comunidades marginadas" class="link">Preparan el 'Sueño Mexicano' para miles de estudiantes</a></li><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/mexico/cancilleria-imss-migrantes-salud-tramites-simplificacion-235561.html" title="Canciller&iacute;a e IMSS facilitar&aacute;n tr&aacute;mites y servicios a migrantes mexicanos"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/122016/211216a4113fde2view.jpg" data-alt="La canciller&iacute;a y el Instituto Mexicano del Seguro Social (IMSS) firmaron un convenio de colaboraci&oacute;n para acercar programas a la poblaci&oacute;n migrante, principalmente la que se encuentra concentrada en los Estados Unidos. (Notimex)"/><span class="thumbAlign"></span></span></span></span></a><a href="/mexico/cancilleria-imss-migrantes-salud-tramites-simplificacion-235561.html" title="Canciller&iacute;a e IMSS facilitar&aacute;n tr&aacute;mites y servicios a migrantes mexicanos" class="link">Cancillería e IMSS acercan salud y trámites y migrantes</a></li><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/mundo/los-angeles-asigna-fondos-para-abogados-de-inmigrantes-235424.html" title="Los &Aacute;ngeles aprueba fondos para dar abogados a inmigrantes"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/122016/201216faec204f0view.jpg" data-alt="Manifestantes expresan su apoyo a inmigrantes en las escalinatas de la sede de la Junta de Supervisores del Condado de Los &Aacute;ngeles, el Kenneth Hahn Hall of Administration, en el centro de Los &Aacute;ngeles, el martes 20 de diciembre del 2016. (AP Foto/Richard Vogel)"/><span class="thumbAlign"></span></span></span></span></a><a href="/mundo/los-angeles-asigna-fondos-para-abogados-de-inmigrantes-235424.html" title="Los &Aacute;ngeles aprueba fondos para dar abogados a inmigrantes" class="link">Los Ángeles pagará defensores a inmigrantes</a></li><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/mexico/piaxtla-uno-principales-estados-mas-emigracion-hacia-eu-235226.html" title="Poblanos, entre incertidumbre y temor a la deportaci&oacute;n"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/122016/1912160ccbc3cd4view.jpg" data-alt="Muchas de las casas construidas por los residentes de Puebla en Estados Unidos son de estilo californiano. (Araceli L&oacute;pez/Milenio)"/><span class="thumbAlign"></span></span></span></span></a><a href="/mexico/piaxtla-uno-principales-estados-mas-emigracion-hacia-eu-235226.html" title="Poblanos, entre incertidumbre y temor a la deportaci&oacute;n" class="link">Puebla es semillero de migrantes hacia EU</a></li></ul></div>
<section id="comentarios" class="comentarios"><a id="comentar"></a><header id="comentariosForms" class="forms col"><h1>DEJA UN COMENTARIO:</h1><ul class="menu"><li class="anonimo active"><i class="ico"></i><span>Anónimo</span></li><li class="facebook"><i class="ico"></i><span>Facebook</span></li><li class="twitter"><i class="ico"></i><span>Twitter</span></li></ul><div id="comentariosFormsWrapper"><form class="comentariosFormAnonimo active" action="" method="post" id="comentariosFormAnonimo" name="comentariosFormAnonimo"><div class="msg" style="display: none;"></div><i class="avatar"></i><div class="inputs arrowBox"><input id="comAnoToken" name="comAnoToken" type="hidden" value="7a1c2147b58c461ba5994a38fba432e7"/><input id="comAnoIdPadre" name="comAnoIdPadre" type="hidden" value="0"/><input id="comAnoId" name="comAnoId" type="hidden" value="noticia_235743"/><input id="comAnoNombre" name="comAnoNombre" type="text" maxlength="100" value="Tu nombre" placeholder="Tu nombre" data-defaultvalue="Tu nombre" title="Escribe tu nombre" class="first"/><input id="comAnoEmail" name="comAnoEmail" type="text" maxlength="254" value="Tu E-Mail" title="Escribe tu Email" data-defaultvalue="Tu E-Mail" placeholder="Tu E-Mail" class=""/><textarea id="comAnoComentario" name="comAnoComentario" rows="8" cols="50" title="Escribe tu comentario" placeholder="Tu Comentario" data-defaultvalue="Tu Comentario">Tu Comentario</textarea><button title="Publicar tu comentario" type="submit" value="Publicar">Publicar</button><p>Tu E-Mail no será mostrado.<br/>Lee nuestras <a target="_blank" title="Políticas de comentarios de sipse.com" href="/grupo-sipse/politicas-de-comentarios">políticas de comentarios</a>,<br/><a target="_blank" title="Políticas de privacidad de sipse.com" href="/grupo-sipse/politicas-de-privacidad">políticas de privacidad</a> y <a target="_blank" title="términos y condiciones de sipse.com" href="/grupo-sipse/terminos-y-condiciones">términos y condiciones</a>.</p><div class="clearfix"></div></div></form><form style="display: none;" class="comentariosFormFacebook" action="" method="post" id="comentariosFormFacebook" name="comentariosFormFacebook"><div class="login" style="display: none;"><p>Para poder comentar con Facebook<br/><strong>Inicia sesión con tu cuenta de Facebook en sipse.com</strong></p><button class="fFLogin" id="comentariosFFlogin" name="comentariosFFlogin" type="button"><i class="ico"></i><span>Iniciar sesión</span></button><div class="clearfix"></div></div><div class="form"><div class="msg" style="display: none;"></div><i class="avatar"></i><div class="inputs arrowBox disabled"><input id="comFabToken" name="comFabToken" type="hidden" value="7a1c2147b58c461ba5994a38fba432e7"/><input id="comFabIdUsuario" name="comFabIdUsuario" type="hidden" value="0"/><input id="comFabIdPadre" name="comFabIdPadre" type="hidden" value="0"/><input id="comFabId" name="comFabId" type="hidden" value="noticia_235743"/><label class="comFabNombre" for="comFabComentario" id="comFabNombre"></label> <textarea class="disabled" disabled="disabled" id="comFabComentario" name="comFabComentario" rows="8" cols="50" title="Escribe tu comentario" placeholder="Tu Comentario" data-defaultvalue="Tu Comentario">Tu Comentario</textarea><button disabled="disabled" class="disabled" title="Publicar tu comentario" type="submit" value="Publicar">Publicar</button><p>Lee nuestras <a target="_blank" title="Políticas de comentarios de sipse.com" href="/grupo-sipse/politicas-de-comentarios">políticas de comentarios</a>,<br/><a target="_blank" title="Políticas de privacidad de sipse.com" href="/grupo-sipse/politicas-de-privacidad">políticas de privacidad</a> y <a target="_blank" title="términos y condiciones de sipse.com" href="/grupo-sipse/terminos-y-condiciones">términos y condiciones</a>.</p><div class="clearfix"></div></div></div> </form><form style="display: none;" class="comentariosFormTwitter" action="" method="post" id="comentariosFormTwitter" name="comentariosFormTwitter"><div class="login" style="display: none;"><p>Para poder comentar con Twitter<br/><strong>Inicia sesión con tu cuenta de Twitter en sipse.com</strong></p><button class="tTLogin" id="comentariosTtlogin" name="comentariosTtlogin" type="button"><i class="ico"></i><span>Iniciar sesión</span></button><div class="clearfix"></div></div><div class="form"><div class="msg" style="display: none;"></div><i class="avatar"></i><div class="inputs arrowBox disabled"><input id="comTwiToken" name="comTwiToken" type="hidden" value="7a1c2147b58c461ba5994a38fba432e7"/><input id="comTwiIdUsuario" name="comTwiIdUsuario" type="hidden" value=""/><input id="comTwiIdPadre" name="comTwiIdPadre" type="hidden" value="0"/><input id="comTwiId" name="comTwiId" type="hidden" value="noticia_235743"/><label class="comTwiNombre" for="comTwiComentario" id="comTwiNombre"></label> <textarea class="disabled" disabled="disabled" id="comTwiComentario" name="comTwiComentario" rows="8" cols="50" title="Escribe tu comentario" placeholder="Tu Comentario" data-defaultvalue="Tu Comentario">Tu Comentario</textarea><button disabled="disabled" class="disabled" title="Publicar tu comentario" type="submit" value="Publicar">Publicar</button><p>Lee nuestras <a target="_blank" title="Políticas de comentarios de sipse.com" href="/grupo-sipse/politicas-de-comentarios">políticas de comentarios</a>,<br/><a target="_blank" title="Políticas de privacidad de sipse.com" href="/grupo-sipse/politicas-de-privacidad">políticas de privacidad</a> y <a target="_blank" title="términos y condiciones de sipse.com" href="/grupo-sipse/terminos-y-condiciones">términos y condiciones</a>.</p><div class="clearfix"></div></div></div> </form><form style="display: none;" class="comentariosFormTwitter" action="" method="post" id="comentariosFormTwitter" name="comentariosFormTwitter">Twitter </form></div></header><div class="conversacion" id="conversacion"></div></section></article><aside class="spanLat2 last"><div class="loMas col" id="loMas"><div class="header"><span class="fancy"><i class="icoEstadistica"></i></span> <span class="title">Lo más</span></div><ul class="menu"><li><a class="leido active" title="Lo más leido hoy" href="#">LEIDO</a></li><li><a class="comentado" title="Lo más comentado" href="#">COMENTADO</a></li></ul><div class="section clearfix"><table class="active leido"><tr><td class="num"><strong>1</strong></td><td class="link"><a href="/novedades/aumento-homicidios-mexico-asesinatos-balance-quintanaroo-235745.html" title="Aunque lo dudes, Q. Roo no tuvo aumento de homicidios en 2016" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido']);">Q. Roo, entre las entidades con ¡menos homicidios!</a></td></tr><tr><td class="num"><strong>2</strong></td><td class="link"><a href="/tecnologia/innovaciones-gadgets-tecnologia-ciencia-235730.html" title="Siete gadgets que cambiar&aacute;n tu vida en el 2017" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido']);">Conoce en 2016 las innovaciones para 2017</a></td></tr><tr><td class="num"><strong>3</strong></td><td class="link"><a href="/ciencia-y-salud/grabacion-tiburon-fantasma-ciencia-marino-descubrimiento-235727.html" title="Graban por primera vez a un tibur&oacute;n fantasma con vida" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido']);">Logran lo imposible con tiburón fantasma </a></td></tr><tr><td class="num"><strong>4</strong></td><td class="link"><a href="/mexico/dreamers-mexicanos-estudiantes-comunidades-marginacion-apoyo-235733.html" title="Preparan plan de acogida a dreamers mexicanos en comunidades marginadas" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido']);">Preparan el 'Sueño Mexicano' para miles de estudiantes</a></td></tr><tr><td class="num"><strong>5</strong></td><td class="link"><a href="/novedades/compras-de-ultima-hora-en-bazar-del-crit-familias-rehabilitacion-zapatos-cinturones-sombreros-cancun-235714.html" title="CRIT estar&aacute; abierto hoy para compras de &uacute;ltima hora en su bazar" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido']);">Compras de última hora en bazar del CRIT</a></td></tr><tr><td class="num"><strong>6</strong></td><td class="link"><a href="/milenio/2016-historico-anio-turistico-yucatan-235738.html" title="Yucat&aacute;n cierra hist&oacute;rico a&ntilde;o para el sector tur&iacute;stico" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido']);">Histórico año para sector turistico de Yucatán </a></td></tr></table><table class="comentado" style="display: none;"><tr><td class="num"><strong>1</strong></td><td class="link"><a href="/novedades/superferia-en-la-playa-de-cancun-y-las-tortugas-video-permiso-zofemat-profepa-medio-ambiente-danos-duna-costera-235420.html" title="Otorga Zofemat permiso para evento masivo pese a impacto ambiental" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);">Instalan 'superferia' en la playa de Cancún ¿Y las tortugas? (Video)</a>&nbsp;<a class="numCom" href="/novedades/superferia-en-la-playa-de-cancun-y-las-tortugas-video-permiso-zofemat-profepa-medio-ambiente-danos-duna-costera-235420.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);" #comentarios" title="16 comentarios"><span class="icoCom"></span> <small>16</small></a> </td></tr><tr><td class="num"><strong>2</strong></td><td class="link"><a href="/novedades/muerte-materna-descubre-usurpacion-de-funciones-clinica-victoria-muerte-materna-marcela-cancun-235283.html" title="En la mira m&eacute;dico por usurpaci&oacute;n de funciones" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);" >Médico que atendió a Marcela no tiene cédula de ginecólogo (Video)</a>&nbsp;<a class="numCom" href="/novedades/muerte-materna-descubre-usurpacion-de-funciones-clinica-victoria-muerte-materna-marcela-cancun-235283.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);" #comentarios" title="16 comentarios"><span class="icoCom"></span> <small>16</small></a> </td></tr><tr><td class="num"><strong>3</strong></td><td class="link"><a href="/novedades/robo-bicicleta-policias-municipales-patrulla-denuncia-propietario-vehiculos-cozumel-corporacion-decomiso-video-235554.html" title="Polic&iacute;as suben la bicicleta de un ciudadano a su patrulla (Video)" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);" >Exhiben a policías ¡en pleno robo! (Video) </a>&nbsp;<a class="numCom" href="/novedades/robo-bicicleta-policias-municipales-patrulla-denuncia-propietario-vehiculos-cozumel-corporacion-decomiso-video-235554.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);" #comentarios" title="10 comentarios"><span class="icoCom"></span> <small>10</small></a> </td></tr><tr><td class="num"><strong>4</strong></td><td class="link"><a href="/novedades/mario-villanueva-ex-gobernador-quintana-roo-estados-unidos-prision-mexico-deportaran-migracion-autoridades-extranjero-carcel-chetumal-235602.html" title="Mario Villanueva ser&aacute; trasladado a M&eacute;xico" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);" >Mario Villanueva sale de Estados Unidos; será deportado a México (audio)</a>&nbsp;<a class="numCom" href="/novedades/mario-villanueva-ex-gobernador-quintana-roo-estados-unidos-prision-mexico-deportaran-migracion-autoridades-extranjero-carcel-chetumal-235602.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);" #comentarios" title="6 comentarios"><span class="icoCom"></span> <small>6</small></a> </td></tr><tr class="last"><td class="num"><strong>5</strong></td><td class="link"><a href="/novedades/cancun-bebe-robo-sustraccion-bano-vecinos-policias-detienen-mujeres-ladronas-235643.html" title="Intentan robar un beb&eacute;: vecinos las detienen en la Supermanzana 251" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);" >Vecinos 'golpean' a dos mujeres... robaron un bebé</a>&nbsp;<a class="numCom" href="/novedades/cancun-bebe-robo-sustraccion-bano-vecinos-policias-detienen-mujeres-ladronas-235643.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado ']);" #comentarios" title="5 comentarios"><span class="icoCom"></span> <small>5</small></a> </td></tr></table></div></div><div class='anuncio anuncio300x600 col visible-desktop'><!-- /4334274/skyscraper --><div id='div-gpt-ad-skyscraper' style='width:300px; height:600px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });</script></div></div><div id="asideNavHolder" class=" canStuck"></div></aside></div></section><div class="container anuncios"><div class="anuncio" style="margin: 10px 15px;
    text-align: center;"><!-- /4334274/leaderboard-extra-2 --><div id='div-gpt-ad-leaderboard-extra-2' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-extra-2'); });</script></div></div></div><footer class="container main"><nav class="row"><div class="span4 first logo"><a href="/" title="Página principal de sipse.com"><img src="/images/px.gif" alt="Página principal de sipse.com"></a><br class="hidden-phone" /><span>2016 Derechos reservados Grupo SIPSE&copy;</span></div><div class="spanLat6 last"><div class="links"><a class="hidden-phone" href="/grupo-sipse/fundador" title="Nuestro fundador Don Andrés García Lavín">Nuestro fundador</a><a href="/grupo-sipse/" title="Quienes somos">Quiénes Somos</a><a class="hidden-phone" href="/grupo-sipse/historia" title="Nuestra historia">Nuestra historia</a><a class="hidden-phone" href="/grupo-sipse/prensa" title="Prensa">Prensa</a><a class="hidden-phone" href="/grupo-sipse/radio" title="Radio">Radio</a><a class="last hidden-phone" href="/grupo-sipse/television" title="Televisión">Televisión</a><br class="hidden-phone hidden-tablet" /><a href="http://yucatanall.com/" title="yucatanall.com" target="_blank">YucatanAll.com</a><a href="/grupo-sipse/politicas-de-privacidad" title="Políticas de privacidad">Políticas de privacidad</a><a href="/grupo-sipse/terminos-y-condiciones" title="Términos y condiciones">Términos y condiciones</a><a class="last" href="/mapa/" title="Mapa del sitio">Mapa del sitio</a><br /><a href="/grupo-sipse/contacto" title="Marketing &amp; Ventas"><strong style="color: #ff6a13;">CONTACTO, SUGERENCIAS Y VENTAS</strong></a><a class="last" href="/archivo/" title="Explora las Noticias por orden cronológico"><strong>Archivo de Noticias</strong></a><br class="hidden-phone" /><i class="icoDoubleClick hidden-phone"></i><i class="icoComScore hidden-phone"></i></div></div></nav><div class="row bottom"><div class="span2 first"><ul class="menu"><li><a class="active" href="/noticias/" title="Página principal de sipse.com">SIPSE.COM</a></li><li><a href="/noticias/" title="">Periódicos</a></li><li><a href="/television/" title="">Televisión</a></li><li><a href="/radio/" title="">Radio</a></li><li><a href="http://www.novenet.com.mx/clasifik2" title="Clasificados">Clasificados</a></li></ul></div><div class="span2 subMenu"><ul><li><a href="/" title="Página principal de sipse.com">Portada</a></li><li><a href="/milenio/" title="Milenio Novedades de Yucatán">Yucatán</a></li><li><a href="/novedades/" title="Novedades Quintana Roo">Quintana Roo</a></li><li><a href="/mexico/" title="Noticias de México">México</a></li><li><a href="/mundo/" title="Noticias Internacionales">Mundo</a></li><li><a href="/deportes/" title="Deportes">Deportes</a></li><li><a href="/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ciencia-y-salud/" title="Ciencia y Salud">Ciencia y Salud</a></li><li><a href="/multimedia/" title="Multimedia">Multimedia</a></li><li><a href="/negocios/" title="Negocios">Negocios</a></li><li><a href="/opinion/" title="Opinión y Blogs, El Poder de la Pluma">Opinión y blogs</a></li><li><a href="/suplementos/" title="Suplementos de las ediciones impresas">Suplementos</a></li></ul><ul class="hide"><li><a href="/milenio/" title="">Milenio Novedades</a></li><li><a href="/novedades/" title="">Novedades Quintana Roo</a></li><li><a href="/minutoaminuto/" title="">Noticias minuto a minuto</a></li></ul><ul class="hide"><li><a href="/galatv/merida/" title="">XHYTV Gala TV Mérida</a></li><li><a href="/galatv/cancun/" title="">XHCCU Gala TV Cancún</a></li></ul><ul class="hide"><li><a href="/97.7/" title="">KISS 97.7 FM</a></li><li><a href="/98.5/" title="">La Comadre 98.5 FM</a></li><li><a href="/100.1/" title="">La Nueva Amor 100.1 FM</a></li><li><a href="/101.9/" title="">KISS 101.9 FM</a></li><li><a href="/95.3/" title="">KISS 95.3 FM</a></li><li><a href="/laguadalupana/" title="">La Guadalupana</a></li></ul><ul class="hide"><li><a href="http://www.novenet.com.mx/clasifik2" title="Clasificados">Clasificados de Novedades Quintana Roo</a></li></ul></div><div class="span4"><div class="tituloSocial"><i class="twitter"></i><strong>Siguenos en Twitter</strong></div> <div class="twTimeLine"><a class="twitter-timeline" href="https://twitter.com/sipse/grupo-sipse" data-widget-id="252077763626926082">Tweets de sipse.com</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="spanLat2 last fbLikes"><div class="tituloSocial"><i class="facebook"></i><strong>Siguenos en Facebook</strong></div> <div class="fbWrap">sipse.com<div class="fb-like" data-href="https://www.facebook.com/sipsepuntocom" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div><div class="fbWrap">Milenio Novedades<div class="fb-like" data-href="https://www.facebook.com/Milenioyucatan" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div><div class="fbWrap">Novedades Quintana Roo<div class="fb-like" data-href="https://www.facebook.com/Novedadesqroo" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div><div class="fbWrap">Novedades Chetumal<div class="fb-like" data-href="https://www.facebook.com/NovedadesChetumal" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div></div></div></footer><script src="http://eed195c44e2953e2a60d-8656859982ac12b7b82be9650c6c71a3.r91.cf1.rackcdn.com/jquery.scrollTo-1.4.3.1-min.js"></script><script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><script src="http://3114592ddcfb01d141a5-eabf7dd1bcf5a7886b6d65d8d945110c.r88.cf1.rackcdn.com/tema-1.2.min.js"></script><script src="/inc/waypoints-2.0.2/waypoints.min.js"></script><script src="/noticias/js/noticia-1.3.2.js"></script><script src="/noticias/js/recomendamosLateral-1.2.1.js"></script><script src="/comentarios/js/comentarios-1.2.3.js"></script><!-- /11322282/SIPSE_INTERSTICIAL_ROS --><div id='div-gpt-ad-SIPSE_INTERSTICIAL_ROS' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-SIPSE_INTERSTICIAL_ROS'); });</script></div><script type="text/javascript">$(function(){ _gaq.push(["_trackEvent", "advertising", "print", "SIPSE_INTERSTICIAL_ROS"]); });</script><!-- /11322282/GRUPOSIPSE-FLOTANTE-DESKTOP --><div id='div-gpt-ad-GRUPOSIPSE-FLOTANTE-DESKTOP' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-GRUPOSIPSE-FLOTANTE-DESKTOP'); });</script></div><script type="text/javascript">$(function(){ _gaq.push(["_trackEvent", "advertising", "print", "GRUPOSIPSE-FLOTANTE-DESKTOP"]); });</script><script> window.fbAsyncInit = function() {  FB.init({  appId : '122162264569136', channelUrl : '//sipse.com/channel.html',  status : true, cookie : true, xfbml : true, oauth: true });  comentariosFacebook();  };  (function(d, debug){
		     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];	if (d.getElementById(id)) {return;}  js = d.createElement('script'); js.id = id; js.async = true;  js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";  ref.parentNode.insertBefore(js, ref);  }(document, /*debug*/ false)); </script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-30483425-3']); _gaq.push(['_setDomainName', 'sipse.com']);
			if (document.location.href.search("fb_ref=")!=-1) {
				_gaq.push(['_setCampMediumKey', 'fb_ref'],['_setCampSourceKey', 'fb_ref'],['_setCampNameKey', 'fb_ref'],['_setCampContentKey', 'fb_source']);
			}
		_gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><script type="text/javascript">
	jQuery(document).on('click','.ctrls .ctrlIzq,.ctrls .ctrlDer,a.thumbWrap.thumbFoto',function(){
		var url = window.location.href;
		_gaq.push(["_trackEvent", "slider", "click", url]);
		_gaq.push(['_trackPageview']);
		//console.log(url)
	});
</script><!-- Begin DAx ct.js import --><script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906559/ct.js"></script><!-- End DAx ct.js import --><!-- /4334274/footer --><div id='div-gpt-ad-footer' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-footer'); });</script></div></body></html>