<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Transportistas bajan corridas para ahorrar</title><meta name="description" content="Ante el gasolinazo, Autocar y Turicun sacan de circulaci&oacute;n 12 veh&iacute;culos al d&iacute;a."><meta name="keywords" content="gasolinazo, cancun, autocar, corridas, circulación, turicun, horarios, circulación, flotilla, calles, "/><meta name="author" content="Grupo SIPSE"><link href="http://feeds.feedburner.com/novedadesDeQuintanaRoo" type="application/rss+xml" rel="alternate" title="RSS de Novedades Quintana Roo en sipse.com"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=0.5, user-scalable=yes"/><link rel="stylesheet" href="http://cc656f23a28de8ae554f-f83f13ae2f75a2aa17929294e887cc1a.r90.cf1.rackcdn.com/normalize_main_sipse-1.8.8.min.css"><link href='http://fonts.googleapis.com/css?family=Exo:400,700,400italic,700italic|Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'><link rel="shortcut icon" href="http://sipse.com/favicon.ico"/><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><meta property="fb:admins" content="1194851163"/><meta property="fb:app_id" content="122162264569136"/><meta property='og:locale' content='es_LA'/><link href="https://plus.google.com/+sipse" rel="publisher"/><script src="http://eed195c44e2953e2a60d-8656859982ac12b7b82be9650c6c71a3.r91.cf1.rackcdn.com/modernizr-2.6.1.min.js"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script><script src="http://3114592ddcfb01d141a5-eabf7dd1bcf5a7886b6d65d8d945110c.r88.cf1.rackcdn.com/jquery.sidr.sipse.js"></script><link href="/novedades/css/novedades-1.6.css" rel="stylesheet"><link rel="canonical" href="http://sipse.com/novedades/gasolinazo-cancun-turicun-autocar-corridas-circulacion-turicun-horarios-circulacion-flotilla-calles-240379.html"/><meta name="news_keywords" content="noticias Cancún, noticias Quintana Roo, empresas de Autocar y turicun, alza de la gasoklina, sacan autobuses, "><meta property="og:title" content="Transportistas bajan corridas para ahorrar"/><meta property="og:type" content="article"/><meta property="og:url" content="http://sipse.com/novedades/gasolinazo-cancun-turicun-autocar-corridas-circulacion-turicun-horarios-circulacion-flotilla-calles-240379.html"/><meta property="og:description" content="Ante el gasolinazo, Autocar y Turicun sacan de circulaci&oacute;n 12 veh&iacute;culos al d&iacute;a."/><meta property="og:image" content="http://sipse.com/imgs/012017/270117f1e904412med.jpg"/><meta itemprop="image" content="http://sipse.com/imgs/012017/270117f1e904412med.jpg"><meta property="og:site_name" content="sipse.com"/><meta itemprop="name" content="Transportistas bajan corridas para ahorrar"><meta itemprop="description" content="Ante el gasolinazo, Autocar y Turicun sacan de circulaci&oacute;n 12 veh&iacute;culos al d&iacute;a."><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@novedadesqroo"><meta name="twitter:domain" content="sipse.com"><meta name="twitter:title" content="Transportistas bajan corridas para ahorrar"><meta name="twitter:description" content="Ante el gasolinazo, Autocar y Turicun sacan de circulaci&oacute;n 12 veh&iacute;culos al d&iacute;a."><meta name="twitter:image:src" content="http://sipse.com/imgs/012017/270117f1e904412med.jpg"><link href="/noticias/css/noticia-1.8.7.css" rel="stylesheet"><link href="/comentarios/css/comentarios-1.3.css" rel="stylesheet"><script type='text/javascript'>(function() {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/4334274/leaderboard',[[970, 90], [728, 90], [320, 100]],'div-gpt-ad-leaderboard').addService(googletag.pubads());googletag.defineSlot('/4334274/leaderboard-extra-2',[[970, 90], [728, 90], [320, 100]],'div-gpt-ad-leaderboard-extra-2').addService(googletag.pubads());googletag.defineSlot('/4334274/skyscraper',[300, 600],'div-gpt-ad-skyscraper').addService(googletag.pubads());googletag.defineSlot('/4334274/rectangle',[300, 250],'div-gpt-ad-rectangle').addService(googletag.pubads());googletag.defineSlot('/4334274/rectangle-extra',[300, 250],'div-gpt-ad-rectangle-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/inread',[660, 60],'div-gpt-ad-inread').addService(googletag.pubads());googletag.defineSlot('/4334274/inread-extra',[660, 60],'div-gpt-ad-inread-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/interstitial',[800, 600],'div-gpt-ad-interstitial').addService(googletag.pubads());googletag.defineSlot('/4334274/background',[160, 600],'div-gpt-ad-background').addService(googletag.pubads());googletag.defineSlot('/4334274/header',[1, 1],'div-gpt-ad-header').addService(googletag.pubads());googletag.defineSlot('/4334274/footer',[1, 1],'div-gpt-ad-footer').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11322282/SIPSE_INTERSTICIAL_ROS','div-gpt-ad-SIPSE_INTERSTICIAL_ROS').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11322282/GRUPOSIPSE-FLOTANTE-DESKTOP','div-gpt-ad-GRUPOSIPSE-FLOTANTE-DESKTOP').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('sipse.com', ['novedades','detalle-nota']);googletag.pubads().enableSyncRendering();googletag.enableServices(); });</script><script type='text/javascript'>jQuery(document).ready(function(){resizeBanners();});jQuery(window).resize(function(){resizeBanners();});function resizeBanners(){jQuery(".anuncio").each(function(){var width = jQuery(this).parent(".container.anuncios").width()-30;jQuery(this).css("width",width);jQuery(this).css("overflow","hidden");});}</script></head><body> <div id='div-gpt-ad-header' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-header'); });</script></div> <script type="text/javascript"> function udm_(a){ var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>"); }  function uid_call(a, b){ ui_c2 = 6906559; ui_ns_site = 'sipse';  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");  }  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=sipse&name=directory.element&category=Some-Category&custom=value'); </script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&ns_site=sipse&name=directory.element&category=Some-Category&custom=value" height="1" width="1" alt="*"></p></noscript> <div id="fb-root"></div> <div id='div-gpt-ad-background' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-background'); });</script></div><div class="navBar"><div class="container"><div class="span7 first"><nav><ul><li><a title="Menu" id="responsive-menu-button" href="#sidr-main" class="hidden-desktop" style="padding: 12px 25px 12px 10px;background-position: center;margin: 0px;"><i class=""></i></a></li><li><a title="Ir a la Portada" href="/" class="aNav sipse"><i></i></a></li><li class="navDrop"><a href="/noticias/" class="aNav noticias active"><i></i><span>PERIÓDICOS</span></a><ul class="drop dropNoticias hide"><li><a class="milenio" href="/milenio/" title="Milenio Novedades"><i class="logo"></i>Milenio Novedades<i class="arrow"></i></a></li><li><a class="novedades" href="/novedades/" title="Novedades Quintana Roo"><i class="logo"></i>Novedades Quintana Roo<i class="arrow"></i></a></li><li><a class="novedades" href="/novedades/chetumal/" title="Novedades Chetumal"><i class="logo"></i>Novedades Chetumal<i class="arrow"></i></a></li><li><a class="novedades" href="/novedades/riviera-maya/" title="Novedades Riviera Maya"><i class="logo"></i>Novedades Riviera Maya<i class="arrow"></i></a></li><li class="last"><a class="minutoaminuto" href="/minutoaminuto/" title="Noticias Minuto a Minuto"><i class="logo"></i>Noticias Minuto a Minuto<i class="arrow"></i></a></li></ul></li><li class="navDrop"><a href="/television/" class="aNav television"><i></i><span class="hidden-phone">TELEVISIÓN</span></a><ul class="drop dropTelevision hide"><li><a class="galatvMerida" href="/galatv/merida/" title="XHYTV Gala TV Mérida"><i class="logo"></i>XHYTV Gala TV Mérida<span class="hidden-phone">, Yucatán</span><span class="btn">VER CANAL</span></a></li><li class="last"><a class="galatvCancun" href="/galatv/cancun/" title="XHCCU Gala TV Cancún"><i class="logo"></i>XHCCU Gala TV Cancún<span class="hidden-phone">, Q. Roo</span><span class="btn">VER CANAL</span></a></li></ul></li><li class="navDrop"><a href="/radio/" class="aNav radio"><i></i><span>RADIO</span></a><ul class="drop dropRadio hide"><li><a target="_blank" class="kiss977" href="/97.7/" title="KISS 97.7 FM, Mérida"><i class="logo"></i><span class="hidden-phone">KISS </span>97.7 FM<span class="hidden-phone">, Mérida</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="lacomadre985" href="/98.5/" title="La Comadre 98.5 FM, Mérida"><i class="logo"></i><span class="hidden-phone">La Comadre </span>98.5 FM<span class="hidden-phone">, Mérida</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="lanuevaamor1001" href="/100.1/" title="La Nueva Amor 100.1 FM, Mérida"><i class="logo"></i><span class="hidden-phone">La Nueva Amor </span>100.1 FM<span class="hidden-phone">, Mérida</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="kiss1019" href="/101.9/" title="KISS 101.9 FM, Campeche"><i class="logo"></i><span class="hidden-phone">KISS </span>101.9 FM<span class="hidden-phone">, Campeche</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="kiss953" href="/95.3/" title="KISS 95.3 FM, Chetumal"><i class="logo"></i><span class="hidden-phone">KISS </span>95.3 FM<span class="hidden-phone">, Chetumal</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="laguadalupana960" href="/laguadalupana/" title="La Guadalupana 101.7 FM, Chetumal"><i class="logo"></i><span class="hidden-phone">La Guadalupana </span>101.7 FM<span class="hidden-phone">, Chetumal</span><span class="btn">ESCUCHAR</span></a></li></ul></li><li><a title="Videos y Fotogalerías" href="/multimedia/" class="aNav multimedia"><i></i><span>MULTIMEDIA</span></a></li></ul></nav></div><div class="spanLat3 last"><form action="/buscar" id="cse-search-box"><div><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092"/><input type="hidden" name="cof" value="FORID:10"/><input type="hidden" name="ie" value="UTF-8"/><input type="text" name="q" size="55"/><input type="submit" name="sa" value="Buscar"/></div></form></div></div></div><div class="navHolder"></div> <div id='div-gpt-ad-interstitial' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-interstitial'); });</script></div><header class="container main"><div class="row"><div class="span5 first logoNovedades"><h1><a href="http://sipse.com/novedades/" title="Página principal de Novedades Quintana Roo" class="hide-text">Novedades Quintana Roo</a></h1></div><div class="spanLat5 last"><div class="fecha">Viernes, 27 de Enero del 2017</div><div class="sociales"><a class="social twitter" target="_blank" href="http://twitter.com/novedadesqroo" title="Novedades Quintana Roo en Twitter"><span></span><i></i></a><a class="social facebook" target="_blank" href="https://www.facebook.com/Novedadesqroo" title="Novedades Quintana Roo en Facebook"><span></span><i></i></a><a class="social google" target="_blank" href="https://plus.google.com/117171036474071194396" title="sipse.com en Google+"><span></span><i></i></a><a class="social youtube" target="_blank" href="http://www.youtube.com/user/NovedadesQRoo" title="Novedades Quintana Roo en Youtube"><span></span><i></i></a><a class="social rss" href="/rss/" title="sipse.com via RSS"><span></span><i></i></a></div><div class="clima"><div class="ciudad"><a href="/clima/" class="aExt" title="Ahora: Nublado en Mérida, Yucatán, México."><img class="condiciones" src="/images/icosClima/32x32/26.png" alt="Nublado"/> </a><div class="aInfo"><a class="aInfoInner active first" href="/clima/" title="Ahora: Nublado en Mérida, Yucatán, México."><strong>Mérida</strong> <span class="temperatura">34°C</span><span class="vcenter"></span></a><a style="display: none;" href="/clima/" class="aInfoInner pronostico"><strong>&darr;</strong><span class="temperatura">23</span>°<span class="grados">C</span> <strong>&uarr;</strong><span class="temperatura">37</span>°<span class="grados">C</span>&nbsp;<span class="vcenter"></span></a><a style="display: none;" href="/clima/" class="aInfoInner"><small class="estado"><strong>Hoy: </strong> <br/>Buen Clima</small></a></div></div><span class="space"></span><div class="ciudad"><a href="/clima/" class="aExt" title="Ahora: Mayormente nublado en Cancún, Quintana Roo, México."><img class="condiciones" src="/images/icosClima/32x32/28.png" alt="Mayormente nublado"/> </a><div class="aInfo"><a class="aInfoInner active first" href="/clima/" title="Ahora: Mayormente nublado en Cancún, Quintana Roo, México."><strong>Cancún</strong> <span class="temperatura">29°C</span><span class="vcenter"></span></a><a style="display: none;" href="/clima/" class="aInfoInner pronostico"><strong>&darr;</strong><span class="temperatura">24</span>°<span class="grados">C</span> <strong>&uarr;</strong><span class="temperatura">29</span>°<span class="grados">C</span>&nbsp;<span class="vcenter"></span></a><a style="display: none;" href="/clima/" class="aInfoInner"><small class="estado"><strong>Hoy: </strong> Parcial-<br/>mente nublado</small></a></div></div></div></div></div> <div id="navigation">
<nav class="row hidden-phone hidden-tablet"><ul><li><a class="portada" href="/noticias/">Portada</a></li><li><a class="milenio" href="/milenio/" title="Milenio Novedades, Noticias de Yucatán">Yucatán</a></li><li><a class="active novedades" href="/novedades/" title="Novedades Quintana Roo, Noticias de Quintana Roo">Quintana Roo</a></li><li><a class="mexico" href="/mexico/" title="Noticias de México">México</a></li><li><a class="mundo" href="/mundo/" title="Noticias del Mundo">Mundo</a></li><li><a class="deportes" href="/deportes/" title="Noticias deportivas">Deportes</a></li><li><a class="entretenimiento" href="/entretenimiento/" title="Noticias de cine, música, televisión y el mundo del espectáculo">Entretenimiento</a></li><li><a class="tecnologia" href="/tecnologia/" title="Noticias de Tecnología">Tecnología</a></li><li><a class="ciencia-y-salud" href="/ciencia-y-salud/" title="Noticias de Ciencia y Salud">Ciencia y Salud</a></li><li><a class="negocios" href="/negocios/" title="Noticias de Negocios">Negocios</a></li><li><a class="opinion last" href="/opinion/" title="Opiniones, Columnas y Cartones">Opinión</a></li></ul></nav>
</header>
<script type="text/javascript">
            jQuery('#responsive-menu-button').sidr({
                name: 'sidr-main',
                source: '#navigation'
            });
        </script>
<section class="container main bgNovedades"><nav class="row subNav"><ul><li><a class="" href="/novedades/cancun/" title="Noticias de Cancún">Cancún</a></li><li><a class="" href="/novedades/chetumal/" title="Noticias de Chetumal">Chetumal</a></li><li><a class="" href="/novedades/riviera-maya/" title="Noticias de la Riviera Maya">Riviera Maya</a></li><li><a class="" href="/novedades/policia-quintana-roo/" title="Noticias de policía de Quintana Roo">Policía</a></li><li><a class="" href="/novedades/turismo-cancun-rivieramaya/" title="Noticias de turismo en Quintana Roo">Turismo</a></li><li class="hidden-phone"><a title="Edición impresa de Novedades Quintana Roo" class="" href="/impresos/novedades-quintana-roo/">Edición impresa</a></li><li class="archivo pull-right"><a target="_blank" href="http://feeds.feedburner.com/novedadesDeQuintanaRoo" title="RSS de Novedades Quintana Roo en sipse.com"><i class="icoRssAlone"></i></a></li><li class="archivo hidden-phone pull-right"><a title="Archivo de Noticias" class="" href="/novedades/archivo">Archivo de Noticias</a></li></ul></nav></section><div class="container anuncios"><div class="anuncio" style="margin: 10px 15px;"> <div id='div-gpt-ad-leaderboard' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });</script></div></div></div> <section class="container main"><div class="row col"><article class="span8 col first contenido"><input type="hidden" id="idContType" name="idContType" value="noticia_240379"/><header class="main"><strong class="txtNovedades">Cancún</strong><h1>'Recortan' el número de corridas de transporte público en Cancún</h1> <p class="description">Ante el gasolinazo, Autocar y Turicun sacan de circulación 12 vehículos al día.</p><div class="herramientas clearfix"><div class="fecha"><time datetime="2017-01-27T19:05:00-06:00" title="Viernes, 27 Ene, 2017, 19:05 Hrs." pubdate="pubdate">Hoy Viernes, 27 Ene, 2017 <span class="hora">19:05</span>
</time><time class="txtYucatan" datetime="2017-01-27T18:05:00-06:00" title="Viernes, 27 Ene, 2017, 18:05 Hrs.">(18:05 EST)</time></div><div class="botones"><input type="hidden" id="idContenido" name="idContenido" value="240379"/><span class="btnEnviarPorEmail" id="btnEnviarPorEmail"><i class="icoEnviarPorEmail"></i> ENVÍA</span>
</div> <div class="clearfix"></div>
</div><section class="socialMin"><ul class="botones min"><li class="gPlus"><div class="g-plusone" data-size="medium"></div><script type="text/javascript"> window.___gcfg = {lang: 'es-419'}; (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  po.src = 'https://apis.google.com/js/plusone.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })(); </script></li><li class="facebook"><div class="fb-like" data-href="http://sipse.com/novedades/gasolinazo-cancun-turicun-autocar-corridas-circulacion-turicun-horarios-circulacion-flotilla-calles-240379.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div></li><li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="novedadesqroo" data-text="Transportistas bajan corridas para ahorrar" data-counturl="http://sipse.com/novedades/gasolinazo-cancun-turicun-autocar-corridas-circulacion-turicun-horarios-circulacion-flotilla-calles-240379.html" data-url="http://bit.ly/2jnZB8g" data-lang="es">Twittear</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
<li class='whatsapp_share'>
<a href="whatsapp://send?text= http://sipse.com/novedades/gasolinazo-cancun-turicun-autocar-corridas-circulacion-turicun-horarios-circulacion-flotilla-calles-240379.html" data-action="share/whatsapp/share"><img border="0" src="/images/mobil/whatsapp.png" alt='Compartir por whatsapp' title='Compartir por whatsapp' style='width:75px;'></a>
</li>
</ul><div class="clearfix"></div> </section></header><figure class="imgHorizontal"><img src="/imgs/012017/270117f1e904412med.jpg" alt="Cada concesionaria de Canc&uacute;n est&aacute; guardando entre 12 y 15 autobuses por d&iacute;a en horarios de baja circulaci&oacute;n. (Jes&uacute;s Tijerina/SIPSE)" class="figure"/><figcaption>
<p>Cada concesionaria de Cancún está guardando entre 12 y 15 autobuses por día en horarios de baja circulación. (Jesús Tijerina/SIPSE)</p>
</figcaption></figure> <div class="text clearfix">
<p>Alejandra Galicia/SIPSE<br/>
CANC&Uacute;N, Q. Roo.-&nbsp;Las empresas Autocar y Turicun reconocieron que &nbsp;debido al &ldquo;gasolinazo&rdquo; redujeron el n&uacute;mero de veh&iacute;culos que salen a las calles por d&iacute;a, para ahorrar di&eacute;sel.</p>
<p>Santiago Carrillo S&aacute;nchez, director de Autocar, dijo que est&aacute;n buscando ahorros, sin afectar a los usuarios, para soportar los incrementos de los combustibles, y cada concesionaria de Canc&uacute;n est&aacute; <strong>guardando entre 12 y 15 autobuses por d&iacute;a en horarios de baja circulaci&oacute;n</strong>. Autocar y Turicun tienen cada uno una flotilla de 350 camiones.</p>
<p>Dijo que las cuatro empresas de transporte p&uacute;blico est&aacute;n coordinadas para disminuir algunas unidades por d&iacute;a en diferentes horarios, donde la demanda es baja, pero sin dejar de aportar el servicio a la ciudadan&iacute;a.</p>
<p><strong>Tambi&eacute;n te puede interesar:&nbsp;<a href="http://sipse.com/novedades/juan-martin-rodriguez-olvera-director-general-seguridad-publica-inseguridad-policia-turistica-sector-empresarial-direcciones-playa-del-carmen-quintana-roo-240058.html">Solidaridad ya tiene nuevo &iexcl;director de Seguridad P&uacute;blica!</a></strong></p> <div id='div-gpt-ad-inread' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inread'); });</script></div><br clear='all'>
<p>Aclar&oacute; que al dejar de operar algunas unidades el ahorro no es alto; sin embargo, sirve de ayuda econ&oacute;mica para soportar los incrementos.&nbsp;</p>
<p>Todos los d&iacute;as las cuatro empresas de transporte del municipio trasladan a 450 mil personas.&nbsp;<br/>
Melchor N&uacute;&ntilde;ez Medina, director operativo de Turicun, explic&oacute; que esperan que el Ayuntamiento de Benito Ju&aacute;rez analice la propuesta de aumentar cuatro pesos a la tarifa del transporte, y que al igual que Autocar tambi&eacute;n hacen ajustes operativos <strong>para reducir el n&uacute;mero de camiones en las horas de menor demanda.</strong></p>
<p><strong>Record&oacute; que ya solicitaron formalmente un incr</strong>emento &nbsp;de cuatro pesos en los pasajes ante la Comisi&oacute;n de Transporte del gobierno municipal.</p>
<p>Una de las alternativas del transporte en Canc&uacute;n para obtener recursos y enfrentar el alza a los combustibles, es la venta de publicidad en los autobuses, pero esto ha reducido su productividad, ya que antes vend&iacute;an 800 mil pesos mensuales, cantidad que se redujo hasta 40%.</p>
</p></div>
 <div id='div-gpt-ad-inread-extra' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inread-extra'); });</script></div> <div class="clearfix"></div>
<div class="col">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle adslot_cont_rel" style="display:block" data-ad-client="ca-pub-7126811366167228" data-ad-slot="6110733638" data-ad-format="rectangle, horizontal"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="socialBanner"><div class='anuncio anuncio300x250 col'> <div id='div-gpt-ad-rectangle' style='width:250px; height:300px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-rectangle'); });</script></div></div><div class="socialWrap"><section class="social"><i class="icoCompartir"></i> <strong class="titulo">COMPARTE</strong> <p>'Recortan' el número de corridas de transporte público en Cancún</p><ul class="botones min"><li class="gPlus"><div class="g-plusone" data-size="medium"></div><script type="text/javascript"> window.___gcfg = {lang: 'es-419'}; (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  po.src = 'https://apis.google.com/js/plusone.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })(); </script></li><li class="facebook"><div class="fb-like" data-href="http://sipse.com/novedades/gasolinazo-cancun-turicun-autocar-corridas-circulacion-turicun-horarios-circulacion-flotilla-calles-240379.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div></li><li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="novedadesqroo" data-text="Transportistas bajan corridas para ahorrar" data-counturl="http://sipse.com/novedades/gasolinazo-cancun-turicun-autocar-corridas-circulacion-turicun-horarios-circulacion-flotilla-calles-240379.html" data-url="http://bit.ly/2jnZB8g" data-lang="es">Twittear</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsipse.com%2Fnovedades%2Fgasolinazo-cancun-turicun-autocar-corridas-circulacion-turicun-horarios-circulacion-flotilla-calles-240379.html&media=http%3A%2F%2Fsipse.com%2Fimgs%2F012017%2F270117f1e904412.jpg&description=%27Recortan%27+el+n%C3%BAmero+de+corridas+de+transporte+p%C3%BAblico+en+Canc%C3%BAn" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li><li class="enlace"><strong><small>Enlace corto:</small></strong>
<a href="http://bit.ly/2jnZB8g" target="_blank" rel="shortlink"><small>http://bit.ly/2jnZB8g</small></a></li></ul><div class="clearfix"></div> </section></div> </div>
<div class="relacionadas" id="relacionadas"><div class="header">
<span class="fancy"></span><span class="title">Notas relacionadas</span>
</div><ul class="section"><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/novedades/basura-rezagos-servicios-publicos-comunidades-limpieza-ciudad-colonias-tulum-municipio-camiones-recolector-quintana-roo-240074.html" title="Habitantes dudan de que mejore el servicio de limpieza"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/012017/2501175e4f6aeddview.jpg" data-alt="Las viviendas no realizan pago alguno a diferencia de los negocios del tama&ntilde;o o giro que sea. (Sara Cauich/ SIPSE)"/><span class="thumbAlign"></span></span></span></span></a><a href="/novedades/basura-rezagos-servicios-publicos-comunidades-limpieza-ciudad-colonias-tulum-municipio-camiones-recolector-quintana-roo-240074.html" title="Habitantes dudan de que mejore el servicio de limpieza" class="pre"><strong>Tulum</strong></a><br/><a href="/novedades/basura-rezagos-servicios-publicos-comunidades-limpieza-ciudad-colonias-tulum-municipio-camiones-recolector-quintana-roo-240074.html" title="Habitantes dudan de que mejore el servicio de limpieza" class="link">¡Lo prometen! Aseguran que pondrán fin a los rezagos de basura</a></li><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/novedades/camiones-muertes-quintanaroo-accidentes-carreteras-vehiculos-carros-camiones-238951.html" title="Camiones causaron  mil muertes en 2016"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/012017/1701177e03ff8a0view.jpg" data-alt="Relacionan a los tr&aacute;ilers en 40% de los accidentes. (Luis Soto/SIPSE)"/><span class="thumbAlign"></span></span></span></span></a><a href="/novedades/camiones-muertes-quintanaroo-accidentes-carreteras-vehiculos-carros-camiones-238951.html" title="Camiones causaron  mil muertes en 2016" class="pre"><strong>Cancún</strong></a><br/><a href="/novedades/camiones-muertes-quintanaroo-accidentes-carreteras-vehiculos-carros-camiones-238951.html" title="Camiones causaron  mil muertes en 2016" class="link">¿Sabías que los camiones provocan 4 de 6 accidentes en las carreteras?</a></li><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/novedades/transportistas-turisticos-protestan-por-gasolinazo-combustible-precios-alza-manifestacion-cancun-237200.html" title="Dicen transportistas no al gasolinazo"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/012017/03011705e68d44cview.jpg" data-alt=""/><span class="thumbAlign"></span></span></span></span></a><a href="/novedades/transportistas-turisticos-protestan-por-gasolinazo-combustible-precios-alza-manifestacion-cancun-237200.html" title="Dicen transportistas no al gasolinazo" class="pre"><strong>Cancún</strong></a><br/><a href="/novedades/transportistas-turisticos-protestan-por-gasolinazo-combustible-precios-alza-manifestacion-cancun-237200.html" title="Dicen transportistas no al gasolinazo" class="link">Transportistas turísticos protestan por gasolinazo (Video)</a></li><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/novedades/playa-del-carmen-ado-terminal-zonas-turistas-viajeros-camiones-empresa-destinos-ciudades-abordaje-corridas-237063.html" title="Abarrotan la terminal de autobuses en Playa del Carmen"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/012017/020117233d56e59view.jpg" data-alt="012017/020117233d56e59"/><span class="thumbAlign"></span></span></span></span></a><a href="/novedades/playa-del-carmen-ado-terminal-zonas-turistas-viajeros-camiones-empresa-destinos-ciudades-abordaje-corridas-237063.html" title="Abarrotan la terminal de autobuses en Playa del Carmen" class="pre"><strong>Playa del Carmen</strong></a><br/><a href="/novedades/playa-del-carmen-ado-terminal-zonas-turistas-viajeros-camiones-empresa-destinos-ciudades-abordaje-corridas-237063.html" title="Abarrotan la terminal de autobuses en Playa del Carmen" class="link">¡Saturan la terminal! Incrementó el número de viajeros en Playa</a></li></ul></div>
<section id="comentarios" class="comentarios"><a id="comentar"></a><header id="comentariosForms" class="forms col"><h1>DEJA UN COMENTARIO:</h1><ul class="menu"><li class="anonimo active"><i class="ico"></i><span>Anónimo</span></li><li class="facebook"><i class="ico"></i><span>Facebook</span></li><li class="twitter"><i class="ico"></i><span>Twitter</span></li></ul><div id="comentariosFormsWrapper"><form class="comentariosFormAnonimo active" action="" method="post" id="comentariosFormAnonimo" name="comentariosFormAnonimo"><div class="msg" style="display: none;"></div><i class="avatar"></i><div class="inputs arrowBox"><input id="comAnoToken" name="comAnoToken" type="hidden" value="1d1b7757d4ce70e69a2962d0239117b8"/><input id="comAnoIdPadre" name="comAnoIdPadre" type="hidden" value="0"/><input id="comAnoId" name="comAnoId" type="hidden" value="noticia_240379"/><input id="comAnoNombre" name="comAnoNombre" type="text" maxlength="100" value="Tu nombre" placeholder="Tu nombre" data-defaultvalue="Tu nombre" title="Escribe tu nombre" class="first"/><input id="comAnoEmail" name="comAnoEmail" type="text" maxlength="254" value="Tu E-Mail" title="Escribe tu Email" data-defaultvalue="Tu E-Mail" placeholder="Tu E-Mail" class=""/><textarea id="comAnoComentario" name="comAnoComentario" rows="8" cols="50" title="Escribe tu comentario" placeholder="Tu Comentario" data-defaultvalue="Tu Comentario">Tu Comentario</textarea><button title="Publicar tu comentario" type="submit" value="Publicar">Publicar</button><p>Tu E-Mail no será mostrado.<br/>Lee nuestras <a target="_blank" title="Políticas de comentarios de sipse.com" href="/grupo-sipse/politicas-de-comentarios">políticas de comentarios</a>,<br/><a target="_blank" title="Políticas de privacidad de sipse.com" href="/grupo-sipse/politicas-de-privacidad">políticas de privacidad</a> y <a target="_blank" title="términos y condiciones de sipse.com" href="/grupo-sipse/terminos-y-condiciones">términos y condiciones</a>.</p><div class="clearfix"></div></div></form><form style="display: none;" class="comentariosFormFacebook" action="" method="post" id="comentariosFormFacebook" name="comentariosFormFacebook"><div class="login" style="display: none;"><p>Para poder comentar con Facebook<br/><strong>Inicia sesión con tu cuenta de Facebook en sipse.com</strong></p><button class="fFLogin" id="comentariosFFlogin" name="comentariosFFlogin" type="button"><i class="ico"></i><span>Iniciar sesión</span></button><div class="clearfix"></div></div><div class="form"><div class="msg" style="display: none;"></div><i class="avatar"></i><div class="inputs arrowBox disabled"><input id="comFabToken" name="comFabToken" type="hidden" value="1d1b7757d4ce70e69a2962d0239117b8"/><input id="comFabIdUsuario" name="comFabIdUsuario" type="hidden" value="0"/><input id="comFabIdPadre" name="comFabIdPadre" type="hidden" value="0"/><input id="comFabId" name="comFabId" type="hidden" value="noticia_240379"/><label class="comFabNombre" for="comFabComentario" id="comFabNombre"></label> <textarea class="disabled" disabled="disabled" id="comFabComentario" name="comFabComentario" rows="8" cols="50" title="Escribe tu comentario" placeholder="Tu Comentario" data-defaultvalue="Tu Comentario">Tu Comentario</textarea><button disabled="disabled" class="disabled" title="Publicar tu comentario" type="submit" value="Publicar">Publicar</button><p>Lee nuestras <a target="_blank" title="Políticas de comentarios de sipse.com" href="/grupo-sipse/politicas-de-comentarios">políticas de comentarios</a>,<br/><a target="_blank" title="Políticas de privacidad de sipse.com" href="/grupo-sipse/politicas-de-privacidad">políticas de privacidad</a> y <a target="_blank" title="términos y condiciones de sipse.com" href="/grupo-sipse/terminos-y-condiciones">términos y condiciones</a>.</p><div class="clearfix"></div></div></div> </form><form style="display: none;" class="comentariosFormTwitter" action="" method="post" id="comentariosFormTwitter" name="comentariosFormTwitter"><div class="login" style="display: none;"><p>Para poder comentar con Twitter<br/><strong>Inicia sesión con tu cuenta de Twitter en sipse.com</strong></p><button class="tTLogin" id="comentariosTtlogin" name="comentariosTtlogin" type="button"><i class="ico"></i><span>Iniciar sesión</span></button><div class="clearfix"></div></div><div class="form"><div class="msg" style="display: none;"></div><i class="avatar"></i><div class="inputs arrowBox disabled"><input id="comTwiToken" name="comTwiToken" type="hidden" value="1d1b7757d4ce70e69a2962d0239117b8"/><input id="comTwiIdUsuario" name="comTwiIdUsuario" type="hidden" value=""/><input id="comTwiIdPadre" name="comTwiIdPadre" type="hidden" value="0"/><input id="comTwiId" name="comTwiId" type="hidden" value="noticia_240379"/><label class="comTwiNombre" for="comTwiComentario" id="comTwiNombre"></label> <textarea class="disabled" disabled="disabled" id="comTwiComentario" name="comTwiComentario" rows="8" cols="50" title="Escribe tu comentario" placeholder="Tu Comentario" data-defaultvalue="Tu Comentario">Tu Comentario</textarea><button disabled="disabled" class="disabled" title="Publicar tu comentario" type="submit" value="Publicar">Publicar</button><p>Lee nuestras <a target="_blank" title="Políticas de comentarios de sipse.com" href="/grupo-sipse/politicas-de-comentarios">políticas de comentarios</a>,<br/><a target="_blank" title="Políticas de privacidad de sipse.com" href="/grupo-sipse/politicas-de-privacidad">políticas de privacidad</a> y <a target="_blank" title="términos y condiciones de sipse.com" href="/grupo-sipse/terminos-y-condiciones">términos y condiciones</a>.</p><div class="clearfix"></div></div></div> </form><form style="display: none;" class="comentariosFormTwitter" action="" method="post" id="comentariosFormTwitter" name="comentariosFormTwitter">Twitter </form></div></header><div class="conversacion" id="conversacion"></div></section></article><aside class="spanLat2 last"><div class="col top"><a href="http://sipse.com/novedades/especiales"><img src="http://sipse.com/novedades/images/reportajes-especiales.jpg" width="300" height="99"></a></div><div class="loMas col" id="loMas"><div class="header"><span class="fancy"><i class="icoEstadistica"></i></span> <span class="title">Lo más</span></div><ul class="menu"><li><a class="leido active" title="Lo más leido hoy" href="#">LEIDO</a></li><li><a class="comentado" title="Lo más comentado" href="#">COMENTADO</a></li></ul><div class="section clearfix"><table class="active leido"><tr><td></td><td><strong>NOVEDADES QUINTANA ROO</strong></td></tr><tr><td class="num"><strong>1</strong></td><td class="link"><a href="/novedades/proyecto-cozumel-donald-trump-ambientalistas-proteccion-manglares-cenotes-punta-arrecifes-devastacion-cozumel-quintana-roo-240301.html" title="Punta Arrecifes, la &#039;piedra en el zapato&#039; de Donald Trump " onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">Este es el millonario proyecto de Trump que fracasó en Cozumel</a>&nbsp;<a class="numCom" href="/novedades/proyecto-cozumel-donald-trump-ambientalistas-proteccion-manglares-cenotes-punta-arrecifes-devastacion-cozumel-quintana-roo-240301.html#comentarios" title="2 comentarios"><span class="icoCom"></span> <small>2</small></a> </td></tr><tr><td class="num"><strong>2</strong></td><td class="link"><a href="/novedades/madera-efecto-trump-politicas-mercado-chino-permisos-convenio-pedidos-quintana-roo-empresarios-madereros-plantaciones-240306.html" title="Estados Unidos suspende convenio con madereros de Quintana Roo  " onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">Ahora EU <i>rompe</i> con madereros de Quintana Roo </a>&nbsp;<a class="numCom" href="/novedades/madera-efecto-trump-politicas-mercado-chino-permisos-convenio-pedidos-quintana-roo-empresarios-madereros-plantaciones-240306.html#comentarios" title="4 comentarios"><span class="icoCom"></span> <small>4</small></a> </td></tr><tr><td class="num"><strong>3</strong></td><td class="link"><a href="/novedades/estudiar-londres-british-council-becas-protestas-trump-migrantes-240324.html" title="&iquest;Quieres practicar tu ingl&eacute;s en otro pa&iacute;s? &iexcl;Ve a Londres!" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">¿Pensabas ir a Estados Unidos a estudiar? ¡Mejor ve a Londres!</a>&nbsp;<a class="numCom" href="/novedades/estudiar-londres-british-council-becas-protestas-trump-migrantes-240324.html#comentarios" title="6 comentarios"><span class="icoCom"></span> <small>6</small></a> </td></tr><tr><td class="num"><strong>4</strong></td><td class="link"><a href="/novedades/balacera-cancun-armas-violencia-delincuencia-fiscalia-policia-autoridades-heridos-playa-del-carmen-blue-parrot-quintana-roo-240363.html" title="Sin huella de culpables por balaceras en Canc&uacute;n y Playa del Carmen" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">Las balaceras en Cancún y Playa del Carmen siguen ¡sin culpables!</a>&nbsp;<a class="numCom" href="/novedades/balacera-cancun-armas-violencia-delincuencia-fiscalia-policia-autoridades-heridos-playa-del-carmen-blue-parrot-quintana-roo-240363.html#comentarios" title="5 comentarios"><span class="icoCom"></span> <small>5</small></a> </td></tr><tr><td class="num"><strong>5</strong></td><td class="link"><a href="/novedades/to2unidos-cancun-protesta-caifanes-aquinoesasi-trump-mexico-unidso-cancun-pais-muro-donaldtrump-240364.html" title="Radiodifusoras protestan contra Trump con una canci&oacute;n de caifanes  #to2unidos " onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">¡Escucha la radio! México protesta con una canción #to2unidos </a></td></tr><tr><td class="num"><strong>6</strong></td><td class="link"><a href="/novedades/fecha-proximo-gasolinazo-mexico-febrero-hacienda-240329.html" title="Confirman fecha del &lsquo;gasolinazo&rsquo; de febrero" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">Esta es la fecha exacta del próximo ‘gasolinazo’</a>&nbsp;<a class="numCom" href="/novedades/fecha-proximo-gasolinazo-mexico-febrero-hacienda-240329.html#comentarios" title="3 comentarios"><span class="icoCom"></span> <small>3</small></a> </td></tr></table><table class="comentado" style="display: none;"><tr><td class="num"><strong>1</strong></td><td class="link"><a href="/novedades/causa-afectaciones-el-retiro-de-topes-en-las-torres-video-vecinos-habitantes-obras-publicas-cancun-240297.html" title="Retiro de topes causa congestionamiento en horas pico" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);">Causa descontento el retiro de topes en ‘Las Torres’ (Video)</a>&nbsp;<a class="numCom" href="/novedades/causa-afectaciones-el-retiro-de-topes-en-las-torres-video-vecinos-habitantes-obras-publicas-cancun-240297.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="15 comentarios"><span class="icoCom"></span> <small>15</small></a> </td></tr><tr><td class="num"><strong>2</strong></td><td class="link"><a href="/milenio/expulsion-alumno-mensajes-amenaza-web-ataque-escuelas-239857.html" title="Expulsan a alumno por mensajes amenazadores en la web" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" >Expulsan a alumno por mensajes amenazadores en la web</a>&nbsp;<a class="numCom" href="/milenio/expulsion-alumno-mensajes-amenaza-web-ataque-escuelas-239857.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="13 comentarios"><span class="icoCom"></span> <small>13</small></a> </td></tr><tr><td class="num"><strong>3</strong></td><td class="link"><a href="/novedades/abuso-policiaco-le-ponen-una-bolsa-en-la-cabeza-para-asaltarlo-239846.html" title="Polic&iacute;as asaltan y despojan de pertenencias a sujeto" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" >Abuso policíaco: le ponen una bolsa en la cabeza para asaltarlo</a>&nbsp;<a class="numCom" href="/novedades/abuso-policiaco-le-ponen-una-bolsa-en-la-cabeza-para-asaltarlo-239846.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="11 comentarios"><span class="icoCom"></span> <small>11</small></a> </td></tr><tr><td class="num"><strong>4</strong></td><td class="link"><a href="/novedades/obtienen-imagenes-de-la-balacera-en-cancun-delincuencia-policias-enfrentamiento-muertos-heridos-239834.html" title="C&aacute;maras grabaron balacera en Canc&uacute;n" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" >Analizan imágenes de la balacera en Cancún (Video)</a>&nbsp;<a class="numCom" href="/novedades/obtienen-imagenes-de-la-balacera-en-cancun-delincuencia-policias-enfrentamiento-muertos-heridos-239834.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="11 comentarios"><span class="icoCom"></span> <small>11</small></a> </td></tr><tr class="last"><td class="num"><strong>5</strong></td><td class="link"><a href="/mexico/donald-trump-enrique-pena-nieto-estados-unidos-muro-pagar-mexico-presidentes-dinero-240189.html" title="Si M&eacute;xico no paga el muro, Trump cancelar&aacute; reuni&oacute;n con Pe&ntilde;a" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" >Si México no paga el muro, Trump cancelará reunión con Peña</a>&nbsp;<a class="numCom" href="/mexico/donald-trump-enrique-pena-nieto-estados-unidos-muro-pagar-mexico-presidentes-dinero-240189.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="9 comentarios"><span class="icoCom"></span> <small>9</small></a> </td></tr></table></div></div><div class='anuncio anuncio300x600 col visible-desktop'><!-- /4334274/skyscraper --><div id='div-gpt-ad-skyscraper' style='width:300px; height:600px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });</script></div></div><div id="asideNavHolder" class=" canStuck"></div></aside></div></section><div class="container anuncios"><div class="anuncio" style="margin: 10px 15px;
    text-align: center;"><!-- /4334274/leaderboard-extra-2 --><div id='div-gpt-ad-leaderboard-extra-2' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-extra-2'); });</script></div></div></div><footer class="container main"><nav class="row"><div class="span4 first logo"><a href="/" title="Página principal de sipse.com"><img src="/images/px.gif" alt="Página principal de sipse.com"></a><br class="hidden-phone" /><span>2017 Derechos reservados Grupo SIPSE&copy;</span></div><div class="spanLat6 last"><div class="links"><a class="hidden-phone" href="/grupo-sipse/fundador" title="Nuestro fundador Don Andrés García Lavín">Nuestro fundador</a><a href="/grupo-sipse/" title="Quienes somos">Quiénes Somos</a><a class="hidden-phone" href="/grupo-sipse/historia" title="Nuestra historia">Nuestra historia</a><a class="hidden-phone" href="/grupo-sipse/prensa" title="Prensa">Prensa</a><a class="hidden-phone" href="/grupo-sipse/radio" title="Radio">Radio</a><a class="last hidden-phone" href="/grupo-sipse/television" title="Televisión">Televisión</a><br class="hidden-phone hidden-tablet" /><a href="http://yucatanall.com/" title="yucatanall.com" target="_blank">YucatanAll.com</a><a href="/grupo-sipse/politicas-de-privacidad" title="Políticas de privacidad">Políticas de privacidad</a><a href="/grupo-sipse/terminos-y-condiciones" title="Términos y condiciones">Términos y condiciones</a><a class="last" href="/mapa/" title="Mapa del sitio">Mapa del sitio</a><br /><a href="/grupo-sipse/contacto" title="Marketing &amp; Ventas"><strong style="color: #ff6a13;">CONTACTO, SUGERENCIAS Y VENTAS</strong></a><a class="last" href="/archivo/" title="Explora las Noticias por orden cronológico"><strong>Archivo de Noticias</strong></a><br class="hidden-phone" /><i class="icoDoubleClick hidden-phone"></i><i class="icoComScore hidden-phone"></i></div></div></nav><div class="row bottom"><div class="span2 first"><ul class="menu"><li><a class="active" href="/noticias/" title="Página principal de sipse.com">SIPSE.COM</a></li><li><a href="/noticias/" title="">Periódicos</a></li><li><a href="/television/" title="">Televisión</a></li><li><a href="/radio/" title="">Radio</a></li><li><a href="http://www.novenet.com.mx/clasifik2" title="Clasificados">Clasificados</a></li></ul></div><div class="span2 subMenu"><ul><li><a href="/" title="Página principal de sipse.com">Portada</a></li><li><a href="/milenio/" title="Milenio Novedades de Yucatán">Yucatán</a></li><li><a href="/novedades/" title="Novedades Quintana Roo">Quintana Roo</a></li><li><a href="/mexico/" title="Noticias de México">México</a></li><li><a href="/mundo/" title="Noticias Internacionales">Mundo</a></li><li><a href="/deportes/" title="Deportes">Deportes</a></li><li><a href="/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ciencia-y-salud/" title="Ciencia y Salud">Ciencia y Salud</a></li><li><a href="/multimedia/" title="Multimedia">Multimedia</a></li><li><a href="/negocios/" title="Negocios">Negocios</a></li><li><a href="/opinion/" title="Opinión y Blogs, El Poder de la Pluma">Opinión y blogs</a></li><li><a href="/suplementos/" title="Suplementos de las ediciones impresas">Suplementos</a></li></ul><ul class="hide"><li><a href="/milenio/" title="">Milenio Novedades</a></li><li><a href="/novedades/" title="">Novedades Quintana Roo</a></li><li><a href="/minutoaminuto/" title="">Noticias minuto a minuto</a></li></ul><ul class="hide"><li><a href="/galatv/merida/" title="">XHYTV Gala TV Mérida</a></li><li><a href="/galatv/cancun/" title="">XHCCU Gala TV Cancún</a></li></ul><ul class="hide"><li><a href="/97.7/" title="">KISS 97.7 FM</a></li><li><a href="/98.5/" title="">La Comadre 98.5 FM</a></li><li><a href="/100.1/" title="">La Nueva Amor 100.1 FM</a></li><li><a href="/101.9/" title="">KISS 101.9 FM</a></li><li><a href="/95.3/" title="">KISS 95.3 FM</a></li><li><a href="/laguadalupana/" title="">La Guadalupana</a></li></ul><ul class="hide"><li><a href="http://www.novenet.com.mx/clasifik2" title="Clasificados">Clasificados de Novedades Quintana Roo</a></li></ul></div><div class="span4"><div class="tituloSocial"><i class="twitter"></i><strong>Siguenos en Twitter</strong></div> <div class="twTimeLine"><a class="twitter-timeline" href="https://twitter.com/novedadesqroo" data-widget-id="295222040338776064">Tweets by @novedadesqroo</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="spanLat2 last fbLikes"><div class="tituloSocial"><i class="facebook"></i><strong>Siguenos en Facebook</strong></div> <div class="fbWrap">sipse.com<div class="fb-like" data-href="https://www.facebook.com/sipsepuntocom" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div><div class="fbWrap">Milenio Novedades<div class="fb-like" data-href="https://www.facebook.com/Milenioyucatan" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div><div class="fbWrap">Novedades Quintana Roo<div class="fb-like" data-href="https://www.facebook.com/Novedadesqroo" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div><div class="fbWrap">Novedades Chetumal<div class="fb-like" data-href="https://www.facebook.com/NovedadesChetumal" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div></div></div></footer><script src="http://eed195c44e2953e2a60d-8656859982ac12b7b82be9650c6c71a3.r91.cf1.rackcdn.com/jquery.scrollTo-1.4.3.1-min.js"></script><script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><script src="http://3114592ddcfb01d141a5-eabf7dd1bcf5a7886b6d65d8d945110c.r88.cf1.rackcdn.com/tema-1.2.min.js"></script><script src="/inc/waypoints-2.0.2/waypoints.min.js"></script><script src="/noticias/js/noticia-1.3.2.js"></script><script src="/noticias/js/recomendamosLateral-1.2.1.js"></script><script src="/comentarios/js/comentarios-1.2.3.js"></script><script>
(function(a){if(typeof define==='function'&&define.amd){define(['jquery'],a)}else{a(jQuery)}}(function($){if($.support.cors||!$.ajaxTransport||!window.XDomainRequest){return}var n=/^https?:\/\//i;var o=/^get|post$/i;var p=new RegExp('^'+location.protocol,'i');$.ajaxTransport('* text html xml json',function(j,k,l){if(!j.crossDomain||!j.async||!o.test(j.type)||!n.test(j.url)||!p.test(j.url)){return}var m=null;return{send:function(f,g){var h='';var i=(k.dataType||'').toLowerCase();m=new XDomainRequest();if(/^\d+$/.test(k.timeout)){m.timeout=k.timeout}m.ontimeout=function(){g(500,'timeout')};m.onload=function(){var a='Content-Length: '+m.responseText.length+'\r\nContent-Type: '+m.contentType;var b={code:200,message:'success'};var c={text:m.responseText};try{if(i==='html'||/text\/html/i.test(m.contentType)){c.html=m.responseText}else if(i==='json'||(i!=='text'&&/\/json/i.test(m.contentType))){try{c.json=$.parseJSON(m.responseText)}catch(e){b.code=500;b.message='parseerror'}}else if(i==='xml'||(i!=='text'&&/\/xml/i.test(m.contentType))){var d=new ActiveXObject('Microsoft.XMLDOM');d.async=false;try{d.loadXML(m.responseText)}catch(e){d=undefined}if(!d||!d.documentElement||d.getElementsByTagName('parsererror').length){b.code=500;b.message='parseerror';throw'Invalid XML: '+m.responseText;}c.xml=d}}catch(parseMessage){throw parseMessage;}finally{g(b.code,b.message,c,a)}};m.onprogress=function(){};m.onerror=function(){g(500,'error',{text:m.responseText})};if(k.data){h=($.type(k.data)==='string')?k.data:$.param(k.data)}m.open(j.type,j.url);m.send(h)},abort:function(){if(m){m.abort()}}}})}));
    
    jQuery.ajax({
        type: "post",
        url: "http://www.e-tsw.com/Search/Box?af=AF-AVD&ln=ESP&cu=PE",
        success: function (data) {
            jQuery("#liquidBoxContainer").html(data);
        }
    });
</script>
<script> window.fbAsyncInit = function() {  FB.init({  appId : '122162264569136', channelUrl : '//sipse.com/channel.html',  status : true, cookie : true, xfbml : true, oauth: true });  comentariosFacebook();  };  (function(d, debug){
		     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];	if (d.getElementById(id)) {return;}  js = d.createElement('script'); js.id = id; js.async = true;  js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";  ref.parentNode.insertBefore(js, ref);  }(document, /*debug*/ false)); </script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-30483425-3']); _gaq.push(['_setDomainName', 'sipse.com']);
			if (document.location.href.search("fb_ref=")!=-1) {
				_gaq.push(['_setCampMediumKey', 'fb_ref'],['_setCampSourceKey', 'fb_ref'],['_setCampNameKey', 'fb_ref'],['_setCampContentKey', 'fb_source']);
			}
		_gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><script type="text/javascript">
	jQuery(document).on('click','.ctrls .ctrlIzq,.ctrls .ctrlDer,a.thumbWrap.thumbFoto',function(){
		var url = window.location.href;
		_gaq.push(["_trackEvent", "slider", "click", url]);
		_gaq.push(['_trackPageview']);
		//console.log(url)
	});
</script><!-- Begin DAx ct.js import --><script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906559/ct.js"></script><!-- End DAx ct.js import --><!-- /4334274/footer --><div id='div-gpt-ad-footer' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-footer'); });</script></div></body></html>