<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Q. Roo, el segundo con el precio de gas LP más alto </title><meta name="description" content="De acuerdo con la Comisi&oacute;n Reguladora de Energ&iacute;a la entidad solo es superada por Baja California Sur."><meta name="keywords" content="precios, gas LP, gas butano, tanque, gasera, aumento, Cancún"/><meta name="author" content="Grupo SIPSE"><link href="http://feeds.feedburner.com/novedadesDeQuintanaRoo" type="application/rss+xml" rel="alternate" title="RSS de Novedades Quintana Roo en sipse.com"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=0.5, user-scalable=yes"/><link rel="stylesheet" href="http://cc656f23a28de8ae554f-f83f13ae2f75a2aa17929294e887cc1a.r90.cf1.rackcdn.com/normalize_main_sipse-1.8.8.min.css"><link href='http://fonts.googleapis.com/css?family=Exo:400,700,400italic,700italic|Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'><link rel="shortcut icon" href="http://sipse.com/favicon.ico"/><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><meta property="fb:admins" content="1194851163"/><meta property="fb:app_id" content="122162264569136"/><meta property='og:locale' content='es_LA'/><link href="https://plus.google.com/+sipse" rel="publisher"/><script src="http://eed195c44e2953e2a60d-8656859982ac12b7b82be9650c6c71a3.r91.cf1.rackcdn.com/modernizr-2.6.1.min.js"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script><script src="http://3114592ddcfb01d141a5-eabf7dd1bcf5a7886b6d65d8d945110c.r88.cf1.rackcdn.com/jquery.sidr.sipse.js"></script><link href="/novedades/css/novedades-1.6.css" rel="stylesheet"><link rel="canonical" href="http://sipse.com/novedades/precio-gaslp-costo-liberacion-precios-competencia-comision-reguladora-mexico-tarifas-242088.html"/><meta name="news_keywords" content="precios del tanque de gas en Quintana Roo, gaseras Quintana Roo, costo gas LP Quintana Roo, Comisión Reguladora de Energía, CRE, Novedades Quintana Roo, Q. Roo, noticias Cancún"><meta property="og:title" content="Q. Roo, el segundo con el precio de gas LP más alto "/><meta property="og:type" content="article"/><meta property="og:url" content="http://sipse.com/novedades/precio-gaslp-costo-liberacion-precios-competencia-comision-reguladora-mexico-tarifas-242088.html"/><meta property="og:description" content="De acuerdo con la Comisi&oacute;n Reguladora de Energ&iacute;a la entidad solo es superada por Baja California Sur."/><meta property="og:image" content="http://sipse.com/imgs/022017/08021715b51b4c3med.jpg"/><meta itemprop="image" content="http://sipse.com/imgs/022017/08021715b51b4c3med.jpg"><meta property="og:site_name" content="sipse.com"/><meta itemprop="name" content="Q. Roo, el segundo con el precio de gas LP más alto "><meta itemprop="description" content="De acuerdo con la Comisi&oacute;n Reguladora de Energ&iacute;a la entidad solo es superada por Baja California Sur."><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@novedadesqroo"><meta name="twitter:domain" content="sipse.com"><meta name="twitter:title" content="Q. Roo, el segundo con el precio de gas LP más alto "><meta name="twitter:description" content="De acuerdo con la Comisi&oacute;n Reguladora de Energ&iacute;a la entidad solo es superada por Baja California Sur."><meta name="twitter:image:src" content="http://sipse.com/imgs/022017/08021715b51b4c3med.jpg"><link href="/noticias/css/noticia-1.8.7.css" rel="stylesheet"><link href="/comentarios/css/comentarios-1.3.css" rel="stylesheet"><script type='text/javascript'>(function() {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/4334274/leaderboard',[[970, 90], [728, 90], [320, 100]],'div-gpt-ad-leaderboard').addService(googletag.pubads());googletag.defineSlot('/4334274/leaderboard-extra-2',[[970, 90], [728, 90], [320, 100]],'div-gpt-ad-leaderboard-extra-2').addService(googletag.pubads());googletag.defineSlot('/4334274/skyscraper',[300, 600],'div-gpt-ad-skyscraper').addService(googletag.pubads());googletag.defineSlot('/4334274/rectangle',[300, 250],'div-gpt-ad-rectangle').addService(googletag.pubads());googletag.defineSlot('/4334274/rectangle-extra',[300, 250],'div-gpt-ad-rectangle-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/inread',[660, 60],'div-gpt-ad-inread').addService(googletag.pubads());googletag.defineSlot('/4334274/inread-extra',[660, 60],'div-gpt-ad-inread-extra').addService(googletag.pubads());googletag.defineSlot('/4334274/interstitial',[800, 600],'div-gpt-ad-interstitial').addService(googletag.pubads());googletag.defineSlot('/4334274/background',[160, 600],'div-gpt-ad-background').addService(googletag.pubads());googletag.defineSlot('/4334274/header',[1, 1],'div-gpt-ad-header').addService(googletag.pubads());googletag.defineSlot('/4334274/footer',[1, 1],'div-gpt-ad-footer').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11322282/SIPSE_INTERSTICIAL_ROS','div-gpt-ad-SIPSE_INTERSTICIAL_ROS').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11322282/GRUPOSIPSE-FLOTANTE-DESKTOP','div-gpt-ad-GRUPOSIPSE-FLOTANTE-DESKTOP').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('sipse.com', ['novedades','detalle-nota']);googletag.pubads().enableSyncRendering();googletag.enableServices(); });</script><script type='text/javascript'>jQuery(document).ready(function(){resizeBanners();});jQuery(window).resize(function(){resizeBanners();});function resizeBanners(){jQuery(".anuncio").each(function(){var width = jQuery(this).parent(".container.anuncios").width()-30;jQuery(this).css("width",width);jQuery(this).css("overflow","hidden");});}</script></head><body> <div id='div-gpt-ad-header' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-header'); });</script></div> <script type="text/javascript"> function udm_(a){ var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>"); }  function uid_call(a, b){ ui_c2 = 6906559; ui_ns_site = 'sipse';  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");  }  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=sipse&name=directory.element&category=Some-Category&custom=value'); </script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&ns_site=sipse&name=directory.element&category=Some-Category&custom=value" height="1" width="1" alt="*"></p></noscript> <div id="fb-root"></div> <div id='div-gpt-ad-background' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-background'); });</script></div><div class="navBar"><div class="container"><div class="span7 first"><nav><ul><li><a title="Menu" id="responsive-menu-button" href="#sidr-main" class="hidden-desktop" style="padding: 12px 25px 12px 10px;background-position: center;margin: 0px;"><i class=""></i></a></li><li><a title="Ir a la Portada" href="/" class="aNav sipse"><i></i></a></li><li class="navDrop"><a href="/noticias/" class="aNav noticias active"><i></i><span>PERIÓDICOS</span></a><ul class="drop dropNoticias hide"><li><a class="milenio" href="/milenio/" title="Milenio Novedades"><i class="logo"></i>Milenio Novedades<i class="arrow"></i></a></li><li><a class="novedades" href="/novedades/" title="Novedades Quintana Roo"><i class="logo"></i>Novedades Quintana Roo<i class="arrow"></i></a></li><li><a class="novedades" href="/novedades/chetumal/" title="Novedades Chetumal"><i class="logo"></i>Novedades Chetumal<i class="arrow"></i></a></li><li><a class="novedades" href="/novedades/riviera-maya/" title="Novedades Riviera Maya"><i class="logo"></i>Novedades Riviera Maya<i class="arrow"></i></a></li><li class="last"><a class="minutoaminuto" href="/minutoaminuto/" title="Noticias Minuto a Minuto"><i class="logo"></i>Noticias Minuto a Minuto<i class="arrow"></i></a></li></ul></li><li class="navDrop"><a href="/television/" class="aNav television"><i></i><span class="hidden-phone">TELEVISIÓN</span></a><ul class="drop dropTelevision hide"><li><a class="galatvMerida" href="/galatv/merida/" title="XHYTV Gala TV Mérida"><i class="logo"></i>XHYTV Gala TV Mérida<span class="hidden-phone">, Yucatán</span><span class="btn">VER CANAL</span></a></li><li class="last"><a class="galatvCancun" href="/galatv/cancun/" title="XHCCU Gala TV Cancún"><i class="logo"></i>XHCCU Gala TV Cancún<span class="hidden-phone">, Q. Roo</span><span class="btn">VER CANAL</span></a></li></ul></li><li class="navDrop"><a href="/radio/" class="aNav radio"><i></i><span>RADIO</span></a><ul class="drop dropRadio hide"><li><a target="_blank" class="kiss977" href="/97.7/" title="KISS 97.7 FM, Mérida"><i class="logo"></i><span class="hidden-phone">KISS </span>97.7 FM<span class="hidden-phone">, Mérida</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="lacomadre985" href="/98.5/" title="La Comadre 98.5 FM, Mérida"><i class="logo"></i><span class="hidden-phone">La Comadre </span>98.5 FM<span class="hidden-phone">, Mérida</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="lanuevaamor1001" href="/100.1/" title="La Nueva Amor 100.1 FM, Mérida"><i class="logo"></i><span class="hidden-phone">La Nueva Amor </span>100.1 FM<span class="hidden-phone">, Mérida</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="kiss1019" href="/101.9/" title="KISS 101.9 FM, Campeche"><i class="logo"></i><span class="hidden-phone">KISS </span>101.9 FM<span class="hidden-phone">, Campeche</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="kiss953" href="/95.3/" title="KISS 95.3 FM, Chetumal"><i class="logo"></i><span class="hidden-phone">KISS </span>95.3 FM<span class="hidden-phone">, Chetumal</span><span class="btn">ESCUCHAR</span></a></li><li><a target="_blank" class="laguadalupana960" href="/laguadalupana/" title="La Guadalupana 101.7 FM, Chetumal"><i class="logo"></i><span class="hidden-phone">La Guadalupana </span>101.7 FM<span class="hidden-phone">, Chetumal</span><span class="btn">ESCUCHAR</span></a></li></ul></li><li><a title="Videos y Fotogalerías" href="/multimedia/" class="aNav multimedia"><i></i><span>MULTIMEDIA</span></a></li></ul></nav></div><div class="spanLat3 last"><form action="/buscar" id="cse-search-box"><div><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092"/><input type="hidden" name="cof" value="FORID:10"/><input type="hidden" name="ie" value="UTF-8"/><input type="text" name="q" size="55"/><input type="submit" name="sa" value="Buscar"/></div></form></div></div></div><div class="navHolder"></div> <div id='div-gpt-ad-interstitial' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-interstitial'); });</script></div><header class="container main"><div class="row"><div class="span5 first logoNovedades"><h1><a href="http://sipse.com/novedades/" title="Página principal de Novedades Quintana Roo" class="hide-text">Novedades Quintana Roo</a></h1></div><div class="spanLat5 last"><div class="fecha">Jueves, 9 de Febrero del 2017</div><div class="sociales"><a class="social twitter" target="_blank" href="http://twitter.com/novedadesqroo" title="Novedades Quintana Roo en Twitter"><span></span><i></i></a><a class="social facebook" target="_blank" href="https://www.facebook.com/Novedadesqroo" title="Novedades Quintana Roo en Facebook"><span></span><i></i></a><a class="social google" target="_blank" href="https://plus.google.com/117171036474071194396" title="sipse.com en Google+"><span></span><i></i></a><a class="social youtube" target="_blank" href="http://www.youtube.com/user/NovedadesQRoo" title="Novedades Quintana Roo en Youtube"><span></span><i></i></a><a class="social rss" href="/rss/" title="sipse.com via RSS"><span></span><i></i></a></div> <div class="clima">
</div>
</div></div> <div id="navigation">
<nav class="row hidden-phone hidden-tablet"><ul><li><a class="portada" href="/noticias/">Portada</a></li><li><a class="milenio" href="/milenio/" title="Milenio Novedades, Noticias de Yucatán">Yucatán</a></li><li><a class="active novedades" href="/novedades/" title="Novedades Quintana Roo, Noticias de Quintana Roo">Quintana Roo</a></li><li><a class="mexico" href="/mexico/" title="Noticias de México">México</a></li><li><a class="mundo" href="/mundo/" title="Noticias del Mundo">Mundo</a></li><li><a class="deportes" href="/deportes/" title="Noticias deportivas">Deportes</a></li><li><a class="entretenimiento" href="/entretenimiento/" title="Noticias de cine, música, televisión y el mundo del espectáculo">Entretenimiento</a></li><li><a class="tecnologia" href="/tecnologia/" title="Noticias de Tecnología">Tecnología</a></li><li><a class="ciencia-y-salud" href="/ciencia-y-salud/" title="Noticias de Ciencia y Salud">Ciencia y Salud</a></li><li><a class="negocios" href="/negocios/" title="Noticias de Negocios">Negocios</a></li><li><a class="opinion last" href="/opinion/" title="Opiniones, Columnas y Cartones">Opinión</a></li></ul></nav>
</header>
<script type="text/javascript">
            jQuery('#responsive-menu-button').sidr({
                name: 'sidr-main',
                source: '#navigation'
            });
        </script>
<section class="container main bgNovedades"><nav class="row subNav"><ul><li><a class="" href="/novedades/cancun/" title="Noticias de Cancún">Cancún</a></li><li><a class="" href="/novedades/chetumal/" title="Noticias de Chetumal">Chetumal</a></li><li><a class="" href="/novedades/riviera-maya/" title="Noticias de la Riviera Maya">Riviera Maya</a></li><li><a class="" href="/novedades/policia-quintana-roo/" title="Noticias de policía de Quintana Roo">Policía</a></li><li><a class="" href="/novedades/turismo-cancun-rivieramaya/" title="Noticias de turismo en Quintana Roo">Turismo</a></li><li class="hidden-phone"><a title="Edición impresa de Novedades Quintana Roo" class="" href="/impresos/novedades-quintana-roo/">Edición impresa</a></li><li class="archivo pull-right"><a target="_blank" href="http://feeds.feedburner.com/novedadesDeQuintanaRoo" title="RSS de Novedades Quintana Roo en sipse.com"><i class="icoRssAlone"></i></a></li><li class="archivo hidden-phone pull-right"><a title="Archivo de Noticias" class="" href="/novedades/archivo">Archivo de Noticias</a></li></ul></nav></section><div class="container anuncios"><div class="anuncio" style="margin: 10px 15px;"> <div id='div-gpt-ad-leaderboard' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });</script></div></div></div> <section class="container main"><div class="row col"><article class="span8 col first contenido"><input type="hidden" id="idContType" name="idContType" value="noticia_242088"/><header class="main"><strong class="txtNovedades">Cancún</strong><h1>El precio del gas LP en Q. Roo, ¡entre los más elevados!</h1> <p class="description">De acuerdo con la Comisión Reguladora de Energía la entidad solo es superada por Baja California Sur.</p><div class="herramientas clearfix"><div class="fecha"><time datetime="2017-02-09T00:45:00-06:00" title="Jueves, 9 Feb, 2017, 00:45 Hrs." pubdate="pubdate">Hoy Jueves, 9 Feb, 2017 <span class="hora">00:45</span>
</time><time class="txtYucatan" datetime="2017-02-08T23:45:00-06:00" title="Miércoles, 8 Feb, 2017, 23:45 Hrs.">(8 Feb, 23:45 EST)</time></div><div class="botones"><input type="hidden" id="idContenido" name="idContenido" value="242088"/><span class="btnEnviarPorEmail" id="btnEnviarPorEmail"><i class="icoEnviarPorEmail"></i> ENVÍA</span>
</div> <div class="clearfix"></div>
</div><section class="socialMin"><ul class="botones min"><li class="gPlus"><div class="g-plusone" data-size="medium"></div><script type="text/javascript"> window.___gcfg = {lang: 'es-419'}; (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  po.src = 'https://apis.google.com/js/plusone.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })(); </script></li><li class="facebook"><div class="fb-like" data-href="http://sipse.com/novedades/precio-gaslp-costo-liberacion-precios-competencia-comision-reguladora-mexico-tarifas-242088.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div></li><li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="novedadesqroo" data-text="Q. Roo, el segundo con el precio de gas LP m&aacute;s alto " data-counturl="http://sipse.com/novedades/precio-gaslp-costo-liberacion-precios-competencia-comision-reguladora-mexico-tarifas-242088.html" data-url="http://bit.ly/2k65XcT" data-lang="es">Twittear</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
<li class='whatsapp_share'>
<a href="whatsapp://send?text= http://sipse.com/novedades/precio-gaslp-costo-liberacion-precios-competencia-comision-reguladora-mexico-tarifas-242088.html" data-action="share/whatsapp/share"><img border="0" src="/images/mobil/whatsapp.png" alt='Compartir por whatsapp' title='Compartir por whatsapp' style='width:75px;'></a>
</li>
</ul><div class="clearfix"></div> </section></header><figure class="imgDerecha floatRight"><div class="thumbWrap" style="height: 247px;"><span class="thumb" style="height: 247px;"><span class="thumbInner"><span class="thumbClip"><img src="/imgs/022017/08021715b51b4c3med.jpg" alt="Quintana Roo es uno de los dos estados de M&eacute;xico que tiene el precio del gas LP m&aacute;s alto. (Exc&eacute;lsior)"/><span class="thumbAlign"></span></span></span></span></div><figcaption>
<p>Quintana Roo es uno de los dos estados de México que tiene el precio del gas LP más alto. (Excélsior)</p>
</figcaption> </figure> <div class="text clearfix">
<p>Agencia<br/>
CANC&Uacute;N, Q. Roo.- Durante el primer mes del a&ntilde;o, la<strong> liberaci&oacute;n de los precios del gas LP</strong> gener&oacute; aumentos de hasta 36.5 por ciento para los consumidores dom&eacute;sticos, lo cual dependi&oacute; de las zonas de distribuci&oacute;n; Quintana Roo fue la segunda entidad que registr&oacute; el precio m&aacute;s elevado.</p>
<p>De acuerdo con el reporte m&aacute;s reciente de la <strong>Comisi&oacute;n Reguladora de Energ&iacute;a (CRE)</strong>, el costo promedio del hidrocarburo que debieron pagar los consumidores en el mercado mexicano oscil&oacute; en 15.05 pesos por kilogramo, cifra que representa un aumento de 16.5 por ciento en comparaci&oacute;n a los 13.35 en los que se vendi&oacute; en diciembre del a&ntilde;o pasado, informa la agencia Exc&eacute;lsior.</p>
<p><strong>Tambi&eacute;n te puede interesar:&nbsp;</strong><a href="http://sipse.com/novedades/gas-lp-ahorro-consejos-incremento-cocina-secadora-agua-cancun-gasolinazo-alimento-combustible-consumo-237611.html" target="_blank">10 consejos que te ayudar&aacute;n a ahorrar gas en casa</a></p>
<p>Sin embargo, ante la liberaci&oacute;n de los precios, cada regi&oacute;n ya tiene un precio que es definido por los distribuidores, bajo el argumento de cubrir los costos del gas, transporte y log&iacute;stica.</p> <div id='div-gpt-ad-inread' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inread'); });</script></div><br clear='all'>
<p>En algunos estados de la Rep&uacute;blica el aumento ha sido significativo, tal es el caso de Baja California Sur donde el gas LP se vendi&oacute; en un m&aacute;ximo de 19.3 pesos por kilo, cifra que represent&oacute; un aumento de 33.6 por ciento.</p>
<p>En este rango tambi&eacute;n se encuentra<strong> Quintana Roo con precios de hasta 18.6 pesos por kilo</strong>, que signific&oacute; un alza de 36.5 por ciento, para los consumidores.</p>
<p>Cabe recordar que los distribuidores de gas LP est&aacute;n obligados a reportar a la CRE los precios m&aacute;ximos y m&iacute;nimos que est&aacute;n siendo aplicados en todo el pa&iacute;s.</p>
<p>En su reporte m&aacute;s reciente, al 31 de enero, el &oacute;rgano regulador muestra que los estados m&aacute;s afectados, adem&aacute;s de Baja California Sur y Quintana Roo, son Yucat&aacute;n, Durango, Sinaloa y Michoac&aacute;n, entre otros, pues el incremento del energ&eacute;tico va de 16.8 a 19.3 por ciento.</p>
<p>En el caso de Tabasco y Oaxaca, se registraron los menores aumentos, que oscilan de 15.2 a 15.5 por ciento, respectivamente.</p>
<h3><span style="color:#000080;">Liberaci&oacute;n de precios</span></h3>
<p>La liberaci&oacute;n de los precios del gas LP<strong> comenz&oacute; a ser aplicada desde el primer minuto de este a&ntilde;o</strong>, ante lo cual las distintas empresas distribuidoras y comercializadoras ya deciden el valor al que lo comercializan, todo ello con base en lo establecido por la Reforma Energ&eacute;tica, que abri&oacute; el sector a firmas privadas.</p>
<p>Los empresarios han asegurado en diversas ocasiones que el aumento se debe a diversos factores como los precios de referencia internacional, costos log&iacute;sticos entre los puntos de venta y las fuentes de producci&oacute;n e importaci&oacute;n, entre otros aspectos.</p>
</p></div>
 <div id='div-gpt-ad-inread-extra' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inread-extra'); });</script></div> <div class="clearfix"></div>
<div class="col">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle adslot_cont_rel" style="display:block" data-ad-client="ca-pub-7126811366167228" data-ad-slot="6110733638" data-ad-format="rectangle, horizontal"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="socialBanner"><div class='anuncio anuncio300x250 col'> <div id='div-gpt-ad-rectangle' style='width:250px; height:300px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-rectangle'); });</script></div></div><div class="socialWrap"><section class="social"><i class="icoCompartir"></i> <strong class="titulo">COMPARTE</strong> <p>El precio del gas LP en Q. Roo, ¡entre los más elevados!</p><ul class="botones min"><li class="gPlus"><div class="g-plusone" data-size="medium"></div><script type="text/javascript"> window.___gcfg = {lang: 'es-419'}; (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  po.src = 'https://apis.google.com/js/plusone.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })(); </script></li><li class="facebook"><div class="fb-like" data-href="http://sipse.com/novedades/precio-gaslp-costo-liberacion-precios-competencia-comision-reguladora-mexico-tarifas-242088.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div></li><li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="novedadesqroo" data-text="Q. Roo, el segundo con el precio de gas LP m&aacute;s alto " data-counturl="http://sipse.com/novedades/precio-gaslp-costo-liberacion-precios-competencia-comision-reguladora-mexico-tarifas-242088.html" data-url="http://bit.ly/2k65XcT" data-lang="es">Twittear</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsipse.com%2Fnovedades%2Fprecio-gaslp-costo-liberacion-precios-competencia-comision-reguladora-mexico-tarifas-242088.html&media=http%3A%2F%2Fsipse.com%2Fimgs%2F022017%2F08021715b51b4c3.jpg&description=El+precio+del+gas+LP+en+Q.+Roo%2C+%C2%A1entre+los+m%C3%A1s+elevados%21" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li><li class="enlace"><strong><small>Enlace corto:</small></strong>
<a href="http://bit.ly/2k65XcT" target="_blank" rel="shortlink"><small>http://bit.ly/2k65XcT</small></a></li></ul><div class="clearfix"></div> </section></div> </div>
<div class="relacionadas" id="relacionadas"><div class="header">
<span class="fancy"></span><span class="title">Notas relacionadas</span>
</div><ul class="section"><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/novedades/coordinacion-proteccion-civil-seguridad-hoteles-gas-inspeccion-instalaciones-condiciones-verificaciones-sector-hotelero-playa-del-carmen-quintana-roo-239931.html" title="Omiten inspecciones de manejo de gas a hoteles"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/012017/2401176a4e9033eview.jpg" data-alt="&#039;&#039;Esas revisiones se har&aacute;n en los primeros meses de este a&ntilde;o&#039;&#039;. (Adri&aacute;n Barreto/SIPSE)"/><span class="thumbAlign"></span></span></span></span></a><a href="/novedades/coordinacion-proteccion-civil-seguridad-hoteles-gas-inspeccion-instalaciones-condiciones-verificaciones-sector-hotelero-playa-del-carmen-quintana-roo-239931.html" title="Omiten inspecciones de manejo de gas a hoteles" class="pre"><strong>Playa del Carmen</strong></a><br/><a href="/novedades/coordinacion-proteccion-civil-seguridad-hoteles-gas-inspeccion-instalaciones-condiciones-verificaciones-sector-hotelero-playa-del-carmen-quintana-roo-239931.html" title="Omiten inspecciones de manejo de gas a hoteles" class="link">Hoteles no inspeccionan instalación de gas LP</a></li><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/novedades/gas-lp-ahorro-consejos-incremento-cocina-secadora-agua-cancun-gasolinazo-alimento-combustible-consumo-237611.html" title="Ahorra gas LP con estos consejos "><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/012017/060117717c3bb11view.jpg" data-alt=""/><span class="thumbAlign"></span></span></span></span></a><a href="/novedades/gas-lp-ahorro-consejos-incremento-cocina-secadora-agua-cancun-gasolinazo-alimento-combustible-consumo-237611.html" title="Ahorra gas LP con estos consejos " class="pre"><strong>Cancún</strong></a><br/><a href="/novedades/gas-lp-ahorro-consejos-incremento-cocina-secadora-agua-cancun-gasolinazo-alimento-combustible-consumo-237611.html" title="Ahorra gas LP con estos consejos " class="link">10 consejos que te ayudarán a ahorrar gas en casa</a></li><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/novedades/gas-incremento-costos-impacto-economia-combustible-afectados-negocios-profeco-cocinas-proveedores-comercios-sector-playa-del-carmen-237220.html" title="&iquest;Ya sabes cu&aacute;nto cuesta ahora el gas LP? Cons&uacute;ltalo aqu&iacute;..."><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/012017/030117c85931d0bview.jpg" data-alt="El cilindro de 20 litros, ahora tiene un costo de 353 pesos. (Foto: Adri&aacute;n Barreto/SIPSE)"/><span class="thumbAlign"></span></span></span></span></a><a href="/novedades/gas-incremento-costos-impacto-economia-combustible-afectados-negocios-profeco-cocinas-proveedores-comercios-sector-playa-del-carmen-237220.html" title="&iquest;Ya sabes cu&aacute;nto cuesta ahora el gas LP? Cons&uacute;ltalo aqu&iacute;..." class="pre"><strong>Playa del Carmen</strong></a><br/><a href="/novedades/gas-incremento-costos-impacto-economia-combustible-afectados-negocios-profeco-cocinas-proveedores-comercios-sector-playa-del-carmen-237220.html" title="&iquest;Ya sabes cu&aacute;nto cuesta ahora el gas LP? Cons&uacute;ltalo aqu&iacute;..." class="link">Estos son los nuevos precios del gas LP tras su liberación...</a></li><li class="clearfix"><a class="thumbWrap imgfadeHover" href="/novedades/aumento-precio-costos-2017-gasolina-gaslp-impuestos-mexico-235853.html" title="Esto es lo que subir&aacute; de precio durante el 2017"><span class="thumb"><span class="thumbInner"><span class="thumbClip"><img class="lazy" src="/images/px.gif" data-original="/imgs/122016/2312168e7acd130view.jpg" data-alt="Entre los aumentos que se vendr&aacute;n con 2017 se encuentra el precio del gas LP. (LUXSA)"/><span class="thumbAlign"></span></span></span></span></a><a href="/novedades/aumento-precio-costos-2017-gasolina-gaslp-impuestos-mexico-235853.html" title="Esto es lo que subir&aacute; de precio durante el 2017" class="pre"><strong>Finanzas</strong></a><br/><a href="/novedades/aumento-precio-costos-2017-gasolina-gaslp-impuestos-mexico-235853.html" title="Esto es lo que subir&aacute; de precio durante el 2017" class="link">Estos son los aumentos que traerá el 2017</a></li></ul></div>
<section id="comentarios" class="comentarios"><a id="comentar"></a><header id="comentariosForms" class="forms col"><h1>DEJA UN COMENTARIO:</h1><ul class="menu"><li class="anonimo active"><i class="ico"></i><span>Anónimo</span></li><li class="facebook"><i class="ico"></i><span>Facebook</span></li><li class="twitter"><i class="ico"></i><span>Twitter</span></li></ul><div id="comentariosFormsWrapper"><form class="comentariosFormAnonimo active" action="" method="post" id="comentariosFormAnonimo" name="comentariosFormAnonimo"><div class="msg" style="display: none;"></div><i class="avatar"></i><div class="inputs arrowBox"><input id="comAnoToken" name="comAnoToken" type="hidden" value="3b42cd115ac088f50d6ba541b7b0940d"/><input id="comAnoIdPadre" name="comAnoIdPadre" type="hidden" value="0"/><input id="comAnoId" name="comAnoId" type="hidden" value="noticia_242088"/><input id="comAnoNombre" name="comAnoNombre" type="text" maxlength="100" value="Tu nombre" placeholder="Tu nombre" data-defaultvalue="Tu nombre" title="Escribe tu nombre" class="first"/><input id="comAnoEmail" name="comAnoEmail" type="text" maxlength="254" value="Tu E-Mail" title="Escribe tu Email" data-defaultvalue="Tu E-Mail" placeholder="Tu E-Mail" class=""/><textarea id="comAnoComentario" name="comAnoComentario" rows="8" cols="50" title="Escribe tu comentario" placeholder="Tu Comentario" data-defaultvalue="Tu Comentario">Tu Comentario</textarea><button title="Publicar tu comentario" type="submit" value="Publicar">Publicar</button><p>Tu E-Mail no será mostrado.<br/>Lee nuestras <a target="_blank" title="Políticas de comentarios de sipse.com" href="/grupo-sipse/politicas-de-comentarios">políticas de comentarios</a>,<br/><a target="_blank" title="Políticas de privacidad de sipse.com" href="/grupo-sipse/politicas-de-privacidad">políticas de privacidad</a> y <a target="_blank" title="términos y condiciones de sipse.com" href="/grupo-sipse/terminos-y-condiciones">términos y condiciones</a>.</p><div class="clearfix"></div></div></form><form style="display: none;" class="comentariosFormFacebook" action="" method="post" id="comentariosFormFacebook" name="comentariosFormFacebook"><div class="login" style="display: none;"><p>Para poder comentar con Facebook<br/><strong>Inicia sesión con tu cuenta de Facebook en sipse.com</strong></p><button class="fFLogin" id="comentariosFFlogin" name="comentariosFFlogin" type="button"><i class="ico"></i><span>Iniciar sesión</span></button><div class="clearfix"></div></div><div class="form"><div class="msg" style="display: none;"></div><i class="avatar"></i><div class="inputs arrowBox disabled"><input id="comFabToken" name="comFabToken" type="hidden" value="3b42cd115ac088f50d6ba541b7b0940d"/><input id="comFabIdUsuario" name="comFabIdUsuario" type="hidden" value="0"/><input id="comFabIdPadre" name="comFabIdPadre" type="hidden" value="0"/><input id="comFabId" name="comFabId" type="hidden" value="noticia_242088"/><label class="comFabNombre" for="comFabComentario" id="comFabNombre"></label> <textarea class="disabled" disabled="disabled" id="comFabComentario" name="comFabComentario" rows="8" cols="50" title="Escribe tu comentario" placeholder="Tu Comentario" data-defaultvalue="Tu Comentario">Tu Comentario</textarea><button disabled="disabled" class="disabled" title="Publicar tu comentario" type="submit" value="Publicar">Publicar</button><p>Lee nuestras <a target="_blank" title="Políticas de comentarios de sipse.com" href="/grupo-sipse/politicas-de-comentarios">políticas de comentarios</a>,<br/><a target="_blank" title="Políticas de privacidad de sipse.com" href="/grupo-sipse/politicas-de-privacidad">políticas de privacidad</a> y <a target="_blank" title="términos y condiciones de sipse.com" href="/grupo-sipse/terminos-y-condiciones">términos y condiciones</a>.</p><div class="clearfix"></div></div></div> </form><form style="display: none;" class="comentariosFormTwitter" action="" method="post" id="comentariosFormTwitter" name="comentariosFormTwitter"><div class="login" style="display: none;"><p>Para poder comentar con Twitter<br/><strong>Inicia sesión con tu cuenta de Twitter en sipse.com</strong></p><button class="tTLogin" id="comentariosTtlogin" name="comentariosTtlogin" type="button"><i class="ico"></i><span>Iniciar sesión</span></button><div class="clearfix"></div></div><div class="form"><div class="msg" style="display: none;"></div><i class="avatar"></i><div class="inputs arrowBox disabled"><input id="comTwiToken" name="comTwiToken" type="hidden" value="3b42cd115ac088f50d6ba541b7b0940d"/><input id="comTwiIdUsuario" name="comTwiIdUsuario" type="hidden" value=""/><input id="comTwiIdPadre" name="comTwiIdPadre" type="hidden" value="0"/><input id="comTwiId" name="comTwiId" type="hidden" value="noticia_242088"/><label class="comTwiNombre" for="comTwiComentario" id="comTwiNombre"></label> <textarea class="disabled" disabled="disabled" id="comTwiComentario" name="comTwiComentario" rows="8" cols="50" title="Escribe tu comentario" placeholder="Tu Comentario" data-defaultvalue="Tu Comentario">Tu Comentario</textarea><button disabled="disabled" class="disabled" title="Publicar tu comentario" type="submit" value="Publicar">Publicar</button><p>Lee nuestras <a target="_blank" title="Políticas de comentarios de sipse.com" href="/grupo-sipse/politicas-de-comentarios">políticas de comentarios</a>,<br/><a target="_blank" title="Políticas de privacidad de sipse.com" href="/grupo-sipse/politicas-de-privacidad">políticas de privacidad</a> y <a target="_blank" title="términos y condiciones de sipse.com" href="/grupo-sipse/terminos-y-condiciones">términos y condiciones</a>.</p><div class="clearfix"></div></div></div> </form><form style="display: none;" class="comentariosFormTwitter" action="" method="post" id="comentariosFormTwitter" name="comentariosFormTwitter">Twitter </form></div></header><div class="conversacion" id="conversacion"></div></section></article><aside class="spanLat2 last"><div class="col top"><a href="http://sipse.com/novedades/especiales"><img src="http://sipse.com/novedades/images/reportajes-especiales.jpg" width="300" height="99"></a></div><div class="loMas col" id="loMas"><div class="header"><span class="fancy"><i class="icoEstadistica"></i></span> <span class="title">Lo más</span></div><ul class="menu"><li><a class="leido active" title="Lo más leido hoy" href="#">LEIDO</a></li><li><a class="comentado" title="Lo más comentado" href="#">COMENTADO</a></li></ul><div class="section clearfix"><table class="active leido"><tr><td></td><td><strong>NOVEDADES QUINTANA ROO</strong></td></tr><tr><td class="num"><strong>1</strong></td><td class="link"><a href="/novedades/precaucion-siguen-reparando-hundimiento-en-la-lopez-portillo-aguakan-fuga-agua-potable-242082.html" title="Contin&uacute;an reparando hundimiento por fuga de agua" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">¡Precaución! Siguen reparando hundimiento en la López Portillo</a></td></tr><tr><td class="num"><strong>2</strong></td><td class="link"><a href="/novedades/coro-aleman-presentaciones-intercambio-repertorio-cultura-entretenimiento-temas-programa-colaboradores-musica-populares-242051.html" title="Se presentar&aacute; coro alem&aacute;n en Quintana Roo " onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">Coro alemán deleitará con su amplio repertorio a quintanarroenses </a></td></tr><tr><td class="num"><strong>3</strong></td><td class="link"><a href="/novedades/precio-gaslp-costo-liberacion-precios-competencia-comision-reguladora-mexico-tarifas-242088.html" title="Q. Roo, el segundo con el precio de gas LP m&aacute;s alto " onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">El precio del gas LP en Q. Roo, ¡entre los más elevados!</a></td></tr><tr><td class="num"><strong>4</strong></td><td class="link"><a href="/novedades/insisten-en-aplicar-operativo-mochila-congreso-estado-maestros-ninos-estudiantes-escuelas-cancun-242090.html" title="Enviar&aacute;n exhorto al congreso para hacer operativos mochila" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Leido -novedades Novedades']);">Insisten en aplicar operativo mochila</a></td></tr></table><table class="comentado" style="display: none;"><tr><td class="num"><strong>1</strong></td><td class="link"><a href="/milenio/tragaluz-entrevista-ivonne-ortega-aspirante-presidencia-yucatan-241600.html" title="Tragaluz: Entrevista con Ivonne Ortega, aspirante a la Presidencia de la Rep&uacute;blica" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);">Puedo administrar el país, dice Ivonne Ortega</a>&nbsp;<a class="numCom" href="/milenio/tragaluz-entrevista-ivonne-ortega-aspirante-presidencia-yucatan-241600.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="14 comentarios"><span class="icoCom"></span> <small>14</small></a> </td></tr><tr><td class="num"><strong>2</strong></td><td class="link"><a href="/novedades/mascotas-muertes-envenenamiento-crueldad-duenos-parque-control-animal-cozumel-casa-perros-casa-hogar-animales-culpables-241923.html" title="&quot;Un animal envenenado sufre una muerte muy cruel&quot;" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" >Renzo salió al parque a jugar, y ya no regresó: fue envenenado</a>&nbsp;<a class="numCom" href="/novedades/mascotas-muertes-envenenamiento-crueldad-duenos-parque-control-animal-cozumel-casa-perros-casa-hogar-animales-culpables-241923.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="12 comentarios"><span class="icoCom"></span> <small>12</small></a> </td></tr><tr><td class="num"><strong>3</strong></td><td class="link"><a href="/novedades/llueven-balas-en-q-roo-reportan-la-tercera-balacera-del-dia-cancun-quintanaroo-cozumel-playadelcarmen-241846.html" title="&#039;Llueven balas&#039; en Q. Roo: reportan la tercera balacera del d&iacute;a" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" >'Llueven balas' en Cozumel, Playa del Carmen y Cancún</a>&nbsp;<a class="numCom" href="/novedades/llueven-balas-en-q-roo-reportan-la-tercera-balacera-del-dia-cancun-quintanaroo-cozumel-playadelcarmen-241846.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="9 comentarios"><span class="icoCom"></span> <small>9</small></a> </td></tr><tr><td class="num"><strong>4</strong></td><td class="link"><a href="/deportes/adios-a-una-gran-tradicion-tigres-de-quintanaroo-liga-mexicana-beisbol-franquicia-club-cancun-241785.html" title="Confirman los Tigres de Quintana Roo su separaci&oacute;n de la LMB" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" >Adiós a una gran tradición: Tigres de Q. Roo</a>&nbsp;<a class="numCom" href="/deportes/adios-a-una-gran-tradicion-tigres-de-quintanaroo-liga-mexicana-beisbol-franquicia-club-cancun-241785.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="8 comentarios"><span class="icoCom"></span> <small>8</small></a> </td></tr><tr class="last"><td class="num"><strong>5</strong></td><td class="link"><a href="/novedades/cancun-fotografia-sky-selfie-club-documentacion-permisos-dependencia-direccion-zofemat-propinas-ayudantes-241987.html" title="Demuestra Sky Selfie Club contar con permisos; niega intimidaci&oacute;n" onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" >Fotógrafos en el parador...¡Si tienen permisos!</a>&nbsp;<a class="numCom" href="/novedades/cancun-fotografia-sky-selfie-club-documentacion-permisos-dependencia-direccion-zofemat-propinas-ayudantes-241987.html onClick="_gaq.push(['_trackEvent', 'nav', 'click', 'lo Más Comentado Novedades']);" #comentarios" title="6 comentarios"><span class="icoCom"></span> <small>6</small></a> </td></tr></table></div></div><div class='anuncio anuncio300x600 col visible-desktop'><!-- /4334274/skyscraper --><div id='div-gpt-ad-skyscraper' style='width:300px; height:600px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });</script></div></div><div id="asideNavHolder" class=" canStuck"></div></aside></div></section><div class="container anuncios"><div class="anuncio" style="margin: 10px 15px;
    text-align: center;"><!-- /4334274/leaderboard-extra-2 --><div id='div-gpt-ad-leaderboard-extra-2' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-extra-2'); });</script></div></div></div><footer class="container main"><nav class="row"><div class="span4 first logo"><a href="/" title="Página principal de sipse.com"><img src="/images/px.gif" alt="Página principal de sipse.com"></a><br class="hidden-phone" /><span>2017 Derechos reservados Grupo SIPSE&copy;</span></div><div class="spanLat6 last"><div class="links"><a class="hidden-phone" href="/grupo-sipse/fundador" title="Nuestro fundador Don Andrés García Lavín">Nuestro fundador</a><a href="/grupo-sipse/" title="Quienes somos">Quiénes Somos</a><a class="hidden-phone" href="/grupo-sipse/historia" title="Nuestra historia">Nuestra historia</a><a class="hidden-phone" href="/grupo-sipse/prensa" title="Prensa">Prensa</a><a class="hidden-phone" href="/grupo-sipse/radio" title="Radio">Radio</a><a class="last hidden-phone" href="/grupo-sipse/television" title="Televisión">Televisión</a><br class="hidden-phone hidden-tablet" /><a href="http://yucatanall.com/" title="yucatanall.com" target="_blank">YucatanAll.com</a><a href="/grupo-sipse/politicas-de-privacidad" title="Políticas de privacidad">Políticas de privacidad</a><a href="/grupo-sipse/terminos-y-condiciones" title="Términos y condiciones">Términos y condiciones</a><a class="last" href="/mapa/" title="Mapa del sitio">Mapa del sitio</a><br /><a href="/grupo-sipse/contacto" title="Marketing &amp; Ventas"><strong style="color: #ff6a13;">CONTACTO, SUGERENCIAS Y VENTAS</strong></a><a class="last" href="/archivo/" title="Explora las Noticias por orden cronológico"><strong>Archivo de Noticias</strong></a><br class="hidden-phone" /><i class="icoDoubleClick hidden-phone"></i><i class="icoComScore hidden-phone"></i></div></div></nav><div class="row bottom"><div class="span2 first"><ul class="menu"><li><a class="active" href="/noticias/" title="Página principal de sipse.com">SIPSE.COM</a></li><li><a href="/noticias/" title="">Periódicos</a></li><li><a href="/television/" title="">Televisión</a></li><li><a href="/radio/" title="">Radio</a></li><li><a href="http://www.novenet.com.mx/clasifik2" title="Clasificados">Clasificados</a></li></ul></div><div class="span2 subMenu"><ul><li><a href="/" title="Página principal de sipse.com">Portada</a></li><li><a href="/milenio/" title="Milenio Novedades de Yucatán">Yucatán</a></li><li><a href="/novedades/" title="Novedades Quintana Roo">Quintana Roo</a></li><li><a href="/mexico/" title="Noticias de México">México</a></li><li><a href="/mundo/" title="Noticias Internacionales">Mundo</a></li><li><a href="/deportes/" title="Deportes">Deportes</a></li><li><a href="/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ciencia-y-salud/" title="Ciencia y Salud">Ciencia y Salud</a></li><li><a href="/multimedia/" title="Multimedia">Multimedia</a></li><li><a href="/negocios/" title="Negocios">Negocios</a></li><li><a href="/opinion/" title="Opinión y Blogs, El Poder de la Pluma">Opinión y blogs</a></li><li><a href="/suplementos/" title="Suplementos de las ediciones impresas">Suplementos</a></li></ul><ul class="hide"><li><a href="/milenio/" title="">Milenio Novedades</a></li><li><a href="/novedades/" title="">Novedades Quintana Roo</a></li><li><a href="/minutoaminuto/" title="">Noticias minuto a minuto</a></li></ul><ul class="hide"><li><a href="/galatv/merida/" title="">XHYTV Gala TV Mérida</a></li><li><a href="/galatv/cancun/" title="">XHCCU Gala TV Cancún</a></li></ul><ul class="hide"><li><a href="/97.7/" title="">KISS 97.7 FM</a></li><li><a href="/98.5/" title="">La Comadre 98.5 FM</a></li><li><a href="/100.1/" title="">La Nueva Amor 100.1 FM</a></li><li><a href="/101.9/" title="">KISS 101.9 FM</a></li><li><a href="/95.3/" title="">KISS 95.3 FM</a></li><li><a href="/laguadalupana/" title="">La Guadalupana</a></li></ul><ul class="hide"><li><a href="http://www.novenet.com.mx/clasifik2" title="Clasificados">Clasificados de Novedades Quintana Roo</a></li></ul></div><div class="span4"><div class="tituloSocial"><i class="twitter"></i><strong>Siguenos en Twitter</strong></div> <div class="twTimeLine"><a class="twitter-timeline" href="https://twitter.com/novedadesqroo" data-widget-id="295222040338776064">Tweets by @novedadesqroo</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="spanLat2 last fbLikes"><div class="tituloSocial"><i class="facebook"></i><strong>Siguenos en Facebook</strong></div> <div class="fbWrap">sipse.com<div class="fb-like" data-href="https://www.facebook.com/sipsepuntocom" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div><div class="fbWrap">Milenio Novedades<div class="fb-like" data-href="https://www.facebook.com/Milenioyucatan" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div><div class="fbWrap">Novedades Quintana Roo<div class="fb-like" data-href="https://www.facebook.com/Novedadesqroo" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div><div class="fbWrap">Novedades Chetumal<div class="fb-like" data-href="https://www.facebook.com/NovedadesChetumal" data-send="false" data-width="300" data-show-faces="true" data-colorscheme="dark"></div></div></div></div></footer><script src="http://eed195c44e2953e2a60d-8656859982ac12b7b82be9650c6c71a3.r91.cf1.rackcdn.com/jquery.scrollTo-1.4.3.1-min.js"></script><script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><script src="http://3114592ddcfb01d141a5-eabf7dd1bcf5a7886b6d65d8d945110c.r88.cf1.rackcdn.com/tema-1.2.min.js"></script>
		<script type="text/javascript">function copyMessage(){alert("Este contenido fue producido por una empresa que proporciona trabajo a decenas de periodistas, editores, programadores y diseñadores. Apoya su labor y su fuente de trabajo; no lo copies y/o difundas como propio. Respeta por favor el Copyright")}$(document).ready(function(){var a=$(document);a.bind("cut copy paste",function(a){return a.preventDefault(),copyMessage(),!1}),a.on("contextmenu",function(a){return a.preventDefault(),copyMessage(),!1}),a.on("taphold",function(a){return a.preventDefault(),copyMessage(),!1})});</script>
		<script src="/inc/waypoints-2.0.2/waypoints.min.js"></script><script src="/noticias/js/noticia-1.3.2.js"></script><script src="/noticias/js/recomendamosLateral-1.2.1.js"></script><script src="/comentarios/js/comentarios-1.2.3.js"></script><script>
(function(a){if(typeof define==='function'&&define.amd){define(['jquery'],a)}else{a(jQuery)}}(function($){if($.support.cors||!$.ajaxTransport||!window.XDomainRequest){return}var n=/^https?:\/\//i;var o=/^get|post$/i;var p=new RegExp('^'+location.protocol,'i');$.ajaxTransport('* text html xml json',function(j,k,l){if(!j.crossDomain||!j.async||!o.test(j.type)||!n.test(j.url)||!p.test(j.url)){return}var m=null;return{send:function(f,g){var h='';var i=(k.dataType||'').toLowerCase();m=new XDomainRequest();if(/^\d+$/.test(k.timeout)){m.timeout=k.timeout}m.ontimeout=function(){g(500,'timeout')};m.onload=function(){var a='Content-Length: '+m.responseText.length+'\r\nContent-Type: '+m.contentType;var b={code:200,message:'success'};var c={text:m.responseText};try{if(i==='html'||/text\/html/i.test(m.contentType)){c.html=m.responseText}else if(i==='json'||(i!=='text'&&/\/json/i.test(m.contentType))){try{c.json=$.parseJSON(m.responseText)}catch(e){b.code=500;b.message='parseerror'}}else if(i==='xml'||(i!=='text'&&/\/xml/i.test(m.contentType))){var d=new ActiveXObject('Microsoft.XMLDOM');d.async=false;try{d.loadXML(m.responseText)}catch(e){d=undefined}if(!d||!d.documentElement||d.getElementsByTagName('parsererror').length){b.code=500;b.message='parseerror';throw'Invalid XML: '+m.responseText;}c.xml=d}}catch(parseMessage){throw parseMessage;}finally{g(b.code,b.message,c,a)}};m.onprogress=function(){};m.onerror=function(){g(500,'error',{text:m.responseText})};if(k.data){h=($.type(k.data)==='string')?k.data:$.param(k.data)}m.open(j.type,j.url);m.send(h)},abort:function(){if(m){m.abort()}}}})}));
    
    jQuery.ajax({
        type: "post",
        url: "http://www.e-tsw.com/Search/Box?af=AF-AVD&ln=ESP&cu=PE",
        success: function (data) {
            jQuery("#liquidBoxContainer").html(data);
        }
    });
</script>
<!-- /11322282/SIPSE_INTERSTICIAL_ROS --><div id='div-gpt-ad-SIPSE_INTERSTICIAL_ROS' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-SIPSE_INTERSTICIAL_ROS'); });</script></div><script type="text/javascript">$(function(){ _gaq.push(["_trackEvent", "advertising", "print", "SIPSE_INTERSTICIAL_ROS"]); });</script><!-- /11322282/GRUPOSIPSE-FLOTANTE-DESKTOP --><div id='div-gpt-ad-GRUPOSIPSE-FLOTANTE-DESKTOP' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-GRUPOSIPSE-FLOTANTE-DESKTOP'); });</script></div><script type="text/javascript">$(function(){ _gaq.push(["_trackEvent", "advertising", "print", "GRUPOSIPSE-FLOTANTE-DESKTOP"]); });</script><script> window.fbAsyncInit = function() {  FB.init({  appId : '122162264569136', channelUrl : '//sipse.com/channel.html',  status : true, cookie : true, xfbml : true, oauth: true });  comentariosFacebook();  };  (function(d, debug){
		     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];	if (d.getElementById(id)) {return;}  js = d.createElement('script'); js.id = id; js.async = true;  js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";  ref.parentNode.insertBefore(js, ref);  }(document, /*debug*/ false)); </script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-30483425-3']); _gaq.push(['_setDomainName', 'sipse.com']);
			if (document.location.href.search("fb_ref=")!=-1) {
				_gaq.push(['_setCampMediumKey', 'fb_ref'],['_setCampSourceKey', 'fb_ref'],['_setCampNameKey', 'fb_ref'],['_setCampContentKey', 'fb_source']);
			}
		_gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><script type="text/javascript">
	jQuery(document).on('click','.ctrls .ctrlIzq,.ctrls .ctrlDer,a.thumbWrap.thumbFoto',function(){
		var url = window.location.href;
		_gaq.push(["_trackEvent", "slider", "click", url]);
		_gaq.push(['_trackPageview']);
		//console.log(url)
	});
</script><!-- Begin DAx ct.js import --><script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906559/ct.js"></script><!-- End DAx ct.js import --><!-- /4334274/footer --><div id='div-gpt-ad-footer' style=''><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-footer'); });</script></div></body></html>