<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="robots" content="index, follow"/><link rel="alternate" href="/" hrefLang="es"/><meta charSet="utf-8"/><title>Lo último en coronavirus | ¿Porqué la pasta de dientes arde?; El flúor y su función en los dentífricos</title><meta name="description" content=""/><meta name="keywords" content="coronavirus,covid 19,pandemia,pasta dental,arde,fluor,dentifrico"/><meta name="author" content="Redacción Sipse"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="fb:app_id" property="fb:app_id" content="122162264569136"/><meta name="fb:pages" property="fb:pages" content="106996835994352"/><meta name="og:site_name" property="og:site_name" content="sipse.com"/><meta name="og:url" property="og:url" content="https://sipse.com/ciencia-y-salud/porque-la-pasta-de-dientes-arde-el-fluor-y-su-funcion-en-los-dentifricos-370550.html"/><meta name="og:type" property="og:type" content="Article"/><meta name="og:title" property="og:title" content="¿Porqué la pasta de dientes arde?; Del flúor y su función en los dentífricos"/><meta name="og:description" property="og:description" content="En el caso de las personas con escaso flujo salival, tienen un mayor riesgo de caries y el uso de flúor puede ayudar a su prevención, indicó la química Paola Opazo Sáez."/><meta name="og:image" property="og:image" content="https://images.sipse.com/NMaIYcuNPeX99lMFN8Epavv2f7I=/724x500/smart/2020/07/03/1593792811194.jpg"/><meta name="article:section" property="article:section" content="Ciencia y Salud"/><meta name="article:published_time" property="article:published_time" content="2020-07-03T16:55:00-05:00"/><meta name="article:modified_time" property="article:modified_time" content="2020-07-03T15:42:39-05:00"/><meta name="sensitive-content" content="false"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SIPSE"/><meta name="twitter:creator" content="@SIPSE"/><meta name="twitter:title" content="¿Porqué la pasta de dientes arde?; Del flúor y su función en los dentífricos"/><meta name="twitter:description" content="En el caso de las personas con escaso flujo salival, tienen un mayor riesgo de caries y el uso de flúor puede ayudar a su prevención, indicó la química Paola Opazo Sáez."/><meta name="twitter:image" content="https://images.sipse.com/NMaIYcuNPeX99lMFN8Epavv2f7I=/724x500/smart/2020/07/03/1593792811194.jpg"/><link rel="canonical" href="https://sipse.com/ciencia-y-salud/porque-la-pasta-de-dientes-arde-el-fluor-y-su-funcion-en-los-dentifricos-370550.html"/><link rel="amphtml" href="https://sipse.com/amp/ciencia-y-salud/porque-la-pasta-de-dientes-arde-el-fluor-y-su-funcion-en-los-dentifricos-370550.html"/><script async="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.min.css"/><link href="/library/fontawesome-free-5.11.2-web/css/fontawesome.min.css" rel="stylesheet"/><link href="/library/fontawesome-free-5.11.2-web/css/brands.min.css" rel="stylesheet"/><link href="/library/fontawesome-free-5.11.2-web/css/solid.min.css" rel="stylesheet"/><link rel="stylesheet" href="/js/fancybox/jquery.fancybox.min.css"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"¿Porqué la pasta de dientes arde?; El flúor y su función en los dentífricos","image":["https://images.sipse.com/NMaIYcuNPeX99lMFN8Epavv2f7I=/724x500/smart/2020/07/03/1593792811194.jpg"],"datePublished":"2020-07-03T16:55:00-05:00","dateModified":"2020-07-03T15:42:39-05:00","author":{"@type":"Person","name":"Redacción Sipse"},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><div><script>window.omnisend = window.omnisend || []; omnisend.push(["accountID", "5ec892cc8a48f70ddba3eb66"]);omnisend.push(["track", "$pageViewed"]); !function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://omnisrc.com/inshop/launcher-v2.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script></div><meta name="next-head-count" content="35"/><link rel="preload" href="/_next/static/Kmj7SNt9vAN55RqR0VQrz/pages/news.js" as="script"/><link rel="preload" href="/_next/static/Kmj7SNt9vAN55RqR0VQrz/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.cbec76c88931c1e6d485.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3829576f33a88ffd6dc2.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" as="script"/><link rel="preload" href="/_next/static/css/commons.fea3dd89.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/commons.fea3dd89.chunk.css"/><link rel="preload" href="/_next/static/css/styles.33fa71d0.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.33fa71d0.chunk.css"/><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">sipse.com</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a href="/mexico/" title="Noticias en México">México</a></li><li><a href="/mundo/" title="Noticias en Mundo">Mundo</a></li><li><a href="/entretenimiento/" title="Noticias en Entretenimiento">Entretenimiento</a></li><li><a href="/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/tecnologia/" title="Noticias en Tecnología">Tecnología</a></li><li><a href="/ciencia-y-salud/" title="Noticias en Ciencia y Salud">Ciencia y Salud</a></li><li><a href="/lo-mas-viral/" title="Noticias en Lo más viral">Lo más viral</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en Novedades Yucatán" href="/novedades-yucatan/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES YUCATÁN</a><a title="Noticias en Novedades Quintana Roo" href="/novedades/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES QUINTANA ROO</a><a title="Sipse Noticias" class="bm-item title-site-menu" href="http://sipsenoticias.tv/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">SIPSE NOTICIAS</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseTV" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>TV EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseTV"><ul><li><a href="/television/sipse-canal-2-merida/">Sipse TV Mérida</a></li><li><a href="/television/sipse-tv-cancun-xhccu-canal-13/">Sipse TV Cancún</a></li></ul></div></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseRadio" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>RADIO EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseRadio"><ul><li><a href="/radio/kiss-97-7-merida/">KISS 97.7 FM, MÉRIDA</a></li><li><a href="/radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li><li><a href="/radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li><li><a href="/radio/kiss-95-5-cd-del-carmen/">KISS FM 95.5, Cd del Carmen</a></li><li><a href="/radio/la-comadre-98-5/">LA COMADRE 98.5 FM, MÉRIDA</a></li><li><a href="/radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li><li><a href="/radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li></ul></div></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook SIPSE.COM" href="https://www.facebook.com/sipsepuntocom/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter SIPSE.COM" href="https://twitter.com/SIPSE" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram SIPSE.COM" href="https://www.instagram.com/sipsepuntocom/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Youtube SIPSE.COM" href="https://www.youtube.com/user/gruposipse" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div></div><div><div id="div-gpt-ad-header" class="center-block" style="margin:auto;width:100%;display:none;height:0px" data-name="header" data-size="[1,1]"></div><header class="sipse"><div class="container"><div class="row"><div class="col-xs-2 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-4  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones SIPSE.COM" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-xs-6 col-sm-6 col-md-2 col-lg-2 col-xl-2"><div class="pull-left p-t-5"><a data-fancybox="modal-search" href="#modal-search" data-options="{&quot;hash&quot;:false, &quot;animationEffect&quot;:&quot;zoom-in-out&quot;}"><i class="fas fa-search"></i></a></div><div style="display:none;width:70%" id="modal-search"><div><div class="form-group"><form action="/resultados-busqueda" id="cse-search-box"><div class="row"><div class="col-md-12"><input type="text" name="q" placeholder="¿Que estás buscando?" class="form-control"/><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092"/><input type="hidden" name="cof" value="FORID:10"/><input type="hidden" name="ie" value="UTF-8"/></div></div><div class="row m-t-15 text-center"><div class="col-md-12"><input type="submit" class="btn btn-primary" value="Buscar"/></div></div></form></div></div></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8"><a title="Noticias de hoy en SIPSE.COM" href="/"><img alt="Noticias de hoy en SIPSE.COM" src="/images/header/logo-sipse.svg" class="center-block img-responsive"/></a></div><div class="col-xs-2 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3"><div class="social-web-icon text-center"><a title="Visitanos en twitter SIPSE.COM" href="https://twitter.com/SIPSE" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3"><div class="social-web-icon text-center"><a title="Visitanos en Facebook SIPSE.COM" href="https://www.facebook.com/sipsepuntocom/" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15"><div class="social-web-icon text-center"><a title="Visitanos en Instagram SIPSE.COM" href="https://www.instagram.com/sipsepuntocom/" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15"><div class="social-web-icon text-center"><a title="Visitanos en Youtube SIPSE.COM" href="https://www.youtube.com/user/gruposipse" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27"></div><div class="container"><div class="menu row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 col-md-offset-1 col-lg-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/">Inicio</a></li><li><a title="Ciencia y Salud" class="active" href="/ciencia-y-salud/">Ciencia y Salud</a></li><li><a title="Noticias de hoy en SIPSE.COM" href="/noticias-de-hoy/">Noticias de hoy</a></li><li><a title="Lo mas de leido en SIPSE.COM" href="/lo-mas-leido/">Lo más leído</a></li><li><a href="https://sipse.com/clasificados/" title="Anúnciate" target="_blank">Clasificados</a></li><li><a href="https://suscripciones.sipse.com/" title="Suscripciones Digitales" target="_blank">Suscripciones</a></li></ul></div></div></div></div></header><div class="top-news"><div class="container"><div class="row"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center"><a title="Peste bubónica: la nueva enfermedad que amenaza al mundo; ya hay casos confirmados" href="/mundo/peste-negra-peste-bubonica-amenaza-al-mundo-casos-confirmados--370574.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/JZIvdNfx8VSEQ6HzosA4Yv8pG5A=/8x5/smart/2020/07/03/1593800892067.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><a title="Peste bubónica: la nueva enfermedad que amenaza al mundo; ya hay casos confirmados" href="/mundo/peste-negra-peste-bubonica-amenaza-al-mundo-casos-confirmados--370574.html"><h2><span title="Peste bubónica: la nueva enfermedad que amenaza al mundo; ya hay casos confirmados">Peste bubónica: la nueva enfermedad que amenaza al mundo; ya ha<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center"><a title="Viejito &#x27;secuestra&#x27; a dos técnicos porque no arreglaban su internet" href="/novedades-yucatan/trabajadores-empresa-internet-retenido-casa-extranjero-chelem-370303.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/H_PGXcy-v6R8CGep1PyDy5nqvs0=/8x5/smart/2020/07/01/1593611749255.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><a title="Viejito &#x27;secuestra&#x27; a dos técnicos porque no arreglaban su internet" href="/novedades-yucatan/trabajadores-empresa-internet-retenido-casa-extranjero-chelem-370303.html"><h2><span title="Viejito &#x27;secuestra&#x27; a dos técnicos porque no arreglaban su internet">Viejito &#x27;secuestra&#x27; a dos técnicos porque no arreglaban su inte<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center"><a title="Descubren a mujer &#x27;dándose placer&#x27; dentro de una tienda de Ikea" href="/lo-mas-viral/descubren-a-mujer-dandose-placer-dentro-de-una-tienda-de-ikea-364992.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/8OjZJY0_Q_Q0rpzCWkRnK5dOToM=/8x5/smart/2020/05/12/1589306625690.webp);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><a title="Descubren a mujer &#x27;dándose placer&#x27; dentro de una tienda de Ikea" href="/lo-mas-viral/descubren-a-mujer-dandose-placer-dentro-de-una-tienda-de-ikea-364992.html"><h2><span>Descubren a mujer &#x27;dándose placer&#x27; dentro de una tienda de Ikea</span></h2></a></div></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center"><a title="Ni censura ni candados: podrías ir a prisión por reparar tu computadora o mandar un meme" href="/mexico/ni-censura-ni-candados-prision-reparar-computadora-meme-candados-digitales-derecho-de-autor-ricardo-monreal-370086.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/RnrsNb8YUyBamXrkp6spLFH7-RA=/8x5/smart/2020/06/29/1593409976482.png);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><a title="Ni censura ni candados: podrías ir a prisión por reparar tu computadora o mandar un meme" href="/mexico/ni-censura-ni-candados-prision-reparar-computadora-meme-candados-digitales-derecho-de-autor-ricardo-monreal-370086.html"><h2><span title="Ni censura ni candados: podrías ir a prisión por reparar tu computadora o mandar un meme">Ni censura ni candados: podrías ir a prisión por reparar tu com<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div></div></div></div></div><div class="container m-t-23 news"><div id="post-5eff5804da3dfb0013de5596" class="post-container"><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tablet-image-overflow"><div style="width:970px;height:auto;margin:auto;margin-top:5px;margin-bottom:20px;text-align:center" id="div-gpt-ad-leaderboard-5eff5804da3dfb0013de5596" class="center-block" data-name="leaderboard" data-size="[[970,90], [728,90], [970,250]]" content="leaderboard-tablet"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><ol style="display:none" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/"><span itemProp="name">Inicio</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/ciencia-y-salud/"><span itemProp="name">Ciencia y Salud</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/ciencia-y-salud/porque-la-pasta-de-dientes-arde-el-fluor-y-su-funcion-en-los-dentifricos-370550.html"><span itemProp="name">¿Porqué la pasta de dientes arde?; Del flúor y su función en los dentífricos</span></a><meta itemProp="position" content="3"/></li></ol><div class="breadcrumb-custom"><span><a href="/">Inicio</a></span><span> / </span><span><a href="/ciencia-y-salud/">Ciencia y Salud</a></span><span> / </span><span><a href="/ciencia-y-salud/porque-la-pasta-de-dientes-arde-el-fluor-y-su-funcion-en-los-dentifricos-370550.html">¿Porqué la pasta de dientes arde?; Del flúor y su función en los dentífricos</a></span></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h1 class="detail-title">¿Porqué la pasta de dientes arde?; Del flúor y su función en los dentífricos</h1></div></div><div class="row m-b-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="pull-left"><h2 class="detail-category"><a title="" href="/temas/lo-ultimo-en-coronavirus">Lo último en coronavirus</a></h2></div><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="introduction">En el caso de las personas con escaso flujo salival, tienen un mayor riesgo de caries y el uso de flúor puede ayudar a su prevención, indicó la química Paola Opazo Sáez.</span></div></div></div><div class="row m-b-25"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 info-extra-new"><div class="pull-left"><span class="author"><span>por: </span><a rel="author" href="/autor/redaccion-sipse/">Redacción SIPSE</a></span></div><div class="m-r-16 m-l-16 pull-left"><span class="separator-info">|</span></div><div class="pull-left"><time class="date" dateTime="2020-07-03 16:55">viernes, 3 De julio, 2020</time></div></div></div><div class="row" id="limit-stiky-ad5eff5804da3dfb0013de5596"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="row m-b-37"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="detail-image"><div class=""><a data-fancybox="gallery-5eff5804da3dfb0013de5596" href="https://images.sipse.com/Xs94HqfjQmxxKKnIwPzhb4SgILk=/1654x1016/smart/2020/07/03/1593792811194.jpg" data-options="{&quot;hash&quot;:false}"><img alt="Los niños menores de siete años solo deben usar una cantidad de este producto que sea del tamaño de un chícharo, aseveran los especialistas en salud bucodental. [Foto: Pexels]" height="508px" width="827px" src="https://images.sipse.com/FSAJNd18QwD7mb94sBlEysUl-f4=/827x508/smart/2020/07/03/1593792811194.jpg" class="img-responsive"/></a></div></div><div class="detail-image-comment">Los niños menores de siete años solo deben usar una cantidad de este producto que sea del tamaño de un chícharo, aseveran los especialistas en salud bucodental. [Foto: Pexels]</div></div></div><div class="row" id="limit-stiky-5eff5804da3dfb0013de5596"><div class="col-xs-2 col-sm-2 col-md-2 col-lg-2"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/twitter-icon.svg" width="45"/></a></div><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/fb-icon.svg" width="45"/></a></div><div class="text-center m-b-15"><a href="whatsapp://send?text=https://bit.ly/31Oakm6" data-action="share/whatsapp/share" target="_blank"><img src="/images/detailNews/whats-icon.svg" width="45"/></a></div></div></div></div><div class="col-xs-10 col-sm-10 col-md-10 col-lg-10"><div class="row content-news-data-5eff5804da3dfb0013de5596"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 cuerpo-nota"><p>MÉXICO.- El confinamiento debido a la <strong>pandemia de coronavirus</strong> pudo haber provocado que las personas comenzaran a cuestionarse más sobre su entorno e incluso a querer conocer sobre datos esenciales de actividades que llevan a cabo día a día. Entre estas interrogantes surge la de: <strong>porqué la pasta dental arde</strong> en algunas ocasiones. </p>
<div id='div-gpt-ad-inread-extra-2-5eff5804da3dfb0013de5596' data-name='inread-extra-2' data-size='[1, 1]' style='margin:auto; text-align:center;'></div><p>Respecto a ello, la Bioquímica y profesora de Química <a href="https://nacionfarma.com/author/paola/" target="_blank" rel="noopener noreferrer">Paola Opaso Sáez</a> refiere que en la mayoría de los países, <strong>el flúor se encuentra adicionado a las pastas</strong> dentífricas o colutorios, con concentraciones que dependen de la edad de los usuarios a los que van dirigidos.</p>
<p>El flúor es el ingrediente de las pastas dentales que<strong> genera que la boca registre una sensación de ardor. </strong> "Este mineral es clave para combatir las caries. El Flúor endurece el esmalte de los dientes y lo hace más resistente al desgaste por ácidos. Para estar seguro si su pasta dental contiene flúor, consulte la <strong>lista de ingredientes activos para ver si hay flúor</strong> de sodio, monofluorosfosfato de sodio o fluoruro de estaño. Únicamente estas tres formas de flúor están reconocidas por la Administración de Medicamentos y Alimentos para la prevención de caries. Un poco de flúor es suficiente: la mayoría de las pastas dentales contienen solo un 0.15% de iones de flúor, o mil 500 partes por millón”, acotó el portal <a href="https://es.deltadentalins.com/oral_health/whats-in-your-toothpaste.html" target="_blank" rel="noopener noreferrer">Denta Dental</a>.</p>
<p>Es así que La American Dental Association (<a href="https://www.ada.org/en/science-research/ada-seal-of-acceptance/ada-seal-shopping-list" target="_blank" rel="noopener noreferrer">ADA</a>) da pautas para el uso de <strong>pasta dental con fluoruro</strong>, que varían según la edad. </p>
<div id='div-gpt-ad-inread-5eff5804da3dfb0013de5596' data-name='inread' data-size='[336, 280]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>Los niños menores de 3 años deben usar pastas dentales con concentraciones de <strong>fluoruro de mil partes por millón</strong> (ppm), mientras que para los mayores de 3 años su pasta dental puede contener entre mil 350 ppm a mil 500 ppm de fluoruro. Además, los niños menores de siete años solo deben usar una cantidad de este producto que <strong>sea del tamaño de un chícharo</strong>.</p>
<p>“Con base a lo pautado por la <a href="http://dof.gob.mx/nota_detalle.php?codigo=5347615&amp;fecha=06/06/2014" target="_blank" rel="noopener noreferrer">Norma Mexicana</a> NMX-K-539-CNCP-2013 Industria Química – Dentífrico – Especificaciones y Método de Prueba, los fabricantes de dentífricos emplean el flúor en su formulación, principalmente compuestos en formas de sales, como el fluoruro de sodio y el monofluorofosfato de sodio, este último generalmente empleado en productos para dientes sensibles. Además, especifica concentraciones de 0 a mil 500 partes por millón (ppm) como máximo, debido a que el flúor debe ser dosificado en cantidades limitadas para evitar efectos negativos- principalmente en la niñez- como la fluorosis dental”, enfatizó Opaso Sáez. </p>
<p>En el caso de las personas con escaso flujo salival, tienen un mayor riesgo de caries y el <strong>uso de flúor puede ayudar a su prevención</strong>, por lo que el odontólogo puede aplicar fluoruro directamente a la superficie del diente para prevenir las caries, aunque también existen barnices o geles disponibles para autoaplicación.</p>
<p>Finalmente, el portal <a href="https://nacionfarma.com/fluoruro-pasta-dientes-bueno-malo-salud/" target="_blank" rel="noopener noreferrer">Nación Farma</a> reveló que el flúor tiene efectos preventivos y terapéuticos contra las caries dentales, pues si se ingiere en cantidades apropiadas, <strong>acelera el proceso de remineralización</strong> y dificulta la desmineralización.</p>
<div id='div-gpt-ad-inread-2-5eff5804da3dfb0013de5596' data-name='inread' data-size='[336, 280]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>“Las bacterias cariogénicas, al metabolizar los carbohidratos <strong>liberan ácidos como productos</strong>, por lo que a medida que el pH de la boca baja (se torna más ácido), el fluoruro se libera del biofilm dental y se adhiere al calcio y al fosfato liberado de la superficie del diente desmineralizado por la acción bacteriana, transformando así la hidroxiapatita del esmalte en fluorapatita , una estructura cristalina que es mucho más resistente a la desmineralización”, puntualizó. </p>
<p> </p></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><a data-toggle="collapse" href="#collapseComments5eff5804da3dfb0013de5596" class="btn btn-primary btn-custom"> leer los comentarios</a><div class="collapse tablet-m-t-15" id="collapseComments5eff5804da3dfb0013de5596"><div class="card card-body"><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/ciencia-y-salud/porque-la-pasta-de-dientes-arde-el-fluor-y-su-funcion-en-los-dentifricos-370550.html" data-width="100%"></div></div></div></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-5eff5804da3dfb0013de5596" class="center-block" data-name="rectangle" data-size="[[336,250], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xl-12"><div style="width:100%;margin-top:15px" class="taboola-ads"></div></div></div><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-news"></div></div></div><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-title pull-left"></div><div class="pull-left name-section"><h4>noticias relacionadas</h4></div><div class="clearfix"></div></div></div><div class="row m-t-10"><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 tablet-m-b-30"><div class="m-b-10 tablet-image-overflow"><a title="Así fue el pacto que hizo la mamá de “El Mochomo” para liberarlo" href="/mexico/el-mochomo-soborno-liberacion-mama-audio-370549.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/6EvNmSp3u3hnlK0q6kPZyd9lrLQ=/29x15/smart/2020/07/03/1593792151974.JPG);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">México</div><div class="new-title m-b-8"><h2><a title="Así fue el pacto que hizo la mamá de “El Mochomo” para liberarlo" href="/mexico/el-mochomo-soborno-liberacion-mama-audio-370549.html"><span>Así fue el pacto que hizo la mamá de “El Mochomo” para liberarlo</span></a></h2></div><div class="new-texto m-b-8"><p><a title="Así fue el pacto que hizo la mamá de “El Mochomo” para liberarlo" href="/mexico/el-mochomo-soborno-liberacion-mama-audio-370549.html"><span>José Ángel Casarrubias es señalado como pieza clave en el caso de la desaparición de los 43 normalistas de Ayotzinapa.</span></a></p></div><div class="new-time"><time>10:58 am</time></div></div><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 tablet-m-b-30"><div class="m-b-10 tablet-image-overflow"><a title="Coronavirus dificulta cuidado de la salud bucodental y acrecienta mitos" href="/ciencia-y-salud/coronavirus-dificulta-cuidado-de-la-salud-bucodental-y-acrecienta-mitos-370546.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/JMrwZy1jtjc-hX0wt7s1zMyJzsc=/29x15/smart/2020/07/03/1593790866358.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">Ciencia y Salud</div><div class="new-title m-b-8"><h2><a title="Coronavirus dificulta cuidado de la salud bucodental y acrecienta mitos" href="/ciencia-y-salud/coronavirus-dificulta-cuidado-de-la-salud-bucodental-y-acrecienta-mitos-370546.html"><span title="Coronavirus dificulta cuidado de la salud bucodental y acrecienta mitos">Coronavirus dificulta cuidado de la salud bucodental y acrecienta m<span style="cursor:auto" class="more">...</span></span></a></h2></div><div class="new-texto m-b-8"><p><a title="Coronavirus dificulta cuidado de la salud bucodental y acrecienta mitos" href="/ciencia-y-salud/coronavirus-dificulta-cuidado-de-la-salud-bucodental-y-acrecienta-mitos-370546.html"><span title="La pasta de dientes no debe picar, el uso de agentes excesivamente fuertes puede dañar las mucosas. Una pasta con la concentración de flúor y agentes antiplaca adecuados no tiene por qué ser irritante.">La pasta de dientes no debe picar, el uso de agentes excesivamente fuertes puede dañar las mucosas. Una pasta con la concentración de flúor<span style="cursor:auto" class="more">...</span></span></a></p></div><div class="new-time"><time>10:55 am</time></div></div><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 tablet-m-b-30"><div class="m-b-10 tablet-image-overflow"><a title="Directivos de Twitter deben informar cuánto dinero invierten en la red social, dice AMLO" href="/mexico/amlo-directivos-de-twitter-invertir-bots-clientes-en-el-pais-mexico-370541.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/IdxKNNvlOq_T_0geiJPqf8vU2Jg=/29x15/smart/2020/07/03/1593787422247.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">México</div><div class="new-title m-b-8"><h2><a title="Directivos de Twitter deben informar cuánto dinero invierten en la red social, dice AMLO" href="/mexico/amlo-directivos-de-twitter-invertir-bots-clientes-en-el-pais-mexico-370541.html"><span title="Directivos de Twitter deben informar cuánto dinero invierten en la red social, dice AMLO">Directivos de Twitter deben informar cuánto dinero invierten en la <span style="cursor:auto" class="more">...</span></span></a></h2></div><div class="new-texto m-b-8"><p><a title="Directivos de Twitter deben informar cuánto dinero invierten en la red social, dice AMLO" href="/mexico/amlo-directivos-de-twitter-invertir-bots-clientes-en-el-pais-mexico-370541.html"><span>El presidente López Obrador, reiteró que los directivos de Twitter aceptaron acudir a una conferencia mañanera.</span></a></p></div><div class="new-time"><time>10:30 am</time></div></div><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 tablet-m-b-30"><div class="m-b-10 tablet-image-overflow"><a title="¿Karla Painini le hizo brujería a Karla Luna? Circulan en redes fotografías al respecto" href="/lo-mas-viral/karla-luna-karla-panini-brujeria-guillermo-del-bosque-viral-redes-370545.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/9CGAPxwf2HVAa6mGYPojzZGGaW0=/29x15/smart/2020/07/03/1593790059636.JPG);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">Lo más viral</div><div class="new-title m-b-8"><h2><a title="¿Karla Painini le hizo brujería a Karla Luna? Circulan en redes fotografías al respecto" href="/lo-mas-viral/karla-luna-karla-panini-brujeria-guillermo-del-bosque-viral-redes-370545.html"><span title="¿Karla Painini le hizo brujería a Karla Luna? Circulan en redes fotografías al respecto">¿Karla Painini le hizo brujería a Karla Luna? Circulan en redes fot<span style="cursor:auto" class="more">...</span></span></a></h2></div><div class="new-texto m-b-8"><p><a title="¿Karla Painini le hizo brujería a Karla Luna? Circulan en redes fotografías al respecto" href="/lo-mas-viral/karla-luna-karla-panini-brujeria-guillermo-del-bosque-viral-redes-370545.html"><span>Hasta el momento no se sabe qué tan reales son estas acusaciones hacia la exlavandera.</span></a></p></div><div class="new-time"><time>10:16 am</time></div></div></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-news"></div></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="text-center"><img src="/images/loading.svg" width="50px"/></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 "><a title="Grupo SIPSE" href="/"><img src="/images/footer/logo-sipse.png" class="center-block img-responsive"/></a></div><div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 links-footer text-left"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" rel="noopener noreferrer" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" target="_blank" rel="noopener noreferrer" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" rel="noopener noreferrer" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" target="_blank" rel="noopener noreferrer" title="Prensa" data-tracking="footer-menu">Prensa</a><br/><a href="http://corporativo.sipse.com/radio/" target="_blank" rel="noopener noreferrer" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" target="_blank" rel="noopener noreferrer" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/directorio/" target="_blank" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Directorio</a><br/><span class="font-white">2019 Derechos reservados Grupo SIPSE ©</span></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col-xl-4"><a title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4"><a title="Noticias de hoy en SIPSE.com" href="/"><img alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive"/></a></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 "><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive"/></a></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 "><a title="Noticias de hoy Novedades Quintana Roo" href="/novedades/"><img alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive"/></a></div></div><div class="row p-t-41 p-b-60"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><img alt="DobleClick" src="/images/footer/logo-doubleclick.png" class="center-block img-responsive"/></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer"><img alt="Clasificados Novedades" src="/images/footer/logo-clasificados-footer.png" class="center-block img-responsive"/></a></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><a title="Tiro Seguro" href="https://tirosegurodepeso.com/" target="_blank" rel="noopener noreferrer"><img alt="Tiro Seguro" src="/images/footer/tiro-seguro-footer.png" class="center-block img-responsive"/></a></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><img alt="Comscore" src="/images/footer/logo-comscore.png" class="center-block img-responsive"/></div></div></div></div><div class="bg-footer-2"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2 text-center"><a title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-md-2 col-lg-2 "></div></div></div><div id="div-gpt-ad-footer" class="center-block" data-name="footer" data-size="[1,1]" style="margin:auto;width:100%;display:none"></div></footer><script src="/js/jquery-3.4.1.min.js"></script><script src="/library/bootstrap/js/bootstrap.min.js"></script><script src="/js/fancybox/jquery.fancybox.min.js"></script></main></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/Kmj7SNt9vAN55RqR0VQrz/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/Kmj7SNt9vAN55RqR0VQrz/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" async=""></script><script src="/_next/static/chunks/commons.cbec76c88931c1e6d485.js" async=""></script><script src="/_next/static/chunks/styles.3829576f33a88ffd6dc2.js" async=""></script><script src="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" async=""></script></body></html>