<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="robots" content="index, follow"/><link rel="alternate" href="/" hrefLang="es"/><meta charSet="utf-8"/><script data-mrf-script="garda" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script><title>Deportes | Messi anuncia que quiere irse del Barcelona</title><meta name="description" content=""/><meta name="keywords" content="Lionel Messi, equipo Barcelona, pandemia"/><meta name="author" content="SIPSE.com"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="fb:app_id" property="fb:app_id" content="122162264569136"/><meta name="fb:pages" property="fb:pages" content="106996835994352"/><meta name="og:site_name" property="og:site_name" content="sipse.com"/><meta name="og:url" property="og:url" content="https://sipse.com/deportes/lionel-messi-deja-equipo-barcelona-pandemia-covid19-376309.html"/><meta name="og:type" property="og:type" content="Article"/><meta name="og:title" property="og:title" content="Messi anuncia que quiere irse del Barcelona"/><meta name="og:description" property="og:description" content="Su decisión es motivada por la pandemia; se espera que dé el anuncio oficial este martes."/><meta name="og:image" property="og:image" content="https://images.sipse.com/EX0gqDs3Mg0R6LmQoYivx2BTkNc=/724x500/smart/2020/08/25/1598379106539.jpg"/><meta name="article:section" property="article:section" content="Deportes"/><meta name="article:published_time" property="article:published_time" content="2020-08-25T13:05:48-05:00"/><meta name="article:modified_time" property="article:modified_time" content="2020-08-25T13:16:51-05:00"/><meta name="sensitive-content" content="false"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SIPSE"/><meta name="twitter:creator" content="@SIPSE"/><meta name="twitter:title" content="Messi anuncia que quiere irse del Barcelona"/><meta name="twitter:description" content="Su decisión es motivada por la pandemia; se espera que dé el anuncio oficial este martes."/><meta name="twitter:image" content="https://images.sipse.com/EX0gqDs3Mg0R6LmQoYivx2BTkNc=/724x500/smart/2020/08/25/1598379106539.jpg"/><link rel="canonical" href="https://sipse.com/deportes/lionel-messi-deja-equipo-barcelona-pandemia-covid19-376309.html"/><link rel="amphtml" href="https://sipse.com/amp/deportes/lionel-messi-deja-equipo-barcelona-pandemia-covid19-376309.html"/><script async="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.min.css"/><link href="/library/fontawesome-free-5.11.2-web/css/fontawesome.min.css" rel="stylesheet"/><link href="/library/fontawesome-free-5.11.2-web/css/brands.min.css" rel="stylesheet"/><link href="/library/fontawesome-free-5.11.2-web/css/solid.min.css" rel="stylesheet"/><link rel="stylesheet" href="/js/fancybox/jquery.fancybox.min.css"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"Messi anuncia que quiere irse del Barcelona","image":["https://images.sipse.com/EX0gqDs3Mg0R6LmQoYivx2BTkNc=/724x500/smart/2020/08/25/1598379106539.jpg"],"datePublished":"2020-08-25T13:05:48-05:00","dateModified":"2020-08-25T13:16:51-05:00","author":{"@type":"Person","name":"SIPSE.com"},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><div><script>window.omnisend = window.omnisend || []; omnisend.push(["accountID", "5ec892cc8a48f70ddba3eb66"]);omnisend.push(["track", "$pageViewed"]); !function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://omnisrc.com/inshop/launcher-v2.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script></div><meta name="next-head-count" content="36"/><link rel="preload" href="/_next/static/iTOfe5fJW-Fux9yBSP8JQ/pages/news.js" as="script"/><link rel="preload" href="/_next/static/iTOfe5fJW-Fux9yBSP8JQ/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.aee010019d70ddb58ef6.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3829576f33a88ffd6dc2.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" as="script"/><link rel="preload" href="/_next/static/css/commons.51fdb4f9.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/commons.51fdb4f9.chunk.css"/><link rel="preload" href="/_next/static/css/styles.57429239.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.57429239.chunk.css"/><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">sipse.com</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a href="/mexico/" title="Noticias en México">México</a></li><li><a href="/mundo/" title="Noticias en Mundo">Mundo</a></li><li><a href="/entretenimiento/" title="Noticias en Entretenimiento">Entretenimiento</a></li><li><a href="/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/tecnologia/" title="Noticias en Tecnología">Tecnología</a></li><li><a href="/ciencia-y-salud/" title="Noticias en Ciencia y Salud">Ciencia y Salud</a></li><li><a href="/lo-mas-viral/" title="Noticias en Lo más viral">Lo más viral</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en Novedades Yucatán" href="/novedades-yucatan/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES YUCATÁN</a><a title="Noticias en Novedades Quintana Roo" href="/novedades/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES QUINTANA ROO</a><a title="Sipse Noticias" class="bm-item title-site-menu" href="http://sipsenoticias.tv/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">SIPSE NOTICIAS</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseTV" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>TV EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseTV"><ul><li><a href="/television/sipse-canal-2-merida/">Sipse TV Mérida</a></li><li><a href="/television/sipse-tv-cancun-xhccu-canal-13/">Sipse TV Cancún</a></li></ul></div></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseRadio" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>RADIO EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseRadio"><ul><li><a href="/radio/kiss-97-7-merida/">KISS 97.7 FM, MÉRIDA</a></li><li><a href="/radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li><li><a href="/radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li><li><a href="/radio/kiss-95-5-cd-del-carmen/">KISS FM 95.5, Cd del Carmen</a></li><li><a href="/radio/la-comadre-98-5/">LA COMADRE 98.5 FM, MÉRIDA</a></li><li><a href="/radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li><li><a href="/radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li></ul></div></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook SIPSE.COM" href="https://www.facebook.com/sipsepuntocom/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter SIPSE.COM" href="https://twitter.com/SIPSE" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram SIPSE.COM" href="https://www.instagram.com/sipsepuntocom/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Youtube SIPSE.COM" href="https://www.youtube.com/user/gruposipse" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div></div><div><div id="div-gpt-ad-header" class="center-block" style="margin:auto;width:100%;display:none;height:0px" data-name="header" data-size="[1,1]"></div><header class="sipse"><div class="container"><div class="row"><div class="col-xs-3 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-6  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones SIPSE.COM" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-xs-6 col-sm-6 col-md-2 col-lg-2 col-xl-2"><div class="pull-left p-t-5"><a data-fancybox="modal-search" href="#modal-search" data-options="{&quot;hash&quot;:false, &quot;animationEffect&quot;:&quot;zoom-in-out&quot;}"><i class="fas fa-search"></i></a></div><div style="display:none;width:70%" id="modal-search"><div><div class="form-group"><form action="/resultados-busqueda" id="cse-search-box"><div class="row"><div class="col-md-12"><input type="text" name="q" placeholder="¿Que estás buscando?" class="form-control"/><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092"/><input type="hidden" name="cof" value="FORID:10"/><input type="hidden" name="ie" value="UTF-8"/></div></div><div class="row m-t-15 text-center"><div class="col-md-12"><input type="submit" class="btn btn-primary" value="Buscar"/></div></div></form></div></div></div></div></div></div><div class="col-xs-9 col-sm-8 col-md-8 col-lg-8"><a title="Noticias de hoy en SIPSE.COM" href="/"><img alt="Noticias de hoy en SIPSE.COM" src="/images/header/logo-sipse.svg" class="center-block img-responsive"/></a></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en twitter SIPSE.COM" href="https://twitter.com/SIPSE" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Facebook SIPSE.COM" href="https://www.facebook.com/sipsepuntocom/" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon mobile-m-auto text-center"><a title="Visitanos en Instagram SIPSE.COM" href="https://www.instagram.com/sipsepuntocom/" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Youtube SIPSE.COM" href="https://www.youtube.com/user/gruposipse" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27 mobile-hidden"></div><div class="container mobile-hidden"><div class="menu row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 col-md-offset-1 col-lg-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/">Inicio</a></li><li><a title="Deportes" class="active" href="/deportes/">Deportes</a></li><li><a title="Noticias de hoy en SIPSE.COM" href="/noticias-de-hoy/">Noticias de hoy</a></li><li><a title="Lo mas de leido en SIPSE.COM" href="/lo-mas-leido/">Lo más leído</a></li><li><a href="https://sipse.com/clasificados/" title="Anúnciate" target="_blank">Clasificados</a></li><li><a href="https://suscripciones.sipse.com/" title="Suscripciones Digitales" target="_blank">Suscripciones</a></li></ul></div></div></div></div></header><section class="top-news"><div class="container"><div class="row"><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="row"><div class="col-xs-3 col-sm-12 col-md-4 col-lg-4 text-center"><a title="Detectan el primer caso mundial de reinfección por COVID" href="/ciencia-y-salud/deteccion-primer-caso-mundial-reinfeccion-covid-19-376244.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/y5G8c2NYCbJvatQdKsz1jMZ3mrc=/8x5/smart/2020/08/24/1598308452213.jpeg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-9 col-sm-12 col-md-8 col-lg-8"><a title="Detectan el primer caso mundial de reinfección por COVID" href="/ciencia-y-salud/deteccion-primer-caso-mundial-reinfeccion-covid-19-376244.html"><h2><span>Detectan el primer caso mundial de reinfección por COVID</span></h2></a></div></div></div><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="row"><div class="col-xs-3 col-sm-12 col-md-4 col-lg-4 text-center"><a title="SEP Aprende en Casa II: Horas y canales para 6 de primaria" href="/mexico/sep-aprende-en-casa-ii-horas-y-canales-para-6-de-primaria-376255.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/ku7sZ46cgi1qFxj9Om4fnm3qO-4=/8x5/smart/2020/08/24/1598312798203.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-9 col-sm-12 col-md-8 col-lg-8"><a title="SEP Aprende en Casa II: Horas y canales para 6 de primaria" href="/mexico/sep-aprende-en-casa-ii-horas-y-canales-para-6-de-primaria-376255.html"><h2><span>SEP Aprende en Casa II: Horas y canales para 6 de primaria</span></h2></a></div></div></div><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="row"><div class="col-xs-3 col-sm-12 col-md-4 col-lg-4 text-center"><a title="(Video) En el regreso a clases, captan robo durante la transmisión en línea" href="/mexico/regreso-escuela-clases-virtuales-captan-robo-transmision-linea-376278.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/GEikCSrFPwqhBNJmM69pvuS6-gI=/8x5/smart/2020/08/25/1598325166047.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-9 col-sm-12 col-md-8 col-lg-8"><a title="(Video) En el regreso a clases, captan robo durante la transmisión en línea" href="/mexico/regreso-escuela-clases-virtuales-captan-robo-transmision-linea-376278.html"><h2><span title="(Video) En el regreso a clases, captan robo durante la transmisión en línea">(Video) En el regreso a clases, captan robo durante la transmis<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="row"><div class="col-xs-3 col-sm-12 col-md-4 col-lg-4 text-center"><a title="VIDEO: Militar ordena matar a sobreviviente de persecución en Nuevo Laredo" href="/mexico/video-militar-ordena-matar-a-sobreviviente-persecucion-nuevo-laredo-376202.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/52A3iSinI2fRziop332koVqy8KA=/8x5/smart/2020/08/24/1598295503193.jpeg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-9 col-sm-12 col-md-8 col-lg-8"><a title="VIDEO: Militar ordena matar a sobreviviente de persecución en Nuevo Laredo" href="/mexico/video-militar-ordena-matar-a-sobreviviente-persecucion-nuevo-laredo-376202.html"><h2><span title="VIDEO: Militar ordena matar a sobreviviente de persecución en Nuevo Laredo">VIDEO: Militar ordena matar a sobreviviente de persecución en N<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div></div></div></section></div><div class="container m-t-23 news"><article id="post-5f455423da3dfb0013de88e3" class="post-container"><header><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tablet-image-overflow"><div style="width:970px;height:auto;margin:auto;margin-top:5px;margin-bottom:20px;text-align:center" id="div-gpt-ad-leaderboard-5f455423da3dfb0013de88e3" class="center-block" data-name="leaderboard" data-size="[[970,90], [728,90], [970,250]]" content="leaderboard-tablet"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><ol style="display:none" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/"><span itemProp="name">Inicio</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/deportes/"><span itemProp="name">Deportes</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/deportes/lionel-messi-deja-equipo-barcelona-pandemia-covid19-376309.html"><span itemProp="name">Messi anuncia que quiere irse del Barcelona</span></a><meta itemProp="position" content="3"/></li></ol><nav class="breadcrumb-custom"><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/deportes/lionel-messi-deja-equipo-barcelona-pandemia-covid19-376309.html">Messi anuncia que quiere irse del Barcelona</a></li></ul></nav></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h1 class="detail-title">Messi anuncia que quiere irse del Barcelona</h1></div></div><div class="row m-b-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="introduction">Su decisión es motivada por la pandemia; se espera que dé el anuncio oficial este martes.</p></div></div></div><div class="row m-b-25"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 info-extra-new"><div class="pull-left"><span class="author"><span>por: </span><a rel="author" title="Por: SIPSE.com" href="/autor/sipsecom/">SIPSE.com</a></span></div><div class="m-r-16 m-l-16 pull-left"><span class="separator-info">|</span></div><div class="pull-left"><time class="date" dateTime="2020-08-25 13:05">martes, 25 De agosto, 2020</time></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="detail-image"><div class=""><a data-fancybox="gallery-undefined" href="https://images.sipse.com/y_nOXMjhldxzBVVwnMcyLjywh7s=/1654x1016/smart/2020/08/25/1598379106539.jpg" data-options="{&quot;hash&quot;:false}"><img alt="(AP/Manu Fernandez/Pool)" height="508px" width="827px" src="https://images.sipse.com/t2PIbJNM3evXmEhcrGotkGQnwEA=/827x508/smart/2020/08/25/1598379106539.jpg" class="img-responsive"/></a></div></div><div class="detail-image-comment">(AP/Manu Fernandez/Pool)</div></div></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-5f455423da3dfb0013de88e3" class="center-block" data-name="rectangle" data-size="[[336,280], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div></header><div class="row" id="limit-stiky-ad5f455423da3dfb0013de88e3"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><section class="row" id="limit-stiky-5f455423da3dfb0013de88e3"><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 mobile-hidden"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/twitter-icon.svg" width="45"/></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/fb-icon.svg" width="45"/></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a href="whatsapp://send?text=https://bit.ly/3jqmp6X" data-action="share/whatsapp/share" target="_blank"><img src="/images/detailNews/whats-icon.svg" width="45"/></a></div></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 desktop-hidden mobile-show"><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/twitter-icon.svg" width="45"/></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/fb-icon.svg" width="45"/></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a href="whatsapp://send?text=https://bit.ly/3jqmp6X" data-action="share/whatsapp/share" target="_blank"><img src="/images/detailNews/whats-icon.svg" width="45"/></a></div></div><div class="col-xs-112 col-sm-10 col-md-10 col-lg-10"><div class="row content-news-data-5f455423da3dfb0013de88e3"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 cuerpo-nota"><p>Ciudad de México.- Medios de comunicación argentinos y españoles informan que <strong>Lionel Messi</strong> le ha comunicado a la directiva del Barcelona que no desea permanecer en la institución.</p>
<div id='div-gpt-ad-inread-extra-2-5f455423da3dfb0013de88e3' data-name='inread-extra-2' data-size='[1, 1]' style='margin:auto; text-align:center;'></div><p>De acuerdo con Associated Press, <strong>el club ha confirmado que el futbolista argentino ha comunicado que desea retirarse</strong>.</p>
<p>En el más reciente contrato que firmó tenía una cláusula que le permitía rescindir el vínculo al final de cada temporada, siempre y cuando avisara antes del 31 de mayo.</p>
<p>Sin embargo, mediante su grupo de abogados ha conseguido que se le pueda abrir la puerta debido a la <strong>atípica situación por la pandemia de Covid-19</strong>. En teoría, el astro argentino daría su postura oficial en unas horas.</p>
<div id='div-gpt-ad-inread-5f455423da3dfb0013de88e3' data-name='inread' data-size='[336, 280]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>La crisis entre la relación de Lionel Messi y el Barcelona comenzó después de la humillación que sufrieron a manos del Bayern Munich en los cuartos de final de la UEFA Champions League.</p>
<p>El Barcelona presentó a <strong>Ronald Koeman</strong> como su nuevo estratega, mismo que comunicó a varios futbolistas, entre ellos Luis Suárez, amigo cercano de Leo, que no entra en planes del equipo para la siguiente campaña.</p>
<p>(Con información de El Universal y AP)</p></div></div></div></section><section class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><a data-toggle="collapse" href="#collapseComments5f455423da3dfb0013de88e3" class="btn btn-primary btn-custom"> leer los comentarios</a><div class="collapse tablet-m-t-15" id="collapseComments5f455423da3dfb0013de88e3"><div class="card card-body"><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/deportes/lionel-messi-deja-equipo-barcelona-pandemia-covid19-376309.html" data-width="100%"></div></div></div></div></div></section></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-extra-5f455423da3dfb0013de88e3" class="center-block" data-name="rectangle-extra" data-size="[[336,280], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div></div></div><section><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xl-12"><div style="width:100%;margin-top:15px" class="taboola-ads"></div></div></div></section><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-news"></div></div></div><section><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-title pull-left"></div><div class="pull-left name-section"><h4>noticias relacionadas</h4></div><div class="clearfix"></div></div></div><div class="row m-t-10"><div class="col-xs-12 col-sm-6 col-md-3 col-lg-3 tablet-m-b-30"><div class="m-b-10 tablet-image-overflow mobile-text-center"><a title="Silencio de Messi genera más dudas sobre su futuro en el Barcelona" href="/deportes/silencio-messi-genera-mas-dudas-sobre-futuro-barcelona-375887.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/akqBrqjBP-ien0GqE8fIySwCVH0=/29x15/smart/2020/08/21/1598031899891.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">Deportes</div><div class="new-title m-b-8"><h2><a title="Silencio de Messi genera más dudas sobre su futuro en el Barcelona" href="/deportes/silencio-messi-genera-mas-dudas-sobre-futuro-barcelona-375887.html"><span>Silencio de Messi genera más dudas sobre su futuro en el Barcelona</span></a></h2></div><div class="new-texto m-b-8"><p><a title="Silencio de Messi genera más dudas sobre su futuro en el Barcelona" href="/deportes/silencio-messi-genera-mas-dudas-sobre-futuro-barcelona-375887.html"><span title="El astro argentino no ha hablado desde la goleada de 8-2 que el Bayern propinó al Barsa en los cuartos de final de la Champions la semana pasada.">El astro argentino no ha hablado desde la goleada de 8-2 que el Bayern propinó al Barsa en los cuartos de final de la Champions la semana p<span style="cursor:auto" class="more">...</span></span></a></p></div><div class="new-time"><time>21 de ago. de 2020</time></div></div><div class="col-xs-12 col-sm-6 col-md-3 col-lg-3 tablet-m-b-30"><div class="m-b-10 tablet-image-overflow mobile-text-center"><a title="Se ve Messi “más fuera que dentro” del Barcelona" href="/deportes/messi-estaria-muy-cerca-de-salir-del-barsa-se-ve-mas-fuera-que-dentro-revelan-medios-en-espana-375799.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/DVLGaCJQd_rFnQv5uxKqgMp5fN0=/29x15/smart/2020/08/20/1597955033340.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">Deportes</div><div class="new-title m-b-8"><h2><a title="Se ve Messi “más fuera que dentro” del Barcelona" href="/deportes/messi-estaria-muy-cerca-de-salir-del-barsa-se-ve-mas-fuera-que-dentro-revelan-medios-en-espana-375799.html"><span>Se ve Messi “más fuera que dentro” del Barcelona</span></a></h2></div><div class="new-texto m-b-8"><p><a title="Se ve Messi “más fuera que dentro” del Barcelona" href="/deportes/messi-estaria-muy-cerca-de-salir-del-barsa-se-ve-mas-fuera-que-dentro-revelan-medios-en-espana-375799.html"><span>Según reportan desde España, “La Pulga” ya habló con el nuevo técnico, Ronald Koeman, para hacerle ver su sentir.</span></a></p></div><div class="new-time"><time>20 de ago. de 2020</time></div></div><div class="col-xs-12 col-sm-6 col-md-3 col-lg-3 tablet-m-b-30"><div class="m-b-10 tablet-image-overflow mobile-text-center"><a title="El Barcelona es Messi, afirma Eto&#x27;o" href="/deportes/pide-samuel-etoo-al-barcelona-que-no-dejen-ir-a-messi-lo-considera-el-mejor-futbolista-de-la-historia-375423.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/TPF2LL1vUwDEQpzFF841-0CqStM=/29x15/smart/2020/08/17/1597689509008.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">Deportes</div><div class="new-title m-b-8"><h2><a title="El Barcelona es Messi, afirma Eto&#x27;o" href="/deportes/pide-samuel-etoo-al-barcelona-que-no-dejen-ir-a-messi-lo-considera-el-mejor-futbolista-de-la-historia-375423.html"><span>El Barcelona es Messi, afirma Eto&#x27;o</span></a></h2></div><div class="new-texto m-b-8"><p><a title="El Barcelona es Messi, afirma Eto&#x27;o" href="/deportes/pide-samuel-etoo-al-barcelona-que-no-dejen-ir-a-messi-lo-considera-el-mejor-futbolista-de-la-historia-375423.html"><span>Es tal la importancia de ‘La Pulga’, que en caso de irse del club, el Barcelona tendrá que buscarse otro nombre, sostiene su ex compañero.</span></a></p></div><div class="new-time"><time>17 de ago. de 2020</time></div></div><div class="col-xs-12 col-sm-6 col-md-3 col-lg-3 tablet-m-b-30"><div class="m-b-10 tablet-image-overflow mobile-text-center"><a title="Bayern Múnich aplasta al Chelsea y ahora va por el Barcelona" href="/deportes/bayern-munich-aplasta-al-chelsea-champions-league-lewandowski-la-figura-374516.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/d0OhOfj62mb19wpdSz4U7PyxtqE=/29x15/smart/2020/08/09/1596939719690.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">Deportes</div><div class="new-title m-b-8"><h2><a title="Bayern Múnich aplasta al Chelsea y ahora va por el Barcelona" href="/deportes/bayern-munich-aplasta-al-chelsea-champions-league-lewandowski-la-figura-374516.html"><span>Bayern Múnich aplasta al Chelsea y ahora va por el Barcelona</span></a></h2></div><div class="new-texto m-b-8"><p><a title="Bayern Múnich aplasta al Chelsea y ahora va por el Barcelona" href="/deportes/bayern-munich-aplasta-al-chelsea-champions-league-lewandowski-la-figura-374516.html"><span title="Los Bávaros hacen gala de contundencia; golean 4-1 (7-1 global) a los Blues y se medirán contra Messi y los blaugranas en cuartos de final de la Champions League.">Los Bávaros hacen gala de contundencia; golean 4-1 (7-1 global) a los Blues y se medirán contra Messi y los blaugranas en cuartos de final <span style="cursor:auto" class="more">...</span></span></a></p></div><div class="new-time"><time>8 de ago. de 2020</time></div></div></div></section></div></article><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-news"></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="text-center"><img src="/images/loading.svg" width="50px"/></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76 mobile-p-t-25"><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 "><a title="Grupo SIPSE" href="/"><img src="/images/footer/logo-sipse.png" class="center-block img-responsive"/></a></div><div class="col-xs-12 col-sm-5 col-md-5 col-lg-5 links-footer text-left mobile-m-t-15 mobile-text-center"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" rel="noopener noreferrer" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" target="_blank" rel="noopener noreferrer" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" rel="noopener noreferrer" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" target="_blank" rel="noopener noreferrer" title="Prensa" data-tracking="footer-menu">Prensa</a><br/><a href="http://corporativo.sipse.com/radio/" target="_blank" rel="noopener noreferrer" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" target="_blank" rel="noopener noreferrer" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/directorio/" target="_blank" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Directorio</a><br/><span class="font-white">2019 Derechos reservados Grupo SIPSE ©</span></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 col-xl-4"><a title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a title="Noticias de hoy en SIPSE.com" href="/"><img alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive"/></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive"/></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy Novedades Quintana Roo" href="/novedades/"><img alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive"/></a></div></div><div class="row p-t-41 p-b-60"><div class="col-xs-6 col-sm-3 col-md-3 col-lg-3"><img alt="DobleClick" src="/images/footer/logo-doubleclick.png" class="center-block img-responsive"/></div><div class="col-xs-6 col-sm-3 col-md-3 col-lg-3"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer"><img alt="Clasificados Novedades" src="/images/footer/logo-clasificados-footer.png" class="center-block img-responsive"/></a></div><div class="col-xs-6 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><a title="Tiro Seguro" href="https://tirosegurodepeso.com/" target="_blank" rel="noopener noreferrer"><img alt="Tiro Seguro" src="/images/footer/tiro-seguro-footer.png" class="center-block img-responsive"/></a></div><div class="col-xs-6 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><img alt="Comscore" src="/images/footer/logo-comscore.png" class="center-block img-responsive"/></div></div></div></div><div class="bg-footer-2"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2 text-center"><a title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-md-2 col-lg-2 "></div></div></div><div id="div-gpt-ad-footer" class="center-block" data-name="footer" data-size="[1,1]" style="margin:auto;width:100%;display:none"></div></footer><script src="/js/jquery-3.4.1.min.js"></script><script src="/library/bootstrap/js/bootstrap.min.js"></script><script src="/js/fancybox/jquery.fancybox.min.js"></script></main></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/iTOfe5fJW-Fux9yBSP8JQ/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/iTOfe5fJW-Fux9yBSP8JQ/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" async=""></script><script src="/_next/static/chunks/commons.aee010019d70ddb58ef6.js" async=""></script><script src="/_next/static/chunks/styles.3829576f33a88ffd6dc2.js" async=""></script><script src="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" async=""></script></body></html>