<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><meta name="theme-color" content="#FF681F" /><link rel="apple-touch-icon" href="/images/icons-192.png" /><link crossorigin="true" href="https://suplement-panel.novedadesqroo.com" rel="preconnect" /><link crossorigin="true" href="https://imasdk.googleapis.com" rel="preconnect" /><meta charSet="utf-8" /><title>Asesinan a joven por darle “me gusta” a la foto de una chica</title><meta name="description" content="El presunto homicida ya está detenido y se le confiscó un arma calibre 22." /><meta name="keywords" content="Joven asesinado por like a la foto de una chica, Argentina joven asesinado me gusta a foto Facebook, Elian joven asesinado en Argentina por like en Facebook" /><meta name="news_keywords" content="Joven asesinado por like a la foto de una chica, Argentina joven asesinado me gusta a foto Facebook, Elian joven asesinado en Argentina por like en Facebook" /><meta name="author" content="SIPSE.com" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:app_id" content="122162264569136" /><meta property="fb:pages" content="106996835994352" /><meta property="og:site_name" content="sipse.com" /><meta property="og:url" content="https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html" /><meta property="og:type" content="Article" /><meta property="og:title" content="Asesinan a joven por darle “me gusta” a la foto de una chica" /><meta property="og:description" content="El presunto homicida ya está detenido y se le confiscó un arma calibre 22." /><meta property="og:image" content="https://images.sipse.com/uXq7i2fptFTWqvcl8wdMFId7wwc=/724x500/smart/2022/07/29/1659119337402.png" /><meta name="article:section" property="article:section" content="Lo más viral" /><meta name="article:published_time" property="article:published_time" content="2022-07-29T14:00:00-05:00" /><meta name="article:modified_time" property="article:modified_time" content="2022-07-29T14:08:52-05:00" /><meta name="sensitive-content" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SIPSE" /><meta name="twitter:creator" content="@SIPSE" /><meta name="twitter:title" content="Asesinan a joven por darle “me gusta” a la foto de una chica" /><meta name="twitter:description" content="El presunto homicida ya está detenido y se le confiscó un arma calibre 22." /><meta name="twitter:image" content="https://images.sipse.com/uXq7i2fptFTWqvcl8wdMFId7wwc=/724x500/smart/2022/07/29/1659119337402.png" /><meta name="robots" content=" max-snippet:160, max-image-preview:large" /><link rel="canonical" href="https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html" /><link rel="amphtml" href="https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html" /><script async="" defer="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="alternate" href="https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html" hrefLang="es" /><link rel="preload stylesheet" as="style" href="/library/bootstrap/css/bootstrap.min.css" media="all" /><link rel="preload stylesheet" as="style" href="/library/fontawesome-free-5.11.2-web/css/fontawesome.min.css" media="all" /><link rel="preload stylesheet" as="style" href="/library/fontawesome-free-5.11.2-web/css/brands.min.css" media="all" /><link rel="preload stylesheet" as="style" href="/library/fontawesome-free-5.11.2-web/css/solid.min.css" media="all" /><link rel="preload stylesheet" href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;family=Raleway:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" as="font" media="all" /><link rel="preload stylesheet" as="style" href="/js/fancybox/jquery.fancybox.min.css" media="all" /><link rel="preload" as="image" href="/images/preload.png" imagesrcset="/images/preload.png 400w" /><link rel="preconnect" href="https://cdn.taboola.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://www.googletagmanager.com" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"Asesinan a joven por darle “me gusta” a la foto de una chica","image":["https://images.sipse.com/uXq7i2fptFTWqvcl8wdMFId7wwc=/724x500/smart/2022/07/29/1659119337402.png"],"datePublished":"2022-07-29T14:00:00-05:00","dateModified":"2022-07-29T14:08:52-05:00","author":{"@type":"Person","name":"SIPSE.com","url":"https://sipse.com"},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><meta name="next-head-count" content="42" /><link rel="preload" href="/_next/static/DlaWpScE3zmiwdmA7chZR/pages/news.js" as="script" /><link rel="preload" href="/_next/static/DlaWpScE3zmiwdmA7chZR/pages/_app.js" as="script" /><link rel="preload" href="/_next/static/chunks/4.6a966d69f82daf3a6fdb.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.6b35a5cec6961585cd43.js" as="script" /><link rel="preload" href="/_next/static/chunks/6.df15d5b98061f2b75a5b.js" as="script" /><link rel="preload" href="/_next/static/chunks/styles.494b90f32b23f14a9680.js" as="script" /><link rel="preload" href="/_next/static/chunks/56.bc4691a62dacf78f2e42.js" as="script" /><link rel="preload" href="/_next/static/chunks/57.063d993d8a5ce055823f.js" as="script" /><link rel="preload" href="/_next/static/chunks/55.c28c1d0fc27e1ceff422.js" as="script" /><link rel="preload" href="/_next/static/chunks/82.c6f12bc0f54db045ecd0.js" as="script" /><link rel="preload" href="/_next/static/chunks/3.40370bdd6ee9df530891.js" as="script" /><link rel="preload" href="/_next/static/chunks/81.c904b899b00fd5cd4eaa.js" as="script" /><link rel="preload" href="/_next/static/chunks/53.05496c8bca8da551c6cb.js" as="script" /><link rel="preload" href="/_next/static/chunks/5.f9dfc1d1adbfcd547f48.js" as="script" /><link rel="preload" href="/_next/static/chunks/48.f07ecce11ce28fda5f34.js" as="script" /><link rel="preload" href="/_next/static/chunks/88.88f9efab5194d3216b53.js" as="script" /><link rel="preload" href="/_next/static/chunks/87.9c5e16891fd1aae684c4.js" as="script" /><link rel="preload" href="/_next/static/chunks/76.21c4195ae31e667548a5.js" as="script" /><link rel="preload" href="/_next/static/chunks/61.7333ff6c3c16251bbb6f.js" as="script" /><link rel="preload" href="/_next/static/chunks/73.4d3822587a1e50ca7933.js" as="script" /><link rel="preload" href="/_next/static/chunks/20.ad6961abab966a5dadf4.js" as="script" /><link rel="preload" href="/_next/static/chunks/86.965c9fa8d894c2e9c5d3.js" as="script" /><link rel="preload" href="/_next/static/chunks/64.092c8fd650119c880c81.js" as="script" /><link rel="preload" href="/_next/static/runtime/webpack-00d33b70f8c8988067fc.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.6b35a5cec6961585cd43.js" as="script" /><link rel="preload" href="/_next/static/chunks/styles.494b90f32b23f14a9680.js" as="script" /><link rel="preload" href="/_next/static/runtime/main-dd13d6295b694d43419c.js" as="script" /><link rel="preload" href="/_next/static/css/styles.0f4179fd.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/styles.0f4179fd.chunk.css" /><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">sipse.com</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a href="/mexico/" title="Noticias en México">México</a></li><li><a href="/mundo/" title="Noticias en Mundo">Mundo</a></li><li><a href="/entretenimiento/" title="Noticias en Entretenimiento">Entretenimiento</a></li><li><a href="/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/tecnologia/" title="Noticias en Tecnología">Tecnología</a></li><li><a href="/ciencia-y-salud/" title="Noticias en Ciencia y Salud">Ciencia y Salud</a></li><li><a href="/lo-mas-viral/" title="Noticias en Lo más viral">Lo más viral</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en Novedades Yucatán" href="/novedades-yucatan/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES YUCATÁN</a><a title="Noticias en Novedades Quintana Roo" href="/novedades/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES QUINTANA ROO</a><a title="Sipse Play" class="bm-item title-site-menu" href="https://sipseplay.com/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">SIPSE PLAY</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook SIPSE.COM" href="https://www.facebook.com/sipsepuntocom/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter SIPSE.COM" href="https://twitter.com/SIPSE" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram SIPSE.COM" href="https://www.instagram.com/sipsepuntocom/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div><div id="div-gpt-ad-header" class="center-block" style="margin:auto;width:100%;display:none;height:0px" data-name="header" data-size="[1,1]"></div><header class="sipse"><div class="header-fixed header-fixed-sipse"><div class="container"><div class="row"><div class="col-xs-3 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-6  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones SIPSE.COM" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div></div></div><div class="col-xs-9 col-sm-7 col-md-8 col-lg-8 m-3"><a title="Noticias de hoy en SIPSE.COM" href="/"><img alt="Noticias de hoy en SIPSE.COM" src="/images/header/logo-sipse.svg" class="center-block img-responsive" width="200" height="31.75px" /></a></div><div class="col-xs-12 col-sm-3 col-md-2 col-lg-2"><div class="row"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en twitter SIPSE.COM" href="https://twitter.com/SIPSE" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Facebook SIPSE.COM" href="https://www.facebook.com/sipsepuntocom/" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon mobile-m-auto text-center"><a title="Visitanos en Instagram SIPSE.COM" href="https://www.instagram.com/sipsepuntocom/" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-xs-3 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-6  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones SIPSE.COM" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-xs-6 col-sm-6 col-md-2 col-lg-2 col-xl-2"><div class="pull-left p-t-5"><a data-fancybox="modal-search" title="Buscar en SIPSE.com" href="#modal-search" data-options="{&quot;hash&quot;:false, &quot;animationEffect&quot;:&quot;zoom-in-out&quot;}"><i class="fas fa-search"></i></a></div><div style="display:none;width:70%" id="modal-search"><div><div class="form-group"><form action="/resultados-busqueda" id="cse-search-box"><div class="row"><div class="col-md-12"><input type="text" name="q" placeholder="¿Que estás buscando?" class="form-control" /><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /></div></div><div class="row m-t-15 text-center"><div class="col-md-12"><input type="submit" class="btn btn-primary" value="Buscar" /></div></div></form></div></div></div></div></div></div><div class="col-xs-9 col-sm-7 col-md-8 col-lg-8"><a title="Noticias de hoy en SIPSE.COM" href="/"><img alt="Noticias de hoy en SIPSE.COM" src="/images/header/logo-sipse.svg" class="center-block img-responsive" width="296px" height="47px" /></a></div><div class="col-xs-12 col-sm-3 col-md-2 col-lg-2"><div class="row"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en twitter SIPSE.COM" href="https://twitter.com/SIPSE" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Facebook SIPSE.COM" href="https://www.facebook.com/sipsepuntocom/" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3  mobile-m-t-15"><div class="social-web-icon mobile-m-auto text-center"><a title="Visitanos en Instagram SIPSE.COM" href="https://www.instagram.com/sipsepuntocom/" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27 mobile-hidden"></div><div class="container mobile-hidden"><div class="menu row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 col-md-offset-1 col-lg-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/">Inicio</a></li><li><a title="Lo más viral" class="active" href="/lo-mas-viral/">Lo más viral</a></li><li><a title="Lo mas de leido en SIPSE.COM" href="/lo-mas-leido/">Lo más leído</a></li><li><a href="https://sipse.com/clasificados/" title="Anúnciate" target="_blank" rel="noopener noreferrer">Clasificados</a></li><li><a href="https://sipse.com/ofertas/" title="Ofertas" target="_blank" rel="noopener noreferrer">Ofertas</a></li><li><a href="https://suscripciones.sipse.com/" title="Suscripciones Digitales" target="_blank" rel="noopener noreferrer">Suscripciones</a></li></ul></div></div></div></div></header><section class="top-news"><div class="container"><div class="row"></div></div></section></div><div class="container m-t-23 news"><article id="post-62e427df01e7cd0014873af0" class="post-container"><header><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tablet-image-overflow"><div style="width:970px;height:auto;margin:auto;margin-top:5px;margin-bottom:20px;text-align:center" id="div-gpt-ad-leaderboard-62e427df01e7cd0014873af0" class="center-block" data-name="leaderboard" data-size="[[970,90], [728,90], [970,250]]" content="leaderboard-tablet"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><ol style="display:none" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/" title="Inicio SIPSE.com"><span itemProp="name">Inicio</span></a><meta itemProp="position" content="1" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/lo-mas-viral/"><span itemProp="name">Lo más viral</span></a><meta itemProp="position" content="2" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html"><span itemProp="name">Asesinan a joven por darle “me gusta” a la foto de una chica</span></a><meta itemProp="position" content="3" /></li></ol><nav class="breadcrumb-custom"><ul class="breadcrumb"><li><a title="Inicio SIPSE.com" href="/">Página de Inicio</a></li><li><a title="Lo más viral" href="/lo-mas-viral/">Lo más viral</a></li><li><a title="Asesinan a joven por darle “me gusta” a la foto de una chica" href="/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html">Asesinan a joven por darle “me gusta” a la foto de una chica</a></li></ul></nav></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h1 class="detail-title">Asesinan a joven por darle “me gusta” a la foto de una chica</h1></div></div><div class="row m-b-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="introduction">El presunto homicida ya está detenido y se le confiscó un arma calibre 22.</p></div></div></div><div class="row m-b-25"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 info-extra-new"><div class="pull-left"><span class="author"><span>por: </span><a rel="author" title="Por: SIPSE.com" href="/autor/sipsecom/">SIPSE.com</a></span></div><div class="m-r-16 m-l-16 pull-left"><span class="separator-info">|</span></div><div class="pull-left"><time class="date" dateTime="2022-07-29 14:00">viernes, 29 De julio, 2022</time></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="detail-image"><div class=""><a data-fancybox="gallery-undefined" href="https://images.sipse.com/JkX160HPKiAw7rcVcIK-AOdLsCQ=/1640x1016/smart/filters:format(webp)/2022/07/29/1659119337402.png" data-options="{&quot;hash&quot;:false}" title="Asesinan a joven por darle “me gusta” a la foto de una chica 
[Foto: Facebook- Elian Cííto]" data-caption="Asesinan a joven por darle “me gusta” a la foto de una chica 
[Foto: Facebook- Elian Cííto]"><picture><source type="image/webp" srcSet="https://images.sipse.com/OPsqPDJOb9M8J-tBo4vsY9qpRvY=/820x508/smart/filters:format(webp)/2022/07/29/1659119337402.png" /><source type="image/png" srcSet="https://images.sipse.com/OPsqPDJOb9M8J-tBo4vsY9qpRvY=/820x508/smart/filters:format(webp)/2022/07/29/1659119337402.png" /><source type="image/jpg" srcSet="https://images.sipse.com/OPsqPDJOb9M8J-tBo4vsY9qpRvY=/820x508/smart/filters:format(webp)/2022/07/29/1659119337402.png" /><span class=" lazy-load-image-background blur" style="background-image:url( /images/px.gif);background-size:100% 100%;color:transparent;display:inline-block;height:508px;width:820px"><span class="img-responsive" style="display:inline-block;height:508px;width:820px"></span></span></picture></a></div></div><div class="detail-image-comment">Asesinan a joven por darle “me gusta” a la foto de una chica
[Foto: Facebook- Elian Cííto]</div></div></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-62e427df01e7cd0014873af0" class="center-block" data-name="rectangle" data-size="[[336,280], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div></header><div class="row" id="limit-stiky-ad62e427df01e7cd0014873af0"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><section class="row" id="limit-stiky-62e427df01e7cd0014873af0"><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 mobile-hidden"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div class="col-xs-4 col-sm-12 col-md-12 .col-lg-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en twitter" src="/images/detailNews/twitter-icon.svg" width="45px" height="45px" /></a></div><div class="col-xs-4 col-sm-12 col-md-12 .col-lg-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en facebook" src="/images/detailNews/fb-icon.svg" width="45px" height="45px" /></a></div><div class="col-xs-4 col-sm-12 col-md-12 .col-lg-12 text-center m-b-15"><a href="whatsapp://send?text=https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html" data-action="share/whatsapp/share" target="_blank"><img alt="Compartir noticia por whatsapp" src="/images/detailNews/whats-icon.svg" width="45px" height="45px" /></a></div><div class="col-xs-4 col-sm-12 col-md-12 .col-lg-12 text-center m-b-15"><a href="https://telegram.me/share/url?url=https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html" data-action="share/telegram/share" target="_blank"><img alt="Compartir noticia por Telegram" src="/images/detailNews/telegram.svg" width="45px" height="45px" /></a></div></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 desktop-hidden mobile-show"><div class="col-xs-4 col-sm-12 col-md-12 .col-lg-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en twitter" src="/images/detailNews/twitter-icon.svg" width="45px" height="45px" /></a></div><div class="col-xs-4 col-sm-12 col-md-12 .col-lg-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en facebook" src="/images/detailNews/fb-icon.svg" width="45px" height="45px" /></a></div><div class="col-xs-4 col-sm-12 col-md-12 .col-lg-12 text-center m-b-15"><a href="whatsapp://send?text=https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html" data-action="share/whatsapp/share" target="_blank"><img alt="Compartir noticia por whatsapp" src="/images/detailNews/whats-icon.svg" width="45px" height="45px" /></a></div><div class="col-xs-4 col-sm-12 col-md-12 .col-lg-12 text-center m-b-15"><a href="https://telegram.me/share/url?url=https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html" data-action="share/telegram/share" target="_blank"><img alt="Compartir noticia por Telegram" src="/images/detailNews/telegram.svg" width="45px" height="45px" /></a></div></div><div class="col-xs-112 col-sm-10 col-md-10 col-lg-10"><div class="row content-news-data-62e427df01e7cd0014873af0"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 cuerpo-nota"><p>Un joven de <strong>21 años fue asesinado mientras convivía</strong> con sus amigos en la puerta de su casa. La hermana de la víctima señaló en una entrevista que todo se habría generado por un <strong>"me gusta"</strong> que le dio él a la foto de una mujer en Facebook.</p>
<p>El crimen, que ocurrió en <strong>Merlo, Argentina</strong>, tiene conmocionado no solo a los habitantes de la zona, sino al mundo, debido a las razones del homicidio.</p>
<p>Tras el impacto, <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.facebook.com/elian.chaldu" target="_blank" rel="noopener noreferrer">Elián Chaldú,</a></span> nombre del fallecido, fue trasladado al Hospital Municipal Eva Perón. Sin embargo, según reportaron medios locales, el joven llegó sin signos vitales, por lo que declararon su muerte.</p>
<div id='div-gpt-ad-inread-62e427df01e7cd0014873af0' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>El homicida, quien se encontraba prófugo desde el pasado <strong>lunes 25 de julio</strong>, día que cometió el crimen, ya está preso.</p>
<p>De acuerdo con el diario Perfil, Patricio Nicolás García, de 21 años y conocido como "Papino", fue detenido el miércoles en el barrio El Pericón.</p>
<p>Testigos habían señalado que el agresor se movilizaba en una motocicleta cuando le propinó a <strong>Chaldú el disparo.</strong></p>
<blockquote>
<p>"Yo no lo conozco (al acusado) y nunca lo vi", contó al canal Telefé Agostina, hermana de la víctima.</p>
<div id='div-gpt-ad-inread-2-62e427df01e7cd0014873af0' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p><cite>"Todo empezó por un 'me gusta' de una foto de Facebook, que por esto este chico reaccionó así (...) Sé que se lo puso a una chica, pero no sé quién es la chica", explicó.</cite></p>
</blockquote>
<p>Papino fue localizado por la policía cuando circulaba en la moto, pero al ver a los efectivos, sacó un arma y comenzó a disparar, señaló Télam. Los agentes le dispararon en la pierna y el sospechoso cayó del vehículo, momento en que fue apresado.</p>
<p>Se le confiscó un arma <strong>calibre 22 con la numeración suprimida</strong>. El arma está siendo revisada para ver si es la misma con la que fue asesinado Elián.</p>
<div id='div-gpt-ad-inread-3-62e427df01e7cd0014873af0' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>Ahora, los investigadores verifican si "Papino" y Elían se conocían, si el homicidio estuvo realmente motivado <strong>por el "me gusta"</strong> y la relación que pudo haber tenido la víctima con la mujer a cuya foto le dio like.</p>
<blockquote>
<p><cite>"Con el corazón hecho pedazos mi amor, te digo vuela bebé de mami, ya no te voy a volver a ver más hijito, no te voy a volver a abrazar... Mi vida, mi corazón, mi hijo querido, no sé cómo expresar el dolor que siento. Tenías muchos sueños… Tanto luché por poder criarte y ahora tengo que despedirte porque un hdp se le cantó (ocurrió) matarte", se despidió su madre en las redes sociales.</cite></p>
</blockquote>
<p>(Con información de El Universal)</p><div id='div-gpt-ad-inread-4-62e427df01e7cd0014873af0' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div></div></div></div></section><section class="row"><div class="col-xs-4 col-sm-14 col-md-4 col-lg-4"><div class="btn-seguinos-gnews"><a href="https://news.google.com/publications/CAAiEIE2B9DYakA6P5lMh09D_s4qFAgKIhCBNgfQ2GpAOj-ZTIdPQ_7O?oc=3&amp;ceid=MX:es-419" target="_blank" rel="noopener" title="Link a Google News" aria-label="Link a Google News"><span>Google News</span></a></div></div><div class="col-xs-4 col-sm-14 col-md-4 col-lg-4"><div class="btn-telegram"><a href="https://t.me/joinchat/8ARfcQNqlWUzZWRh" target="_blank" rel="noopener" title="Unete al grupo de telegram" aria-label="Unete al grupo de telegram"><span>Telegram</span></a></div></div><div class="col-xs-4 col-sm-14 col-md-4 col-lg-4"><div class="btn-whatsap"><a href="https://chat.whatsapp.com/DEPe8OADYamE9vEW9Wj6Dw" target="_blank" rel="noopener" title="Unete al grupo de  whatsap" aria-label="Unete al grupo de  whatsap"><span>Whatsap</span></a></div></div></section><section class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><div class="tablet-m-t-15 cuerpo-nota" id="collapseComments62e427df01e7cd0014873af0"><div class="card card-body"><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/lo-mas-viral/asesinan-joven-darle-gusta-foto-chica-429870.html" data-width="100%"></div></div></div></div></div></section></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 more-read-tablet"><div class="most-read-bar"><div class="m-t-10 m-b-10"><div class="separator-title pull-left"></div><div class="pull-left name-section"><h4>Lo más leído</h4></div><div class="clearfix"></div></div></div></div></div><section><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xl-12"><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7126811366167228" data-ad-slot="6110733638" data-matched-content-rows-num="4,1" data-matched-content-columns-num="1,4" data-matched-content-ui-type="image_stacked,image_stacked"></ins><script>(adsbygoogle = window.adsbygoogle || []).push(<!-- -->);</script></div></div></section><section><div id="taboola-below-article-thumbnails"></div></section></article><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-news"></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="col-md-8"><div class="col-md-6"><img src="/images/footer/logo-sipse-com.png" alt="skeleton" width="180px" height="40px" /><h1><span aria-live="polite" aria-busy="true"><span class="react-loading-skeleton">‌</span><br /></span></h1><span aria-live="polite" aria-busy="true"><span class="react-loading-skeleton">‌</span><br /><span class="react-loading-skeleton">‌</span><br /><span class="react-loading-skeleton">‌</span><br /></span></div><div class="col-md-6"><img src="/images/footer/logo-sipse-com.png" alt="skeleton" width="180px" height="40px" /><h1><span aria-live="polite" aria-busy="true"><span class="react-loading-skeleton">‌</span><br /></span></h1><span aria-live="polite" aria-busy="true"><span class="react-loading-skeleton">‌</span><br /><span class="react-loading-skeleton">‌</span><br /><span class="react-loading-skeleton">‌</span><br /></span></div></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76 mobile-p-t-25"><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 "><a title="Grupo SIPSE" href="/"><picture><source type="image/webp" srcSet="/images/footer/logo-sipse.png" /><source type="image/png" srcSet="/images/footer/logo-sipse.png" /><img alt="Grupo SIPSE" src="/images/footer/logo-sipse.png" class="center-block img-responsive" width="160px" height="98px" /></picture></a></div><div class="col-xs-12 col-sm-5 col-md-5 col-lg-5 links-footer text-left mobile-m-t-15 mobile-text-center"><a href="https://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" rel="noopener noreferrer" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/grupo-sipse/" target="_blank" rel="noopener noreferrer" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" rel="noopener noreferrer" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/periodicos/" target="_blank" rel="noopener noreferrer" title="Prensa" data-tracking="footer-menu">Prensa</a><br /><a href="https://corporativo.sipse.com/radio/" target="_blank" rel="noopener noreferrer" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/television/" target="_blank" rel="noopener noreferrer" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/directorio/" target="_blank" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Directorio</a><span class="separator-footer">|</span><a href="https://sipse.com/editores/" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Editores</a><br /><span class="font-white">2022<!-- --> Derechos reservados Grupo SIPSE ©</span></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 col-xl-4"><a rel="noopener noreferrer" title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a rel="noopener noreferrer" title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a title="Noticias de hoy en SIPSE.com" rel="noopener noreferrer" href="/"><picture><source loading="lazy" type="image/webp" srcSet="/images/footer/logo-sipse-com.png" /><source loading="lazy" type="image/png" srcSet="/images/footer/logo-sipse-com.png" /><img loading="lazy" alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive" width="168px" height="29px" /></picture></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy en Novedades Yucatán" rel="noopener noreferrer" href="/novedades-yucatan/"><picture><source loading="lazy" type="image/webp" srcSet="/images/footer/logo-novedades-yucatan.png" /><source loading="lazy" type="image/png" srcSet="/images/footer/logo-novedades-yucatan.png" /><img loading="lazy" alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive" width="141px" height="38px" /></picture></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy Novedades Quintana Roo" rel="noopener noreferrer" href="/novedades/"><picture><source loading="lazy" type="image/webp" srcSet="/images/footer/logo-novedades.png" /><source loading="lazy" type="image/png" srcSet="/images/footer/logo-novedades.png" /><img loading="lazy" alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive" width="129px" height="38px" /></picture></a></div></div><div class="row p-t-41"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><picture><source loading="lazy" type="image/webp" srcSet="/images/footer/logo-googleadmanager.png" /><source loading="lazy" type="image/png" srcSet="/images/footer/logo-googleadmanager.png" /><img loading="lazy" alt="DobleClick" src="/images/footer/logo-googleadmanager.png" class="center-block img-responsive" width="232px" height="35px" /></picture></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer"><picture><source loading="lazy" type="image/webp" srcSet="/images/footer/logo-clasificados-footer.png" /><source loading="lazy" type="image/webp" srcSet="/images/footer/logo-clasificados-footer.png" /><img loading="lazy" alt="Clasificados Novedades" src="/images/footer/logo-clasificados-footer.png" class="center-block img-responsive" width="141px" height="35px" /></picture></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15"><a title="Tiro Seguro" href="https://tirosegurodepeso.com/" target="_blank" rel="noopener noreferrer"><picture><source loading="lazy" type="image/webp" srcSet="/images/footer/tiro-seguro-footer.png" /><source loading="lazy" type="image/png" srcSet="/images/footer/tiro-seguro-footer.png" /><img loading="lazy" alt="Tiro Seguro" src="/images/footer/tiro-seguro-footer.png" class="center-block img-responsive" width="232px" height="35px" /></picture></a></div></div><div class="row p-t-41 p-b-60"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15"><a title="Clasificados Novedades" href="https://www.comscore.com/" target="_blank" rel="noopener noreferrer"><picture><source loading="lazy" type="image/webp" srcSet="/images/footer/logo-comscore.webp" /><source loading="lazy" type="image/webp" srcSet="/images/footer/logo-comscore.svg" /><img loading="lazy" alt="Clasificados Novedades" src="/images/footer/logo-comscore.svg" class="center-block img-responsive" width="235px" height="35px" type="image/svg+xml" /></picture></a></div></div></div></div><div class="bg-footer-2"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2 text-center"><a rel="noopener noreferrer" title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-md-2 col-lg-2 "></div></div></div><div id="div-gpt-ad-footer" class="center-block" data-name="footer" data-size="[1,1]" style="margin:auto;width:100%;display:none"></div></footer><script src="/js/jquery-3.5.1.min.js"></script><script src="/library/bootstrap/js/bootstrap.min.js"></script><script src="/js/fancybox/jquery.fancybox.min.js"></script></main></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/DlaWpScE3zmiwdmA7chZR/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/DlaWpScE3zmiwdmA7chZR/pages/_app.js"></script><script async="" src="/_next/static/chunks/4.6a966d69f82daf3a6fdb.js"></script><script async="" src="/_next/static/chunks/6.df15d5b98061f2b75a5b.js"></script><script async="" src="/_next/static/chunks/56.bc4691a62dacf78f2e42.js"></script><script async="" src="/_next/static/chunks/57.063d993d8a5ce055823f.js"></script><script async="" src="/_next/static/chunks/55.c28c1d0fc27e1ceff422.js"></script><script async="" src="/_next/static/chunks/82.c6f12bc0f54db045ecd0.js"></script><script async="" src="/_next/static/chunks/3.40370bdd6ee9df530891.js"></script><script async="" src="/_next/static/chunks/81.c904b899b00fd5cd4eaa.js"></script><script async="" src="/_next/static/chunks/53.05496c8bca8da551c6cb.js"></script><script async="" src="/_next/static/chunks/5.f9dfc1d1adbfcd547f48.js"></script><script async="" src="/_next/static/chunks/48.f07ecce11ce28fda5f34.js"></script><script async="" src="/_next/static/chunks/88.88f9efab5194d3216b53.js"></script><script async="" src="/_next/static/chunks/87.9c5e16891fd1aae684c4.js"></script><script async="" src="/_next/static/chunks/76.21c4195ae31e667548a5.js"></script><script async="" src="/_next/static/chunks/61.7333ff6c3c16251bbb6f.js"></script><script async="" src="/_next/static/chunks/73.4d3822587a1e50ca7933.js"></script><script async="" src="/_next/static/chunks/20.ad6961abab966a5dadf4.js"></script><script async="" src="/_next/static/chunks/86.965c9fa8d894c2e9c5d3.js"></script><script async="" src="/_next/static/chunks/64.092c8fd650119c880c81.js"></script><script src="/_next/static/runtime/webpack-00d33b70f8c8988067fc.js" async=""></script><script src="/_next/static/chunks/commons.6b35a5cec6961585cd43.js" async=""></script><script src="/_next/static/chunks/styles.494b90f32b23f14a9680.js" async=""></script><script src="/_next/static/runtime/main-dd13d6295b694d43419c.js" async=""></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7328254b8c1b6faf","token":"a5263298ee064325af53eedd841b21fc","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html>