<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="robots" content="index, follow"/><link rel="alternate" href="/" hrefLang="es"/><meta charSet="utf-8"/><title>Mérida | No olvides hidratarte, seguirá el fuerte calor este jueves en Yucatán</title><meta name="description" content="Se espera temperaturas por arriba de los 38 grados"/><meta name="keywords" content="noticias, noticias de hoy, clima, pronósticos, temperaturas, calor, frente frío, lluvias, satélite, hoy, yucatán"/><meta name="author" content="Novedades Yucatán"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="fb:app_id" property="fb:app_id" content="132929594054447"/><meta name="fb:pages" property="fb:pages" content="156286191058601"/><meta name="og:site_name" property="og:site_name" content="sipse.com"/><meta name="og:url" property="og:url" content="https://sipse.com/novedades-yucatan/noticias-noticias-de-hoy-clima-pronosticos-temperaturas-calor-frente-frio-lluvias-satelite-hoy-yucatan-359888.html"/><meta name="og:type" property="og:type" content="Article"/><meta name="og:title" property="og:title" content="No olvides hidratarte, seguirá el fuerte calor este jueves en Yucatán"/><meta name="og:description" property="og:description" content="Se espera temperaturas por arriba de los 38 grados"/><meta name="og:image" property="og:image" content="https://images.sipse.com/Do1gG3mUNkO5OfS4JLq-vOWzXiI=/724x500/smart/2020/03/26/1585191906670.jpg"/><meta name="article:section" property="article:section" content="Mérida"/><meta name="article:published_time" property="article:published_time" content="2020-03-26T05:00:00-06:00"/><meta name="article:modified_time" property="article:modified_time" content="2020-03-25T21:07:34-06:00"/><meta name="sensitive-content" content="false"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@NovedadesYuc"/><meta name="twitter:creator" content="@NovedadesYuc"/><meta name="twitter:title" content="No olvides hidratarte, seguirá el fuerte calor este jueves en Yucatán"/><meta name="twitter:description" content="Se espera temperaturas por arriba de los 38 grados"/><meta name="twitter:image" content="https://images.sipse.com/Do1gG3mUNkO5OfS4JLq-vOWzXiI=/724x500/smart/2020/03/26/1585191906670.jpg"/><link rel="canonical" href="https://sipse.com/novedades-yucatan/noticias-noticias-de-hoy-clima-pronosticos-temperaturas-calor-frente-frio-lluvias-satelite-hoy-yucatan-359888.html"/><link rel="amphtml" href="https://sipse.com/amp/novedades-yucatan/noticias-noticias-de-hoy-clima-pronosticos-temperaturas-calor-frente-frio-lluvias-satelite-hoy-yucatan-359888.html"/><script async="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.min.css"/><link href="/library/fontawesome-free-5.11.2-web/css/fontawesome.min.css" rel="stylesheet"/><link href="/library/fontawesome-free-5.11.2-web/css/brands.min.css" rel="stylesheet"/><link href="/library/fontawesome-free-5.11.2-web/css/solid.min.css" rel="stylesheet"/><link rel="stylesheet" href="/js/fancybox/jquery.fancybox.min.css"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"No olvides hidratarte, seguirá el fuerte calor este jueves en Yucatán","image":["https://images.sipse.com/Do1gG3mUNkO5OfS4JLq-vOWzXiI=/724x500/smart/2020/03/26/1585191906670.jpg"],"datePublished":"2020-03-26T05:00:00-06:00","dateModified":"2020-03-25T21:07:34-06:00","author":{"@type":"Person","name":"Novedades Yucatán"},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><meta name="next-head-count" content="34"/><link rel="preload" href="/_next/static/9qTGrUgdaKoduYNPwis0H/pages/news.js" as="script"/><link rel="preload" href="/_next/static/9qTGrUgdaKoduYNPwis0H/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.a97b2dd611f704e55e34.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.0100fde2ba73e2245b7c.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" as="script"/><link rel="preload" href="/_next/static/css/commons.64e2889f.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/commons.64e2889f.chunk.css"/><link rel="preload" href="/_next/static/css/styles.0e82c084.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.0e82c084.chunk.css"/><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">Novedades Yucatán</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a href="/novedades-yucatan/merida/" title="Noticias en Mérida">Mérida</a></li><li><a href="/novedades-yucatan/municipios/" title="Noticias en Municipios">Municipios</a></li><li><a href="/novedades-yucatan/policia/" title="Noticias en Policía">Policía</a></li><li><a href="/novedades-yucatan/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/novedades-yucatan/espectaculos/" title="Noticias en Espectáculos">Espectáculos</a></li><li><a href="/novedades-yucatan/tecnologia-salud/" title="Noticias en Tecnología y Salud">Tecnología y Salud</a></li><li><a href="/novedades-yucatan/sociales/" title="Noticias en Sociales">Sociales</a></li><li><a href="/novedades-yucatan/opinion/" title="Noticias en Opinión">Opinión</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en SIPSE.com" href="/" class="bm-item title-site-menu" style="display:block" tabindex="-1">SIPSE.COM</a><a title="Noticias en Novedades Quintana Roo" href="/novedades/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES QUINTANA ROO</a><a title="Noticias en De Peso" class="bm-item title-site-menu" href="https://depeso.com/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">DE PESO</a><a title="Noticias en De Peso Yucatán" class="bm-item title-site-menu" href="https://depesoyucatan.com/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">DE PESO YUCATAN</a><a title="Sipse Noticias" class="bm-item title-site-menu" href="http://sipsenoticias.tv/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">SIPSE NOTICIAS</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseTV" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>TV EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseTV"><ul><li><a href="/television/sipse-canal-2-merida/">Sipse TV Mérida</a></li><li><a href="/television/sipse-tv-cancun-xhccu-canal-13/">Sipse TV Cancún</a></li></ul></div></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseRadio" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>RADIO EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseRadio"><ul><li><a href="/radio/kiss-97-7-merida/">KISS 97.7 FM, MÉRIDA</a></li><li><a href="/radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li><li><a href="/radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li><li><a href="/radio/kiss-95-5-cd-del-carmen/">KISS FM 95.5, Cd del Carmen</a></li><li><a href="/radio/la-comadre-98-5/">LA COMADRE 98.5 FM, MÉRIDA</a></li><li><a href="/radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li><li><a href="/radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li></ul></div></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div></div><div><div id="div-gpt-ad-header" class="center-block" style="margin:auto;width:100%;display:none;height:0px" data-name="header" data-size="[1,1]"></div><header class="novedades-yucatan"><div class="container"><div class="row"><div class="col-md-2"><div class="row"><div class="col-md-10"><a title="Menu secciones Novedades Yucatán" class="btn-menu-desktop"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-md-2"><div class="pull-left p-t-5"><a data-fancybox="modal-search" href="#modal-search" data-options="{&quot;hash&quot;:false, &quot;animationEffect&quot;:&quot;zoom-in-out&quot;}"><i class="fas fa-search"></i></a></div><div style="display:none;width:70%" id="modal-search"><div><div class="form-group"><form action="/resultados-busqueda" id="cse-search-box"><div class="row"><div class="col-md-12"><input type="text" name="q" placeholder="¿Que estás buscando?" class="form-control"/><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092"/><input type="hidden" name="cof" value="FORID:10"/><input type="hidden" name="ie" value="UTF-8"/></div></div><div class="row m-t-15 text-center"><div class="col-md-12"><input type="submit" class="btn btn-primary" value="Buscar"/></div></div></form></div></div></div></div></div></div><div class="col-md-8"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias de hoy en Novedades Yucatán" src="/images/header/logo-novedades-yucatan.svg" class="center-block img-responsive"/></a></div><div class="col-md-2"><div class="row"><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27"></div><div class="container"><div class="menu row"><div class="col-md-10 col-md-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/novedades-yucatan/">Inicio</a></li><li><a title="Mérida" class="active" href="/novedades-yucatan/merida/">Mérida</a></li><li><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/noticias-de-hoy/">Noticias de hoy</a></li><li><a title="Lo mas de leido en Novedades Yucatán" href="/novedades-yucatan/lo-mas-leido/">Lo más leído</a></li><li><a href="https://suscripciones.sipse.com/" title="Suscripciones Digitales" target="_blank">Periódico</a></li></ul></div></div></div></div></header><div class="top-news"><div class="container"><div class="row"><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="AUMENTAN a 29 los casos positivos de coronavirus en Yucatán; hay tres pacientes graves" href="/novedades-yucatan/coronavirus-merida-reporte-casos-coronavirus-covid-25-marzo-2020-359870.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/dbC_JJyqf852OhognatBZZtr0aE=/8x5/smart/2020/03/26/1585181773987.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="AUMENTAN a 29 los casos positivos de coronavirus en Yucatán; hay tres pacientes graves" href="/novedades-yucatan/coronavirus-merida-reporte-casos-coronavirus-covid-25-marzo-2020-359870.html"><h2><span title="AUMENTAN a 29 los casos positivos de coronavirus en Yucatán; hay tres pacientes graves">AUMENTAN a 29 los casos positivos de coronavirus en Yucatán; ha<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Encuentran a persona muerta en su domicilio en Ciudad Caucel" href="/novedades-yucatan/noticias-noticias-de-hoy-muerto-ciudad-caucel-ssp-policia-merida-yucatan-359874.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/QpFqRXPmt5pIujARFs8oFh07dhI=/8x5/smart/2020/03/26/1585184637519.jpeg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Encuentran a persona muerta en su domicilio en Ciudad Caucel" href="/novedades-yucatan/noticias-noticias-de-hoy-muerto-ciudad-caucel-ssp-policia-merida-yucatan-359874.html"><h2><span>Encuentran a persona muerta en su domicilio en Ciudad Caucel</span></h2></a></div></div></div><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Combos, descuentos y apoyos de empresas yucatecas a trabajadores del sector salud" href="/novedades-yucatan/noticias-noticias-de-hoy-promociones-empresas-trabajadores-de-salud-servicio-especial-yucatan-359857.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/lNUgBfhj7qY96sDMROSQ1qnwU3U=/8x5/smart/2020/03/25/1585175488509.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Combos, descuentos y apoyos de empresas yucatecas a trabajadores del sector salud" href="/novedades-yucatan/noticias-noticias-de-hoy-promociones-empresas-trabajadores-de-salud-servicio-especial-yucatan-359857.html"><h2><span title="Combos, descuentos y apoyos de empresas yucatecas a trabajadores del sector salud">Combos, descuentos y apoyos de empresas yucatecas a trabajadore<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Hospital de Alta Especialidad de Yucatán, listo para atender a cientos de pacientes" href="/novedades-yucatan/noticias-noticias-de-hoy-hraepy-hospital-cientos-camas-pacientes-covid-19-coronavirus-merida-yucatan-359895.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/ba9a3qD71uAfGiprEf2RyexP994=/8x5/smart/2020/03/26/1585196880170.jpeg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Hospital de Alta Especialidad de Yucatán, listo para atender a cientos de pacientes" href="/novedades-yucatan/noticias-noticias-de-hoy-hraepy-hospital-cientos-camas-pacientes-covid-19-coronavirus-merida-yucatan-359895.html"><h2><span title="Hospital de Alta Especialidad de Yucatán, listo para atender a cientos de pacientes">Hospital de Alta Especialidad de Yucatán, listo para atender a <span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div></div></div></div></div><div class="container"><div class="row interstitial"><div class="col-lg-12 col-md-12 col-sm-12"><div id="div-gpt-ad-interstitial" data-name="interstitial" data-size="[800, 600]" style="display:none;text-align:center"></div></div></div></div><div class="container m-t-23 news"><div id="post-5e7c1b97861406001310a30b" class="post-container"><div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="width:970px;height:auto;margin:auto;margin-top:5px;margin-bottom:20px;text-align:center" id="div-gpt-ad-leaderboard-5e7c1b97861406001310a30b" class="center-block" data-name="leaderboard" data-size="[[970,90], [728,90], [970,250]]" content="leaderboard-tablet"></div></div></div><div class="row m-b-15"><div class="col-md-12"><ol style="display:none" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/"><span itemProp="name">Inicio</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/"><span itemProp="name">Novedades Yucatán</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/merida/"><span itemProp="name">Mérida</span></a><meta itemProp="position" content="3"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/noticias-noticias-de-hoy-clima-pronosticos-temperaturas-calor-frente-frio-lluvias-satelite-hoy-yucatan-359888.html"><span itemProp="name">No olvides hidratarte, seguirá el fuerte calor este jueves en Yucatán</span></a><meta itemProp="position" content="4"/></li></ol><div class="breadcrumb-custom"><span><a href="/">Inicio</a></span><span> / </span><span><a href="/novedades-yucatan/">Novedades Yucatán</a></span><span> / </span><span><a href="/novedades-yucatan/merida/">Mérida</a></span><span> / </span><span><a href="/novedades-yucatan/noticias-noticias-de-hoy-clima-pronosticos-temperaturas-calor-frente-frio-lluvias-satelite-hoy-yucatan-359888.html">No olvides hidratarte, seguirá el fuerte calor este jueves en Yucatán</a></span></div></div></div><div class="row m-b-15"><div class="col-md-12"><h1 class="detail-title">No olvides hidratarte, seguirá el fuerte calor este jueves en Yucatán</h1></div></div><div class="row m-b-8"><div class="col-md-12"><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-md-12"><span class="introduction">Se espera temperaturas por arriba de los 38 grados</span></div></div></div><div class="row m-b-25"><div class="col-md-12 info-extra-new"><div class="pull-left"><span class="author"><span>por: </span><a rel="author" title="Por: Novedades Yucatán" href="/autor/novedades-yucatan/">Novedades Yucatán</a></span></div><div class="m-r-16 m-l-16 pull-left"><span class="separator-info">|</span></div><div class="pull-left"><time class="date" dateTime="2020-03-26 05:00">jueves, 26 De marzo, 2020</time></div></div></div><div class="row"><div class="col-md-8"><div class="row m-b-37"><div class="col-md-12"><div class="detail-image"><div class=""><a data-fancybox="gallery-5e7c1b97861406001310a30b" href="https://images.sipse.com/6DPSg33wr9_lSAdV_OtaUVu5jj4=/1654x1016/smart/2020/03/26/1585191906670.jpg" data-options="{&quot;hash&quot;:false}"><img alt="Habrá temperaturas por encima de los 38 grados. (Novedades Yucatán)" height="508px" width="827px" src="https://images.sipse.com/hj3-o68rC-JR9cYeHVnSGo2N1fY=/827x508/smart/2020/03/26/1585191906670.jpg" class="img-responsive"/></a></div></div><div class="detail-image-comment">Habrá temperaturas por encima de los 38 grados. (Novedades Yucatán)</div></div></div><div class="row"><div class="col-md-2"><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/twitter-icon.svg" width="45"/></a></div><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/fb-icon.svg" width="45"/></a></div><div class="text-center m-b-15"><a href="whatsapp://send?text=https://bit.ly/3do3Yxg" data-action="share/whatsapp/share" target="_blank"><img src="/images/detailNews/whats-icon.svg" width="45"/></a></div></div><div class="col-md-10"><div class="row content-news-data-5e7c1b97861406001310a30b"><div class="col-md-12 cuerpo-nota"><p>MÉRIDA, Yuc.- Este <strong>jueves</strong> habrá cielo <strong>mayormente despejado</strong> sobre los tres estados de la región, lo cual propiciará<strong> ambiente de caluroso a muy caluroso</strong>.</p>
<div id='div-gpt-ad-inread-extra-2-5e7c1b97861406001310a30b' data-name='inread-extra-2' data-size='[1, 1]' style='margin:auto; text-align:center;'></div><p>Habrá temperaturas por encima de los<strong> 38 grados</strong>, principalmente en el norte y centro de Campeche, así como en el sur y noroeste de Yucatán. </p>
<p>El viento será de componente este-sureste de 15 a 25 kilómetros por hora (km/h), cambiando por la tarde al noreste con rachas de 50 km/h en costa de Campeche y Yucatán.</p>
<h2>Viernes</h2>
<p>Este <strong>viernes</strong> la circulación del sistema anticiclónico mantendrá condiciones de cielo despejado en Yucatán y Campeche, con algunos nublados dispersos sobre Quintana Roo, sin embargo, no se prevé precipitaciones en la región. </p>
<div id='div-gpt-ad-inread-5e7c1b97861406001310a30b' data-name='inread' data-size='[336, 280]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>Esta situación mantendrá valores de temperatura de calurosas a muy calurosas durante del día y cálidas al amanecer, con viento del este-sureste de 15 a 25 km/h, cambiando por la tarde al noreste con rachas mayores a 50 km/h en las costas de Yucatán y Campeche.</p></div></div><div class="row"><div class="col-md-6 col-md-offset-3 text-center"><a data-fancybox="comments-5e7c1b97861406001310a30b" href="#modal-5e7c1b97861406001310a30b" data-options="{&quot;hash&quot;:false}" class="btn btn-primary btn-custom"> leer los comentarios</a><div class="modal-comments" id="modal-5e7c1b97861406001310a30b"><div><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/novedades-yucatan/noticias-noticias-de-hoy-clima-pronosticos-temperaturas-calor-frente-frio-lluvias-satelite-hoy-yucatan-359888.html" data-width="100%"></div></div></div></div></div></div></div></div></div><div class="col-md-4"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-5e7c1b97861406001310a30b" class="center-block" data-name="rectangle" data-size="[[336,250], [300,250], [300,600]]" content="leaderboard-tablet"></div><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-extra-5e7c1b97861406001310a30b" class="center-block" data-name="rectangle-extra" data-size="[[336,250], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="width:100%;margin-top:15px" class="taboola-ads"></div></div></div><div class="row"><div class="col-md-12"><div class="separator-news"></div></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="text-center"><img src="/images/loading.svg" width="50px"/></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76"><div class="col-md-3"><a title="Grupo SIPSE" href="/"><img src="/images/footer/logo-sipse.png" class="center-block img-responsive"/></a></div><div class="col-md-5 links-footer text-left"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" rel="noopener noreferrer" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" target="_blank" rel="noopener noreferrer" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" rel="noopener noreferrer" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" target="_blank" rel="noopener noreferrer" title="Prensa" data-tracking="footer-menu">Prensa</a><br/><a href="http://corporativo.sipse.com/radio/" target="_blank" rel="noopener noreferrer" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" target="_blank" rel="noopener noreferrer" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/directorio/" target="_blank" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Directorio</a><br/><span class="font-white">2019 Derechos reservados Grupo SIPSE ©</span></div><div class="col-md-4"><a title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-md-2 col-md-offset-1"><a title="Noticias de hoy en SIPSE.com" href="/"><img alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive"/></a></div><div class="col-md-2"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive"/></a></div><div class="col-md-2"><a title="Noticias de hoy Novedades Quintana Roo" href="/novedades/"><img alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive"/></a></div><div class="col-md-2"><a title="Noticias de hoy en De Peso" href="https://depeso.com/" target="_blank" rel="noopener noreferrer"><img alt="De Peso" src="/images/footer/logo-depeso.png" class="center-block img-responsive"/></a></div><div class="col-md-2"><a title="Noticias de hoy en De Peso Yucatan" href="https://depesoyucatan.com/" target="_blank" rel="noopener noreferrer"><img alt="De Peso Yucatan" src="/images/footer/logo-depeso-yuc.png" class="center-block img-responsive"/></a></div></div><div class="row p-t-41 p-b-60"><div class="col-md-3"><img alt="DobleClick" src="/images/footer/logo-doubleclick.png" class="center-block img-responsive"/></div><div class="col-md-3"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer"><img alt="Clasificados Novedades" src="/images/footer/logo-clasificados-footer.png" class="center-block img-responsive"/></a></div><div class="col-md-3"><a title="Tiro Seguro" href="https://tirosegurodepeso.com/" target="_blank" rel="noopener noreferrer"><img alt="Tiro Seguro" src="/images/footer/tiro-seguro-footer.png" class="center-block img-responsive"/></a></div><div class="col-md-3"><img alt="Comscore" src="/images/footer/logo-comscore.png" class="center-block img-responsive"/></div></div></div></div><div class="bg-footer-2"><div class="container">º<div class="col-md-8 col-md-offset-2 text-center"><a title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-lg-2 col-md-2 col-sm-2"></div></div></div><div id="div-gpt-ad-footer" class="center-block" data-name="footer" data-size="[1,1]" style="margin:auto;width:100%;display:none"></div></footer><script src="/js/jquery-3.4.1.min.js"></script><script src="/library/bootstrap/js/bootstrap.min.js"></script><script src="/js/fancybox/jquery.fancybox.min.js"></script></main></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/9qTGrUgdaKoduYNPwis0H/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/9qTGrUgdaKoduYNPwis0H/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" async=""></script><script src="/_next/static/chunks/commons.a97b2dd611f704e55e34.js" async=""></script><script src="/_next/static/chunks/styles.0100fde2ba73e2245b7c.js" async=""></script><script src="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" async=""></script></body></html>