<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><meta name="theme-color" content="#FF681F" /><link rel="apple-touch-icon" href="/images/icons-192.png" /><link rel="manifest" href="/manifest.json" /><meta charSet="utf-8" /><title>Dan a conocer aspectos de nueva plaza ubicada en playón de Progreso</title><meta name="description" content="El lugar contará con un recorrido con dinosaurios a escala" /><meta name="keywords" content="plaza-puerta-progreso-dinosaurios-club-playa-yucatan" /><meta name="news_keywords" content="plaza-puerta-progreso-dinosaurios-club-playa-yucatan" /><meta name="author" content="Novedades Yucatán" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="fb:app_id" property="fb:app_id" content="132929594054447" /><meta name="fb:pages" property="fb:pages" content="156286191058601" /><meta name="og:site_name" property="og:site_name" content="sipse.com" /><meta name="og:url" property="og:url" content="https://sipse.com/novedades-yucatan/plaza-puerta-progreso-dinosaurios-club-playa-yucatan-404177.html" /><meta name="og:type" property="og:type" content="Article" /><meta name="og:title" property="og:title" content="Estos son algunos atractivos de nueva plaza en playón de Progreso" /><meta name="og:description" property="og:description" content="El lugar contará con un recorrido con dinosaurios a escala" /><meta name="og:image" property="og:image" content="https://images.sipse.com/SuOGf_OU4dU76669_2KUo45xUSk=/724x500/smart/2021/07/24/1627153215583.jpg" /><meta name="article:section" property="article:section" content="Municipios" /><meta name="article:published_time" property="article:published_time" content="2021-07-24T16:00:00-05:00" /><meta name="article:modified_time" property="article:modified_time" content="2021-07-24T14:12:53-05:00" /><meta name="sensitive-content" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NovedadesYuc" /><meta name="twitter:creator" content="@NovedadesYuc" /><meta name="twitter:title" content="Estos son algunos atractivos de nueva plaza en playón de Progreso" /><meta name="twitter:description" content="El lugar contará con un recorrido con dinosaurios a escala" /><meta name="twitter:image" content="https://images.sipse.com/SuOGf_OU4dU76669_2KUo45xUSk=/724x500/smart/2021/07/24/1627153215583.jpg" /><meta name="robots" content=" max-snippet:160, max-image-preview:large" /><link rel="canonical" href="https://sipse.com/novedades-yucatan/plaza-puerta-progreso-dinosaurios-club-playa-yucatan-404177.html" /><link rel="amphtml" href="https://sipse.com/novedades-yucatan/plaza-puerta-progreso-dinosaurios-club-playa-yucatan-404177.html" /><script async="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="alternate" href="https://sipse.com/novedades-yucatan/plaza-puerta-progreso-dinosaurios-club-playa-yucatan-404177.html" hrefLang="es" /><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.min.css" media="all" /><link href="/library/fontawesome-free-5.11.2-web/css/fontawesome.min.css" rel="stylesheet" media="all" /><link href="/library/fontawesome-free-5.11.2-web/css/brands.min.css" rel="stylesheet" media="all" /><link href="/library/fontawesome-free-5.11.2-web/css/solid.min.css" rel="stylesheet" media="all" /><link rel="preload stylesheet" href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;family=Raleway:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" as="style" /><link rel="stylesheet" href="/js/fancybox/jquery.fancybox.min.css" media="all" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"Dan a conocer aspectos de nueva plaza ubicada en playón de Progreso","image":["https://images.sipse.com/SuOGf_OU4dU76669_2KUo45xUSk=/724x500/smart/2021/07/24/1627153215583.jpg"],"datePublished":"2021-07-24T16:00:00-05:00","dateModified":"2021-07-24T14:12:53-05:00","author":{"@type":"Person","name":"Novedades Yucatán"},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><meta name="next-head-count" content="38" /><link rel="preload" href="/_next/static/xaZQtqbst153QzEtca5RT/pages/news.js" as="script" /><link rel="preload" href="/_next/static/xaZQtqbst153QzEtca5RT/pages/_app.js" as="script" /><link rel="preload" href="/_next/static/runtime/webpack-3c66f890c58314c1d3c7.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.349bddd4ae679cf9ae52.js" as="script" /><link rel="preload" href="/_next/static/chunks/styles.00241ffbdc6f25557d63.js" as="script" /><link rel="preload" href="/_next/static/runtime/main-d2c9592fc64c2bf13e5d.js" as="script" /><link rel="preload" href="/_next/static/css/commons.a037bcc1.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/commons.a037bcc1.chunk.css" /><link rel="preload" href="/_next/static/css/styles.a2aabee9.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/styles.a2aabee9.chunk.css" /><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">Novedades Yucatán</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a href="/novedades-yucatan/merida/" title="Noticias en Mérida">Mérida</a></li><li><a href="/novedades-yucatan/municipios/" title="Noticias en Municipios">Municipios</a></li><li><a href="/novedades-yucatan/policia/" title="Noticias en Policía">Policía</a></li><li><a href="/novedades-yucatan/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/novedades-yucatan/espectaculos/" title="Noticias en Espectáculos">Espectáculos</a></li><li><a href="/novedades-yucatan/tecnologia-salud/" title="Noticias en Tecnología y Salud">Tecnología y Salud</a></li><li><a href="/novedades-yucatan/sociales/" title="Noticias en Sociales">Sociales</a></li><li><a href="/novedades-yucatan/opinion/" title="Noticias en Opinión">Opinión</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en SIPSE.com" href="/" class="bm-item title-site-menu" style="display:block" tabindex="-1">SIPSE.COM</a><a title="Noticias en Novedades Quintana Roo" href="/novedades/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES QUINTANA ROO</a><a title="Sipse Noticias" class="bm-item title-site-menu" href="http://sipsenoticias.tv/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">SIPSE NOTICIAS</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseTV" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>TV EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseTV"><ul><li><a href="/television/sipse-canal-2-merida/">Sipse TV Mérida</a></li><li><a href="/television/sipse-tv-cancun-xhccu-canal-13/">Sipse TV Cancún</a></li></ul></div></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseRadio" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>RADIO EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseRadio"><ul><li><a href="/radio/kiss-97-7-merida/">KISS 97.7 FM, MÉRIDA</a></li><li><a href="/radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li><li><a href="/radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li><li><a href="/radio/kiss-95-5-cd-del-carmen/">KISS FM 95.5, Cd del Carmen</a></li><li><a href="/radio/la-comadre-98-5/">LA COMADRE 98.5 FM, MÉRIDA</a></li><li><a href="/radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li><li><a href="/radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li></ul></div></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div><div id="div-gpt-ad-header" class="center-block" style="margin:auto;width:100%;display:none;height:0px" data-name="header" data-size="[1,1]"></div><header class="novedades-yucatan"><div class="header-fixed header-fixed-novedades-yucatan"><div class="container"><div class="row"><div class="col-md-2 col-lg-2"><div class="row"><div class="col-xs-6  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones Novedades Yucatán" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div></div></div><div class="col-md-8 col-lg-8"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias de hoy en Novedades Yucatán" src="/images/header/logo-novedades-yucatan.svg" class="center-block img-responsive" width="140" /></a></div><div class="col-md-2 col-lg-2"><div class="row"><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon mobile-m-auto text-center"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-xs-3 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-6  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones Novedades Yucatán" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-xs-6 col-sm-6 col-md-2 col-lg-2 col-xl-2"><div class="pull-left p-t-5"><a data-fancybox="modal-search" title="Buscar en SIPSE.com" href="#modal-search" data-options="{&quot;hash&quot;:false, &quot;animationEffect&quot;:&quot;zoom-in-out&quot;}"><i class="fas fa-search"></i></a></div><div style="display:none;width:70%" id="modal-search"><div><div class="form-group"><form action="/resultados-busqueda" id="cse-search-box"><div class="row"><div class="col-md-12"><input type="text" name="q" placeholder="¿Que estás buscando?" class="form-control" /><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /></div></div><div class="row m-t-15 text-center"><div class="col-md-12"><input type="submit" class="btn btn-primary" value="Buscar" /></div></div></form></div></div></div></div></div></div><div class="col-xs-9 col-sm-8 col-md-8 col-lg-8"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias de hoy en Novedades Yucatán" src="/images/header/logo-novedades-yucatan.svg" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon mobile-m-auto text-center"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27 mobile-hidden"></div><div class="container mobile-hidden"><div class="menu row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 col-md-offset-1 col-lg-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/novedades-yucatan/">Inicio</a></li><li><a title="Municipios" class="active" href="/novedades-yucatan/municipios/">Municipios</a></li><li><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/noticias-de-hoy/">Noticias de hoy</a></li><li><a title="Lo mas de leido en Novedades Yucatán" href="/novedades-yucatan/lo-mas-leido/">Lo más leído</a></li><li><a href="https://sipse.com/ofertas/" title="Ofertas" target="_blank" rel="noopener noreferrer">Ofertas</a></li><li><a href="https://suscripciones.sipse.com/" title="Suscripciones Digitales" target="_blank" rel="noopener noreferrer">Periódico</a></li></ul></div></div></div></div></header><section class="top-news"><div class="container"><div class="row"></div></div></section></div><div class="container m-t-23 news"><article id="post-60fc631ca97325001457e232" class="post-container"><header><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tablet-image-overflow"><div style="width:970px;height:auto;margin:auto;margin-top:5px;margin-bottom:20px;text-align:center" id="div-gpt-ad-leaderboard-60fc631ca97325001457e232" class="center-block" data-name="leaderboard" data-size="[[970,90], [728,90], [970,250]]" content="leaderboard-tablet"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><ol style="display:none" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/"><span itemProp="name">Inicio</span></a><meta itemProp="position" content="1" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/"><span itemProp="name">Novedades Yucatán</span></a><meta itemProp="position" content="2" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/municipios/"><span itemProp="name">Municipios</span></a><meta itemProp="position" content="3" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/plaza-puerta-progreso-dinosaurios-club-playa-yucatan-404177.html"><span itemProp="name">Estos son algunos atractivos de nueva plaza en playón de Progreso</span></a><meta itemProp="position" content="4" /></li></ol><nav class="breadcrumb-custom"><ul class="breadcrumb"><li><a title="Inicio SIPSE.com" href="/">Inicio</a></li><li><a title="Novedades Yucatán" href="/novedades-yucatan/">Novedades Yucatán</a></li><li><a title="Municipios" href="/novedades-yucatan/municipios/">Municipios</a></li><li><a title="Estos son algunos atractivos de nueva plaza en playón de Progreso" href="/novedades-yucatan/plaza-puerta-progreso-dinosaurios-club-playa-yucatan-404177.html">Estos son algunos atractivos de nueva plaza en playón de Progreso</a></li></ul></nav></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h1 class="detail-title">Estos son algunos atractivos de nueva plaza en playón de Progreso</h1></div></div><div class="row m-b-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="introduction">El lugar contará con un recorrido con dinosaurios a escala</p></div></div></div><div class="row m-b-25"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 info-extra-new"><div class="pull-left"><span class="author"><span>por: </span><a rel="author" title="Por: Novedades Yucatán" href="/autor/novedades-yucatan/">Novedades Yucatán</a></span></div><div class="m-r-16 m-l-16 pull-left"><span class="separator-info">|</span></div><div class="pull-left"><time class="date" dateTime="2021-07-24 16:00">sábado, 24 De julio, 2021</time></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="detail-image"><div class=""><a data-fancybox="gallery-undefined" href="https://images.sipse.com/HCyLkJ0GgMPevl2mj7C-JoagXgU=/1654x1016/smart/2021/07/24/1627153215583.jpg" data-options="{&quot;hash&quot;:false}" title="La plaza comercial ya está prácticamente terminada. (Foto: redes sociales)"><span class=" lazy-load-image-background blur" style="background-image:url( /images/px.gif);background-size:100% 100%;color:transparent;display:inline-block;height:508px;width:827px"><span class="img-responsive" style="display:inline-block;height:508px;width:827px"></span></span></a></div></div><div class="detail-image-comment">La plaza comercial ya está prácticamente terminada. (Foto: redes sociales)</div></div></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-60fc631ca97325001457e232" class="center-block" data-name="rectangle" data-size="[[336,280], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div></header><div class="row" id="limit-stiky-ad60fc631ca97325001457e232"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><section class="row" id="limit-stiky-60fc631ca97325001457e232"><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 mobile-hidden"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en twitter" src="/images/detailNews/twitter-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en facebook" src="/images/detailNews/fb-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a href="whatsapp://send?text=https://sipse.com/novedades-yucatan/plaza-puerta-progreso-dinosaurios-club-playa-yucatan-404177.html" data-action="share/whatsapp/share" target="_blank"><img alt="Compartir noticia por whatsapp" src="/images/detailNews/whats-icon.svg" width="45" /></a></div></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 desktop-hidden mobile-show"><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en twitter" src="/images/detailNews/twitter-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en facebook" src="/images/detailNews/fb-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a href="whatsapp://send?text=https://sipse.com/novedades-yucatan/plaza-puerta-progreso-dinosaurios-club-playa-yucatan-404177.html" data-action="share/whatsapp/share" target="_blank"><img alt="Compartir noticia por whatsapp" src="/images/detailNews/whats-icon.svg" width="45" /></a></div></div><div class="col-xs-112 col-sm-10 col-md-10 col-lg-10"><div class="row content-news-data-60fc631ca97325001457e232"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 cuerpo-nota"><p>MÉRIDA, Yuc.- En redes sociales dieron a conocer los avances de la <strong>nueva plaza comercial</strong> denominada<strong> Puerta Progreso</strong>, que se ubica en el<strong> playón poniente</strong> del municipio costero. </p>
<p> </p>
<div class="media-caption"><a class="magnific-gallery-item" title="Contará con el restaurante Marymar. (Foto: redes sociales)" href="https://images.sipse.com/OFd4S0-AWLilbNXgJI8Zy7VPk5s=/fit-in/900x500/2021/07/24/1627153256365.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/vwcy98IwWBr4wG4xnJkQtuMx3B0=/fit-in/580x500/2021/07/24/1627153256365.jpg" /></a>
<div class="content-caption">Contará con el restaurante Marymar. (Foto: redes sociales)</div>
</div>
<p> </p>
<div id='div-gpt-ad-inread-60fc631ca97325001457e232' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>La plaza comercial ya está prácticamente terminada y según se da a conocer en el <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://puertaprogreso.com/" target="_blank" rel="noopener noreferrer">portal de internet</a></span> de la plaza, el lugar tendrá sitios para comprar, zonas de comida y otros atractivos como un “Museo del meteorito”, en el que habrá réplicas a escala de dinosaurios.</p>
<p> </p>
<div class="media-caption"><a class="magnific-gallery-item" title="Habrá una exposición con dinosaurios. (Foto: redes sociales)" href="https://images.sipse.com/CzDkWMBMruTk1aKPOtm40b9DPnY=/fit-in/900x500/2021/07/24/1627153309781.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/gd_ODTYZ1-_A80G7t-3SN9tnzCs=/fit-in/580x500/2021/07/24/1627153309781.jpg" /></a>
<div class="content-caption">Habrá una exposición con dinosaurios. (Foto: redes sociales)</div>
</div>
<p> </p>
<p>La plaza también tendrá un club de playa con piscina justo al frente del andador de madera entre el muelle de pescadores y el nuevo viaducto.</p>
<div id='div-gpt-ad-inread-2-60fc631ca97325001457e232' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p> </p>
<div class="media-caption"><a class="magnific-gallery-item" title="Hay murales en el sitio. (Foto: redes sociales)" href="https://images.sipse.com/YGA_vbnwPqDZ5RLirBOkx6pltE0=/fit-in/900x500/2021/07/24/1627153279738.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/XTBG7iDS6xlSRwwRBd347YZiZYo=/fit-in/580x500/2021/07/24/1627153279738.jpg" /></a>
<div class="content-caption">Hay murales en el sitio. (Foto: redes sociales)</div>
</div>
<p> </p>
<p>El centro comercial alberga 11 locales en la planta baja y dos en la alta, el restaurante Marymar,  así como estacionamiento. </p>
<h2><strong>Inversión privada</strong></h2>
<div id='div-gpt-ad-inread-3-60fc631ca97325001457e232' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>En mayo de 2017 la API convocó a la licitación de la plaza y en agosto del mismo año entregó a la empresa veracruzana Reparación Integral de Contenedores Sociedad Anónima (Ricsa) la concesión de 15 años, con posibilidad de prórroga menor de 15 años.</p>
<p> </p>
<div class="media-caption"><a class="magnific-gallery-item" title="Habrá dinosaurios a escala. (Foto: redes sociales)" href="https://images.sipse.com/UZyS2_pe9HNUesCZ-l62jB9oxqg=/fit-in/900x500/2021/07/24/1627153236929.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/VBhx-yStQjToaQWVvCbC3pl3vfQ=/fit-in/580x500/2021/07/24/1627153236929.jpg" /></a>
<div class="content-caption">Habrá dinosaurios a escala. (Foto: redes sociales)</div>
</div>
<p>TE PUEDE INTERESAR:</p>
<div id='div-gpt-ad-inread-4-60fc631ca97325001457e232' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" title="economia yucatan" href="https://sipse.com/merida/nuevo-restaurante-bonampak-murales-centro-merida-404054.html">Abre nuevo restaurante en el Centro, plagado de murales de íconos culturales</a></strong></span></p>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" title="economia yucatan" href="https://sipse.com/merida/aqua-avenue-proyecto-de-vanguardia-mundial-en-merida-401146.html">Aqua Avenue, proyecto de vanguardia mundial en Mérida</a></strong></span></p>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" title="economia yucatan" href="https://sipse.com/merida/noticias-noticias-de-hoy-yucatan-yucalpeten-resort-marina-progreso-torres-departamentos-391424.html">Yucatán: Arranca construcción de torres de departamentos del proyecto Yucalpetén Resort Marina</a></strong></span></p>
<p> </p>
<p> </p>
<div class="media-caption"> </div></div></div></div></section><section class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><a data-toggle="collapse" href="#collapseComments60fc631ca97325001457e232" class="btn btn-primary btn-custom"> leer los comentarios</a><div class="collapse tablet-m-t-15" id="collapseComments60fc631ca97325001457e232"><div class="card card-body"><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/novedades-yucatan/plaza-puerta-progreso-dinosaurios-club-playa-yucatan-404177.html" data-width="100%"></div></div></div></div></div></section></div></div><section><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xl-12"><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7126811366167228" data-ad-slot="6110733638" data-matched-content-rows-num="4,1" data-matched-content-columns-num="1,4" data-matched-content-ui-type="image_stacked,image_stacked"></ins><script>(adsbygoogle = window.adsbygoogle || []).push(<!-- -->);</script></div></div></section></article><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-news"></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="text-center"><img alt="Cargando siguiente noticia" src="/images/loading.svg" width="50px" /></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76 mobile-p-t-25"><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 "><a title="Grupo SIPSE" href="/"><img alt="Grupo SIPSE" src="/images/footer/logo-sipse.png" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-5 col-md-5 col-lg-5 links-footer text-left mobile-m-t-15 mobile-text-center"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" rel="noopener noreferrer" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" target="_blank" rel="noopener noreferrer" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" rel="noopener noreferrer" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" target="_blank" rel="noopener noreferrer" title="Prensa" data-tracking="footer-menu">Prensa</a><br /><a href="http://corporativo.sipse.com/radio/" target="_blank" rel="noopener noreferrer" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" target="_blank" rel="noopener noreferrer" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/directorio/" target="_blank" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Directorio</a><br /><span class="font-white">2019 Derechos reservados Grupo SIPSE ©</span></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 col-xl-4"><a rel="noopener noreferrer" title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a rel="noopener noreferrer" title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a title="Noticias de hoy en SIPSE.com" rel="noopener noreferrer" href="/"><img alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy en Novedades Yucatán" rel="noopener noreferrer" href="/novedades-yucatan/"><img alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy Novedades Quintana Roo" rel="noopener noreferrer" href="/novedades/"><img alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive" /></a></div></div><div class="row p-t-41 p-b-60"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><img alt="DobleClick" src="/images/footer/logo-doubleclick.png" class="center-block img-responsive" /></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer"><img alt="Clasificados Novedades" src="/images/footer/logo-clasificados-footer.png" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15"><a title="Tiro Seguro" href="https://tirosegurodepeso.com/" target="_blank" rel="noopener noreferrer"><img alt="Tiro Seguro" src="/images/footer/tiro-seguro-footer.png" class="center-block img-responsive" /></a></div></div></div></div><div class="bg-footer-2"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2 text-center"><a rel="noopener noreferrer" title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-md-2 col-lg-2 "></div></div></div><div id="div-gpt-ad-footer" class="center-block" data-name="footer" data-size="[1,1]" style="margin:auto;width:100%;display:none"></div></footer><script src="/js/jquery-3.5.1.min.js"></script><script src="/library/bootstrap/js/bootstrap.min.js"></script><script src="/js/fancybox/jquery.fancybox.min.js"></script></main></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/xaZQtqbst153QzEtca5RT/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/xaZQtqbst153QzEtca5RT/pages/_app.js"></script><script src="/_next/static/runtime/webpack-3c66f890c58314c1d3c7.js" async=""></script><script src="/_next/static/chunks/commons.349bddd4ae679cf9ae52.js" async=""></script><script src="/_next/static/chunks/styles.00241ffbdc6f25557d63.js" async=""></script><script src="/_next/static/runtime/main-d2c9592fc64c2bf13e5d.js" async=""></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6740ac0548e557a3","token":"a5263298ee064325af53eedd841b21fc","version":"2021.7.0","si":10}'></script>
</body></html>