<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><meta name="theme-color" content="#FF681F" /><link rel="apple-touch-icon" href="/images/icons-192.png" /><link rel="manifest" href="/manifest.json" /><meta charSet="utf-8" /><title>Cancún: Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206</title><meta name="description" content="La policía sospecha que los responsables viajaban en un “convoy” de motocicletas." /><meta name="keywords" content="Cancún Cabeza humana región 100, cuerpo sin cabeza 206 cancún, abandonan cabeza humana cancún " /><meta name="news_keywords" content="Cancún Cabeza humana región 100, cuerpo sin cabeza 206 cancún, abandonan cabeza humana cancún " /><meta name="author" content="SIPSE.com" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="fb:app_id" property="fb:app_id" content="328598677643346" /><meta name="fb:pages" property="fb:pages" content="150633611638524" /><meta name="og:site_name" property="og:site_name" content="sipse.com" /><meta name="og:url" property="og:url" content="https://sipse.com/novedades/cabeza-humana-cancun-398240.html" /><meta name="og:type" property="og:type" content="Article" /><meta name="og:title" property="og:title" content="Cancún: Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206" /><meta name="og:description" property="og:description" content="La policía sospecha que los responsables viajaban en un “convoy” de motocicletas." /><meta name="og:image" property="og:image" content="https://images.sipse.com/PJ-1P4vQ2-GzWB2pl44vmiL5Kms=/724x500/smart/2021/05/08/1620433971896.jpg" /><meta name="article:section" property="article:section" content="Policía" /><meta name="article:published_time" property="article:published_time" content="2021-05-07T19:34:00-05:00" /><meta name="article:modified_time" property="article:modified_time" content="2021-05-07T19:38:26-05:00" /><meta name="sensitive-content" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novedadesqroo" /><meta name="twitter:creator" content="@novedadesqroo" /><meta name="twitter:title" content="Cancún: Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206" /><meta name="twitter:description" content="La policía sospecha que los responsables viajaban en un “convoy” de motocicletas." /><meta name="twitter:image" content="https://images.sipse.com/PJ-1P4vQ2-GzWB2pl44vmiL5Kms=/724x500/smart/2021/05/08/1620433971896.jpg" /><meta name="robots" content=" max-snippet:160, max-image-preview:large" /><link rel="canonical" href="https://sipse.com/novedades/cabeza-humana-cancun-398240.html" /><link rel="amphtml" href="https://sipse.com/novedades/cabeza-humana-cancun-398240.html" /><script async="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="alternate" href="https://sipse.com/novedades/cabeza-humana-cancun-398240.html" hrefLang="es" /><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.min.css" media="all" /><link href="/library/fontawesome-free-5.11.2-web/css/fontawesome.min.css" rel="stylesheet" media="all" /><link href="/library/fontawesome-free-5.11.2-web/css/brands.min.css" rel="stylesheet" media="all" /><link href="/library/fontawesome-free-5.11.2-web/css/solid.min.css" rel="stylesheet" media="all" /><link rel="preload stylesheet" href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;family=Raleway:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" as="style" /><link rel="stylesheet" href="/js/fancybox/jquery.fancybox.min.css" media="all" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"Cancún: Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206","image":["https://images.sipse.com/PJ-1P4vQ2-GzWB2pl44vmiL5Kms=/724x500/smart/2021/05/08/1620433971896.jpg"],"datePublished":"2021-05-07T19:34:00-05:00","dateModified":"2021-05-07T19:38:26-05:00","author":{"@type":"Person","name":"SIPSE.com"},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><meta name="next-head-count" content="38" /><link rel="preload" href="/_next/static/ZIIkTb7WDbB0VZs6-LBEz/pages/news.js" as="script" /><link rel="preload" href="/_next/static/ZIIkTb7WDbB0VZs6-LBEz/pages/_app.js" as="script" /><link rel="preload" href="/_next/static/runtime/webpack-3c66f890c58314c1d3c7.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.e68100797f3c31686ed1.js" as="script" /><link rel="preload" href="/_next/static/chunks/styles.00241ffbdc6f25557d63.js" as="script" /><link rel="preload" href="/_next/static/runtime/main-d2c9592fc64c2bf13e5d.js" as="script" /><link rel="preload" href="/_next/static/css/commons.fac79d88.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/commons.fac79d88.chunk.css" /><link rel="preload" href="/_next/static/css/styles.a2aabee9.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/styles.a2aabee9.chunk.css" /><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">Novedades Quintana Roo</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a title="Noticias en Quintana Roo">Quintana Roo</a><ul><li><a title="Noticias en Zona Norte">Zona Norte</a><ul><li><a href="/novedades/cancun/" title="Noticias en Cancún">Cancún</a></li><li><a href="/novedades/playa-del-carmen/" title="Noticias en Playa del Carmen">Playa del Carmen</a></li><li><a href="/novedades/cozumel/" title="Noticias en Cozumel">Cozumel</a></li><li><a href="/novedades/isla-mujeres/" title="Noticias en Isla Mujeres">Isla Mujeres</a></li><li><a href="/novedades/lazaro-cardenas/" title="Noticias en Lázaro Cárdenas">Lázaro Cárdenas</a></li><li><a href="/novedades/puerto-morelos/" title="Noticias en Puerto Morelos">Puerto Morelos</a></li></ul></li><li><a title="Noticias en Zona Sur">Zona Sur</a><ul><li><a href="/novedades/chetumal/" title="Noticias en Chetumal">Chetumal</a></li><li><a href="/novedades/bacalar/" title="Noticias en Bacalar">Bacalar</a></li><li><a href="/novedades/felipe-carrillo-puerto/" title="Noticias en Felipe Carrillo Puerto">Felipe Carrillo Puerto</a></li><li><a href="/novedades/jose-maria-morelos/" title="Noticias en José María Morelos">José María Morelos</a></li><li><a href="/novedades/tulum/" title="Noticias en Tulum">Tulum</a></li></ul></li></ul></li><li><a href="/novedades/policia-quintana-roo/" title="Noticias en Policía">Policía</a></li><li><a href="/novedades/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/novedades/entretenimiento/" title="Noticias en Entretenimiento">Entretenimiento</a></li><li><a href="/novedades/sociales/" title="Noticias en Sociales">Sociales</a></li><li><a href="/novedades/opinion-quintana-roo/" title="Noticias en Opinión">Opinión</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en SIPSE.com" href="/" class="bm-item title-site-menu" style="display:block" tabindex="-1">SIPSE.COM</a><a title="Noticias en Novedades Yucatán" href="/novedades-yucatan/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES YUCATÁN</a><a title="Sipse Noticias" class="bm-item title-site-menu" href="http://sipsenoticias.tv/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">SIPSE NOTICIAS</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseTV" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>TV EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseTV"><ul><li><a href="/television/sipse-canal-2-merida/">Sipse TV Mérida</a></li><li><a href="/television/sipse-tv-cancun-xhccu-canal-13/">Sipse TV Cancún</a></li></ul></div></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseRadio" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>RADIO EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseRadio"><ul><li><a href="/radio/kiss-97-7-merida/">KISS 97.7 FM, MÉRIDA</a></li><li><a href="/radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li><li><a href="/radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li><li><a href="/radio/kiss-95-5-cd-del-carmen/">KISS FM 95.5, Cd del Carmen</a></li><li><a href="/radio/la-comadre-98-5/">LA COMADRE 98.5 FM, MÉRIDA</a></li><li><a href="/radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li><li><a href="/radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li></ul></div></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook Novedades Quintana Roo" href="https://www.facebook.com/Novedadesqroo/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter Novedades Quintana Roo" href="https://twitter.com/novedadesqroo" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram Novedades Quintana Roo" href="https://www.instagram.com/novedadesqroo/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Youtube Novedades Quintana Roo" href="https://www.youtube.com/channel/UCZijOJ1m75sq8Z28HDioEuQ" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div><div id="div-gpt-ad-header" class="center-block" style="margin:auto;width:100%;display:none;height:0px" data-name="header" data-size="[1,1]"></div><header class="novedades"><div class="header-fixed header-fixed-novedades"><div class="container-fluid"><div class="row"><div class="col-md-2 col-lg-2"><div class="row"><div class="col-xs-6  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones Novedades Quintana Roo" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div></div></div><div class="col-md-8 col-lg-8"><a title="Noticias de hoy en Novedades Quintana Roo" href="/novedades/"><img alt="Noticias de hoy en Novedades Quintana Roo" src="/images/header/logo-novedades.svg" class="center-block img-responsive" width="100" /></a></div><div class="col-md-2 col-lg-2"><div class="row"><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en twitter Novedades Quintana Roo" href="https://twitter.com/novedadesqroo" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Facebook Novedades Quintana Roo" href="https://www.facebook.com/Novedadesqroo/" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon mobile-m-auto text-center"><a title="Visitanos en Instagram Novedades Quintana Roo" href="https://www.instagram.com/novedadesqroo/" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Youtube Novedades Quintana Roo" href="https://www.youtube.com/channel/UCZijOJ1m75sq8Z28HDioEuQ" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-xs-3 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-6  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones Novedades Quintana Roo" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-xs-6 col-sm-6 col-md-2 col-lg-2 col-xl-2"><div class="pull-left p-t-5"><a data-fancybox="modal-search" title="Buscar en SIPSE.com" href="#modal-search" data-options="{&quot;hash&quot;:false, &quot;animationEffect&quot;:&quot;zoom-in-out&quot;}"><i class="fas fa-search"></i></a></div><div style="display:none;width:70%" id="modal-search"><div><div class="form-group"><form action="/resultados-busqueda" id="cse-search-box"><div class="row"><div class="col-md-12"><input type="text" name="q" placeholder="¿Que estás buscando?" class="form-control" /><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /></div></div><div class="row m-t-15 text-center"><div class="col-md-12"><input type="submit" class="btn btn-primary" value="Buscar" /></div></div></form></div></div></div></div></div></div><div class="col-xs-9 col-sm-8 col-md-8 col-lg-8"><a title="Noticias de hoy en Novedades Quintana Roo" href="/novedades/"><img alt="Noticias de hoy en Novedades Quintana Roo" src="/images/header/logo-novedades.svg" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en twitter Novedades Quintana Roo" href="https://twitter.com/novedadesqroo" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Facebook Novedades Quintana Roo" href="https://www.facebook.com/Novedadesqroo/" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon mobile-m-auto text-center"><a title="Visitanos en Instagram Novedades Quintana Roo" href="https://www.instagram.com/novedadesqroo/" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-xs-3 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Youtube Novedades Quintana Roo" href="https://www.youtube.com/channel/UCZijOJ1m75sq8Z28HDioEuQ" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27 mobile-hidden"></div><div class="container mobile-hidden"><div class="menu row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 col-md-offset-1 col-lg-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/novedades/">Inicio</a></li><li><a title="Policía" class="active" href="/novedades/policia-quintana-roo/">Policía</a></li><li><a title="Noticias de hoy en Novedades Quintana Roo" href="/novedades/noticias-de-hoy/">Noticias de hoy</a></li><li><a title="Lo mas de leido en Novedades Quintana Roo" href="/novedades/lo-mas-leido/">Lo más leído</a></li><li><a href="https://suscripciones.sipse.com/" title="Suscripciones Digitales" target="_blank" rel="noopener noreferrer">Periódico</a></li><li><a href="https://sipse.com/ofertas/" title="Ofertas" target="_blank" rel="noopener noreferrer">Ofertas</a></li><li><a href="https://sipse.com/clasificados/" title="Clasificados" target="_blank" rel="noopener noreferrer">Clasificados</a></li></ul></div></div></div></div></header><section class="top-news"><div class="container"><div class="row"></div></div></section></div><div class="container m-t-23 news"><article id="post-6095dc849f221d0013ab428a" class="post-container"><header><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tablet-image-overflow"><div style="width:970px;height:auto;margin:auto;margin-top:5px;margin-bottom:20px;text-align:center" id="div-gpt-ad-leaderboard-6095dc849f221d0013ab428a" class="center-block" data-name="leaderboard" data-size="[[970,90], [728,90], [970,250]]" content="leaderboard-tablet"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><ol style="display:none" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/"><span itemProp="name">Inicio</span></a><meta itemProp="position" content="1" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades/"><span itemProp="name">Novedades Quintana Roo</span></a><meta itemProp="position" content="2" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades/policia-quintana-roo/"><span itemProp="name">Policía</span></a><meta itemProp="position" content="3" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades/cabeza-humana-cancun-398240.html"><span itemProp="name">Cancún: Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206</span></a><meta itemProp="position" content="4" /></li></ol><nav class="breadcrumb-custom"><ul class="breadcrumb"><li><a title="Inicio SIPSE.com" href="/">Inicio</a></li><li><a title="Novedades Quintana Roo" href="/novedades/">Novedades Quintana Roo</a></li><li><a title="Policía" href="/novedades/policia-quintana-roo/">Policía</a></li><li><a title="Cancún: Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206" href="/novedades/cabeza-humana-cancun-398240.html">Cancún: Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206</a></li></ul></nav></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h1 class="detail-title">Cancún: Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206</h1></div></div><div class="row m-b-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="introduction">La policía sospecha que los responsables viajaban en un “convoy” de motocicletas.</p></div></div></div><div class="row m-b-25"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 info-extra-new"><div class="pull-left"><span class="author"><span>por: </span><a rel="author" title="Por: SIPSE.com" href="/autor/sipsecom/">SIPSE.com</a></span></div><div class="m-r-16 m-l-16 pull-left"><span class="separator-info">|</span></div><div class="pull-left"><time class="date" dateTime="2021-05-07 19:34">viernes, 7 De mayo, 2021</time></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="detail-image"><div class=""><a data-fancybox="gallery-undefined" href="https://images.sipse.com/WZlIaKm-iO_Iey2gvu_lkazF92E=/1654x1016/smart/2021/05/08/1620433971896.jpg" data-options="{&quot;hash&quot;:false}" title="Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206. (Foto: SIPSE)"><span class=" lazy-load-image-background blur" style="background-image:url( /images/px.gif);background-size:100% 100%;color:transparent;display:inline-block;height:508px;width:827px"><span class="img-responsive" style="display:inline-block;height:508px;width:827px"></span></span></a></div></div><div class="detail-image-comment">Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206. (Foto: SIPSE)</div></div></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-6095dc849f221d0013ab428a" class="center-block" data-name="rectangle" data-size="[[336,280], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div></header><div class="row" id="limit-stiky-ad6095dc849f221d0013ab428a"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><section class="row" id="limit-stiky-6095dc849f221d0013ab428a"><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 mobile-hidden"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en twitter" src="/images/detailNews/twitter-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en facebook" src="/images/detailNews/fb-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a href="whatsapp://send?text=https://sipse.com/novedades/cabeza-humana-cancun-398240.html" data-action="share/whatsapp/share" target="_blank"><img alt="Compartir noticia por whatsapp" src="/images/detailNews/whats-icon.svg" width="45" /></a></div></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 desktop-hidden mobile-show"><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en twitter" src="/images/detailNews/twitter-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en facebook" src="/images/detailNews/fb-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a href="whatsapp://send?text=https://sipse.com/novedades/cabeza-humana-cancun-398240.html" data-action="share/whatsapp/share" target="_blank"><img alt="Compartir noticia por whatsapp" src="/images/detailNews/whats-icon.svg" width="45" /></a></div></div><div class="col-xs-112 col-sm-10 col-md-10 col-lg-10"><div class="row content-news-data-6095dc849f221d0013ab428a"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 cuerpo-nota"><p>La madrugada de hoy, delincuentes abandonaron una <strong>cabeza humana </strong>en medio de la cancha de usos múltiples de la <strong>Región 100</strong>. El resto del cuerpo se encontró horas después, tirado en un <strong>lote baldío de la 206</strong>.</p>
<p>Alrededor de las 3 horas, en el domo deportivo ubicado en la <strong>avenida Chac Mool frente a la estación de bomberos de la 100</strong>; testigos reportaron a las autoridades el hallazgo de una cabeza humana sobre una tela color blanco con un mensaje.</p>
<p>Al lugar acudieron los uniformados quienes encontraron en el centro de la cancha techada la cabeza de un hombre, <strong>sin rastro alguno del resto del cuerpo</strong>.</p>
<div id='div-gpt-ad-inread-6095dc849f221d0013ab428a' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>Sin embargo, alrededor de las 7 horas de hoy se encontró el cuerpo: abandonado en un camino de terracería en la <strong>Supermanzana 206, a unos 200 metros de la avenida 20 de Noviembre</strong>.</p>
<p>El cuerpo del hombre estaba sobre una mancha de sangre, por lo que se presume que fue en ese <strong>lugar donde los sicarios decapitaron</strong> a la víctima.  </p>
<div class="media-caption"><a class="magnific-gallery-item" title="Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206." href="https://images.sipse.com/JW_NTCfUfQKlfnLMoEGmYy3qQeU=/fit-in/900x500/2021/05/08/1620433971806.jpg"><img class="img-responsive center-block" src="https://images.sipse.com/HhPFAMqDHqKuB5c6fwKM2-7_O5k=/fit-in/580x500/2021/05/08/1620433971806.jpg" /></a>
<div class="content-caption">Abandonan cabeza humana en Región 100 y el resto del cuerpo, en la 206.</div>
</div>
<p>La policía logró averiguar que durante la madrugada se <strong>escucharon ruidos de motos en la zona</strong>, probablemente, de los sicarios.</p>
<p>Los ministeriales realizaron las diligencias correspondientes y peritos de la Fiscalía General del Estado fueron los responsables de realizar el levantamiento del cuerpo para trasladarlo en calidad de desconocido al Servicio Médico Forense.</p>
<div id='div-gpt-ad-inread-2-6095dc849f221d0013ab428a' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p><strong>TAMBIÉN TE PUEDE INTERESAR</strong></p>
<p><span style="color: #0000ff;"><a style="color: #0000ff;" title="Encuentran a mujer sin vida en el baño de su casa; tenía un balazo en la cabeza" href="https://sipse.com/policia-quintana-roo/cancun-encuentran-a-mujer-sin-vida-en-el-bano-de-su-casa-noticias-policia-396653.html">Cancún: Encuentran a mujer sin vida en el baño de su casa; tenía un balazo en la cabeza</a></span></p>
<p><span style="color: #0000ff;"><a style="color: #0000ff;" title="Hallan cuerpo decapitado en El Pedregal" href="https://sipse.com/policia-quintana-roo/cancun-hallan-cuerpo-decapitado-en-el-pedregal-382147.html">Cancún: Hallan cuerpo decapitado en El Pedregal</a></span></p>
<div id='div-gpt-ad-inread-3-6095dc849f221d0013ab428a' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p><span style="color: #0000ff;"><a style="color: #0000ff;" title="Abandonan cabeza humana frente a la SCT, en Cancún" href="https://sipse.com/policia-quintana-roo/cabeza-humana-abandonada-sct-cancun-escuela-crimen-organizado-381691.html">Abandonan cabeza humana frente a la SCT, en Cancún</a></span></p></div></div></div></section><section class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><a data-toggle="collapse" href="#collapseComments6095dc849f221d0013ab428a" class="btn btn-primary btn-custom"> leer los comentarios</a><div class="collapse tablet-m-t-15" id="collapseComments6095dc849f221d0013ab428a"><div class="card card-body"><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/novedades/cabeza-humana-cancun-398240.html" data-width="100%"></div></div></div></div></div></section></div></div><section><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xl-12"><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7126811366167228" data-ad-slot="6110733638" data-matched-content-rows-num="4,1" data-matched-content-columns-num="1,4" data-matched-content-ui-type="image_stacked,image_stacked"></ins><script>(adsbygoogle = window.adsbygoogle || []).push(<!-- -->);</script></div></div></section></article><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-news"></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="text-center"><img alt="Cargando siguiente noticia" src="/images/loading.svg" width="50px" /></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76 mobile-p-t-25"><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 "><a title="Grupo SIPSE" href="/"><img alt="Grupo SIPSE" src="/images/footer/logo-sipse.png" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-5 col-md-5 col-lg-5 links-footer text-left mobile-m-t-15 mobile-text-center"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" rel="noopener noreferrer" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" target="_blank" rel="noopener noreferrer" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" rel="noopener noreferrer" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" target="_blank" rel="noopener noreferrer" title="Prensa" data-tracking="footer-menu">Prensa</a><br /><a href="http://corporativo.sipse.com/radio/" target="_blank" rel="noopener noreferrer" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" target="_blank" rel="noopener noreferrer" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/directorio/" target="_blank" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Directorio</a><br /><span class="font-white">2019 Derechos reservados Grupo SIPSE ©</span></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 col-xl-4"><a rel="noopener noreferrer" title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a rel="noopener noreferrer" title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a title="Noticias de hoy en SIPSE.com" rel="noopener noreferrer" href="/"><img alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy en Novedades Yucatán" rel="noopener noreferrer" href="/novedades-yucatan/"><img alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy Novedades Quintana Roo" rel="noopener noreferrer" href="/novedades/"><img alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive" /></a></div></div><div class="row p-t-41 p-b-60"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><img alt="DobleClick" src="/images/footer/logo-doubleclick.png" class="center-block img-responsive" /></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer"><img alt="Clasificados Novedades" src="/images/footer/logo-clasificados-footer.png" class="center-block img-responsive" /></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15"><a title="Tiro Seguro" href="https://tirosegurodepeso.com/" target="_blank" rel="noopener noreferrer"><img alt="Tiro Seguro" src="/images/footer/tiro-seguro-footer.png" class="center-block img-responsive" /></a></div></div></div></div><div class="bg-footer-2"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2 text-center"><a rel="noopener noreferrer" title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-md-2 col-lg-2 "></div></div></div><div id="div-gpt-ad-footer" class="center-block" data-name="footer" data-size="[1,1]" style="margin:auto;width:100%;display:none"></div></footer><script src="/js/jquery-3.5.1.min.js"></script><script src="/library/bootstrap/js/bootstrap.min.js"></script><script src="/js/fancybox/jquery.fancybox.min.js"></script></main></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/ZIIkTb7WDbB0VZs6-LBEz/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/ZIIkTb7WDbB0VZs6-LBEz/pages/_app.js"></script><script src="/_next/static/runtime/webpack-3c66f890c58314c1d3c7.js" async=""></script><script src="/_next/static/chunks/commons.e68100797f3c31686ed1.js" async=""></script><script src="/_next/static/chunks/styles.00241ffbdc6f25557d63.js" async=""></script><script src="/_next/static/runtime/main-d2c9592fc64c2bf13e5d.js" async=""></script></body></html>