<!DOCTYPE html><html lang="es"><head><script src="/cdn-cgi/apps/head/JAShzKjn6dyFMdFaeNYkZsNGIOQ.js"></script><script>dataLayer = [];</script><script>dataLayer.push({'DFP-Segment':'novedades'});</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8FPTDB');</script><title>Organizan Rock con Causa | Novedades Quintana Roo</title><link rel="alternate" href="/" hreflang="es"><meta charset="UTF-8"><link rel="amphtml" href="https://sipse.com/novedades/amp/evento-buzos-rock-causa-hard-rock-cozumel-quintana-roo-308211.html"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"><meta name="description" content="Se pretende recaudar fondos económicos para este programa que se inició hace cuatro años."><meta name="keywords" content="cozumel,coral,reef,restoration,hard,rock,cafe,evento,programa,fondos,económicos"><meta name="author" content="Grupo SIPSE"><meta name="fb:app_id" property="fb:app_id" content="328598677643346"><meta name="fb:pages" property="fb:pages" content="150633611638524"><meta name="og:site_name" property="og:site_name" content="SIPSE.com"><meta name="og:url" property="og:url" content="https://sipse.com/novedades/evento-buzos-rock-causa-hard-rock-cozumel-quintana-roo-308211.html"><meta name="og:type" property="og:type" content="article"><meta name="og:title" property="og:title" content="Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration"><meta name="og:description" property="og:description" content="Se pretende recaudar fondos económicos para este programa que se inició hace cuatro años."><meta name="og:image" property="og:image" content="https://images.sipse.com/qHEFishFl9q9IwCc1mOdovEGdSE=/724x500/smart/2018/08/21/1534881909015.jpg"><meta name="article:section" property="article:section" content="Riviera Maya"><meta name="article:published_time" property="article:published_time" content="2018-08-21T14:45:00-05:00"><meta name="article:modified_time" property="article:modified_time" content="2018-08-21T15:05:57-05:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@novedadesqroo"><meta name="twitter:creator" content="@novedadesqroo"><meta property="og:url" content="https://sipse.com/novedades/evento-buzos-rock-causa-hard-rock-cozumel-quintana-roo-308211.html"><meta property="og:title" content="Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration"><meta name="twitter:title" content="Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration"><meta name="twitter:description" content="Se pretende recaudar fondos económicos para este programa que se inició hace cuatro años."><meta name="twitter:image" content="https://images.sipse.com/qHEFishFl9q9IwCc1mOdovEGdSE=/724x500/smart/2018/08/21/1534881909015.jpg"><meta property="og:video:height" content="undefined"><meta name="video_height" content="undefined"><meta property="og:video:width" content="undefined"><meta name="video_width" content="undefined"><meta property="og:video:type" content="undefined"><meta name="video_type" content="undefined"><meta name="medium" content="video"><meta property="og:video" content="undefined"><script type="text/javascript" src="/javascripts/jquery-1.12.0.min.js" async="async"></script><link rel="stylesheet" href="/stylesheets/desktop/full_css.min.css?v=1.6"><link rel="stylesheet" href="/stylesheets/desktop/header-novedades.min.css?v=1.0"><link rel="stylesheet" href="/stylesheets/desktop/menu.min.css?v=1.0"><link rel="stylesheet" href="/stylesheets/desktop/post.min.css?v=1.6"><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://sipse.com"
    },
  "headline": "Article headline",
  "image": [
    "https://images.sipse.com/qHEFishFl9q9IwCc1mOdovEGdSE=/724x500/smart/2018/08/21/1534881909015.jpg"
    ],
  "datePublished": "2018-08-21T14:45:00-05:00",
  "dateModified": "2018-08-21T15:05:57-05:00",
  "author": {
    "@type": "Person",
    "name": "Grupo SIPSE"
  },
  "publisher": {
    "@type": "Organization",
    "name": "sipse.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://sipse.com/images/logo-sipse-com.png"
      }
      },
  "description": "Se pretende recaudar fondos económicos para este programa que se inició hace cuatro años."
}

</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P8FPTDB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div><script type="text/javascript">window.fbAsyncInit = function() {
  FB.init({
    appId      : '328598677643346',
    cookie     : true,
    xfbml      : true,
    version    : 'v2.10'
  });

  FB.AppEvents.logPageView();   

};

(function(d, s, id){
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement(s); js.id = id;
   js.async=true;
   js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=328598677643346";
   fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));

  // Twitter</script><script type="text/javascript">window.twttr = (function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
  t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));
</script><div style="width:100%"><div id="div-gpt-ad-header" style="margin:auto; width:100%; display:none; height:0px;" data-name="header" data-size="[1, 1]" class="center-block"></div></div><div class="menu-main"><div class="menu-view-fixed"><div class="section-menu pull-left"><a onclick="openNav()" title="Menu" href="javascript:void(0)" class="btn-menu-full-screen"><span class="glyphicon glyphicon-menu-hamburger"></span>&nbsp; SECCIONES</a></div><div class="item-site pull-left"><img src="/images/icon/novedades-icon-over.png"><a href="/novedades/">Novedades Quintana Roo</a></div><div class="pull-right fixed-search"><a onclick="show_search_fixed()" title="Buscar Noticias" href="javascript:void(0)"><img title="Buscar" alt="Buscar" data-original="/images/icon/search-icon.png" src="/images/icon/search-icon.png" class="img-responsive center-block lazy"></a></div><div class="pull-right social-networks"><a href="https://www.instagram.com/novedadesqroo/" title="Instragram" class="icon-social in"></a><a title="Youtube" href="https://www.youtube.com/channel/UCZijOJ1m75sq8Z28HDioEuQ" target="_blank" class="icon-social yt"></a><a title="Twitter" href="https://twitter.com/novedadesqroo" target="_blank" class="icon-social tw"></a><a title="Facebook" href="https://www.facebook.com/Novedadesqroo/?fref=ts" target="_blank" class="icon-social fb"></a></div><div class="clearfix"></div></div><div class="search-view-fixed"><div class="pull-left img-search"><img src="/images/px.gif" data-original="/images/icon/search-icon.png" alt="Buscar" title="Buscar" class="img-responsive center-block lazy"></div><div class="pull-left form-search"><form action="/resultados-busqueda" id="cse-search-box"><input type="text" name="q" placeholder="¿Que estás buscando?" class="custom-theme-search"><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092"><input type="hidden" name="cof" value="FORID:10"><input type="hidden" name="ie" value="UTF-8"></form><script type="text/javascript" src="https://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;amp&amp;placehodel=BUscar;lang=es"></script></div><div class="pull-right close-search"><a href="javascript:void(0)" onclick="show_menu_fixed()">X</a></div><div class="clearfix"></div></div></div><div id="menu-full-screen" class="overlay"><a href="javascript:void(0)" onclick="closeNav()" class="closebtn">&times;</a><div class="overlay-content"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><img src="/images/logo-novedades.png" class="img-responsive center-block"></div></div><div class="row"><div class="col-lg-1 col-md-1"></div><div class="col-lg-4 col-md-4 text-left"><div class="title-menu-full"><h2 class="title-block">SECCIONES</h2></div><div class="menu-list"><a href="/novedades/">Portada</a><a title="Quintana Roo" target="_top" class="active">Quintana Roo</a><div class="submenu"><a href="/novedades/cancun/" title="Cancun" target="_top" class="active">Cancún</a><a href="/novedades/chetumal/" title="Chetumal" target="_top" class="active">Chetumal</a><a href="/novedades/playa-del-carmen/" title="Playa del Carmen" target="_top" class="active">Playa del Carmen</a><a href="/novedades/riviera-maya/" title="Riviera Maya" target="_top" class="active">Riviera Maya</a></div><a href="/novedades/policia-quintana-roo/" title="Policia" target="_top">Policía</a><a href="/novedades/deportes/" title="Deportes" target="_top">Deportes</a><a href="/novedades/entretenimiento/" title="Entretenimiento" target="_top">Entretenimiento</a><a href="/novedades/turismo-cancun-rivieramaya/" title="Viajes" target="_top">Viajes</a><a href="/novedades/tecnologia/" title="Tecnología" target="_top">Tecnología</a><a href="/novedades/videos/" title="Video" target="_top">Video</a><a href="/novedades/sociales/" title="Estilo Social" target="_top">Sociales</a><a href="/novedades/opinion-quintana-roo/" title="opinión" target="_top">Opinión</a><a href="/novedades/periodico/" title="Periódico" target="_top">Periódico</a><a href="http://www.novenet.com.mx" title="Clasificados" target="_blank">Clasificados</a></div></div><div class="col-lg-1 col-md-1 text-left"></div><div class="col-lg-4 col-md-4 text-left"><div class="title-menu-full"><h2 class="title-block">NUESTRA NETWORK</h2></div><div class="menu-network"><a href="https://sipse.com" title="SIPSE.com"><img src="/images/icon/sipse-icon-over.png" title="SIPSE.com" alt="SIPSE.com" class="img-responsive"></a><a href="https://sipse.com" title="SIPSE.com" class="name-network">SIPSE.com</a></div><div class="menu-network"><a href="https://sipse.com/milenio/" title="Milenio Novedades"><img src="/images/icon/milenio-icon-over.png" title="Milenio Novedades" alt="Milenio Novedades" class="img-responsive"></a><a href="https://sipse.com/milenio/" title="Milenio Novedades" class="name-network">Milenio Novedades</a></div><div class="menu-network"><a href="https://sipse.com/novedades/" title="Novedades Quintana Roo"><img src="/images/icon/novedades-icon-over.png" title="Novedades Quintana Roo" alt="Novedades Quintana Roo" class="img-responsive"></a><a href="https://sipse.com/novedades/" title="Novedades Quintana Roo" class="name-network">Novedades de Quintana Roo</a></div><div class="menu-network"><a href="https://depeso.com/" target="_blank" title="De Peso"><img src="/images/icon/depeso-icon-over.png" title="De Peso" alt="De Peso" class="img-responsive"></a><a href="https://depeso.com/" target="_blank" title="De Peso" class="name-network">De Peso</a></div><div class="menu-network"><a href="http://sipsenoticias.tv/" title="Sipse Noticias" target="_blank"><img src="/images/icon/sipse-icon-over.png" title="Sipse Noticias" alt="Sipse Noticias" class="img-responsive"></a><a href="http://sipsenoticias.tv/" target="_blank" title="Sipse Noticias" class="name-network">SIPSE Noticias</a></div><div><h2 class="title-block">REDES SOCIALES</h2></div><div class="social-networks"><a href="https://www.facebook.com/Novedadesqroo/?fref=ts" title="Facebook" target="_blank"><img src="/images/icon/facebook-social-over.png" title="Facebook" alt="Facebook"></a><a href="https://twitter.com/novedadesqroo" title="Twitter" target="_blank"><img src="/images/icon/twitter-social-over.png" title="Twitter" alt="Twitter"></a><a href="https://www.youtube.com/channel/UCZijOJ1m75sq8Z28HDioEuQ" title="Youtube" target="_blank"><img src="/images/icon/youtube-social-over.png" title="Youtube" alt="Youtube"></a><a href="https://www.instagram.com/novedadesqroo/" title="Instagram"><img src="/images/icon/instagram-social-over.png" title="Instagram" alt="Instagram"></a></div></div><div class="col-lg-2 col-md-2"></div></div></div></div></div><script type="text/javascript">$(document).ready(function(){

   var heighNavStatic = $('.menu-static').offset().top;

   var animateNav = function(){

      var scrollTop = $(window).scrollTop();

      if (scrollTop > heighNavStatic) {
         $('.menu-main').addClass('menu-fixed-is-visible');
      } else {
         $('.menu-main').removeClass('menu-fixed-is-visible');
      }
   };

   animateNav();

   $(window).scroll(function() {
      animateNav();
   });

});
function show_search_fixed(){
   $(".menu-view-fixed").fadeOut(400,function(){
      $(".search-view-fixed").fadeIn(400,function(){
         $( ".form-search form input" ).focus();
      });
   });
}

function show_menu_fixed(){
   $(".search-view-fixed").fadeOut(400,function(){
      $(".menu-view-fixed").fadeIn(400);
   });
}

function openNav(){
   $('#menu-full-screen').css({'width':'100%'});
   $('.btn-menu-full-screen').attr('onclick', 'closeNav()');
}
function closeNav() {
   $('#menu-full-screen').css({'width':'0%'});
   $('.btn-menu-full-screen').attr('onclick', 'openNav()');
}</script><script type="text/javascript">$(document).ready(function(){
    function NocopyToClipboard() {
        $("body").append("<input type='text' id='temp'>");
        $("#temp").val("Este contenido fue producido por una empresa que proporciona trabajo a decenas de periodistas, editores, programadores y diseñadores. Apoya su labor y su fuente de trabajo; no lo copies y/o difundas como propio. Respeta por favor el Copyright").select();
        document.execCommand("copy");
        $("#temp").remove();
    }

    $("body").bind({
        copy: function () {
            NocopyToClipboard();
        },
        paste: function () {
        },
        cut: function () {
            NocopyToClipboard();
        }
    });
});
</script><div id="content-header"><div class="header-one"><div class="container"><a title="SIPSE.com" href="https://sipse.com" class="link sipse"><div class="img-logo sipse-inactive"></div><span>SIPSE.com</span><div class="clearfix"></div></a><a title="Milenio Novedades" href="/milenio/" class="link milenio"><div class="img-logo milenio-inactive"></div><span>MILENIO NOVEDADES</span><div class="clearfix"></div></a><a title="Novedades Quintana Roo" href="/novedades/" class="link active novedades"><div class="img-logo novedades-active"></div><span>NOVEDADES QUINTANA ROO</span><div class="clearfix"></div></a><div class="menu-tv-radio"><ul><li class="menu-level-1"><a title="TV"><i aria-hidden="true" class="fa fa-television">&nbsp;</i>TELEVISI&Oacute;N</a><ul class="menu-level-2"><li><a href="/television/sipse-canal-2-merida/" title="SIPSE TV Mérida">SIPSE TV M&Eacute;RIDA</a></li><li><a href="/television/sipse-tv-cancun-xhccu-canal-13/" title="SIPSE TV Cancún">SIPSE TV CANC&Uacute;N</a></li></ul></li><li class="menu-level-1"><a title="Radio"><i aria-hidden="true" class="fa fa-music">&nbsp;</i>RADIO</a><ul class="menu-level-2"><li><a href="/radio/kiss-97-7-merida/" title="KISS 97.7 FM, MÉRIDA">KISS 97.7 FM, M&Eacute;RIDA</a></li><li><a href="/radio/kiss-101-9-campeche/" title="KISS 101.9 FM, CAMPECHE">KISS 101.9 FM, CAMPECHE</a></li><li><a href="/radio/kiss-95-3-chetumal/" title="KISS 95.3 FM, CHETUMAL">KISS 95.3 FM, CHETUMAL</a></li><li><a href="/radio/la-comadre-98-5/" title="LA COMADRE 98.5 FM, MÉRIDA">LA COMADRE 98.5 FM, M&Eacute;RIDA</a></li><li><a href="/radio/nueva-amor-101-1/" title="NUEVA AMOR 100.1 FM">NUEVA AMOR 100.1 FM</a></li><li><a href="/radio/la-guadalupana-chetumal/" title="LA GUADALUPANA, CHETUMAL">LA GUADALUPANA, CHETUMAL</a></li></ul></li><li class="menu-level-1"><a title="Especiales"><i aria-hidden="true" class="fa fa-star">&nbsp;</i>ESPECIALES</a><ul class="menu-level-2"><li><a href="https://especiales.sipse.com/43-aniversario-novedades-quintana-roo/" title="43 Aniversario Novedades" target="_blank">43 Aniversario Novedades</a></li><li><a href="https://especiales.sipse.com/anuario-noticias-2017/" title="Anuario de Noticias SIPSE 2017" target="_blank">Anuario de Noticias 2017</a></li><li><a href="https://especiales.sipse.com/anuario-noticias-2016/" title="Anuario de Noticias SIPSE 2016" target="_blank">Anuario de Noticias 2016</a></li></ul></li></ul></div><div class="clearfix"></div></div></div><div class="container"><div class="row header-two"><div class="col-lg-3 col-md-3 col-sm-4 current-date"><span>21 de Agosto de 2018</span></div><div class="col-lg-6 col-md-6 col-sm-4 logo"><a href="/" title="SIPSE.com"><img src="/images/px.gif" data-original="/images/logo-novedades.png" class="img-responsive center-block lazy"></a></div><div class="col-lg-3 col-md-3 col-sm-4 social-networks"><a href="https://www.instagram.com/novedadesqroo/" title="Instagram" class="icon-social in"></a><a href="https://www.youtube.com/channel/UCZijOJ1m75sq8Z28HDioEuQ" title="Youtube" target="_blank" class="icon-social yt"></a><a href="https://twitter.com/novedadesqroo" title="Twitter" target="_blank" class="icon-social tw"></a><a href="https://www.facebook.com/Novedadesqroo/?fref=ts" title="Facebook" target="_blank" class="icon-social fb"></a><div class="clearfix"></div></div></div></div><div class="menu-static"><div class="container menu-view-tablet"><a onclick="openNav()" href="javascript:void(0)"><div class="pull-left"><i aria-hidden="true" class="fa fa-bars"></i></div><div style="margin-left:10px" class="pull-left">MENU</div><div class="clearfix"></div></a></div><div class="container menu-view"><div class="pull-left menu-categories-main"><ul class="nav"><li><a href="/novedades/">Portada</a></li><li><a title="Quintana Roo" target="_top" class="active">Quintana Roo</a><ul><li><a href="/novedades/cancun/" title="Cancun" target="_top" class="active">Cancún</a></li><li><a href="/novedades/chetumal/" title="Chetumal" target="_top" class="active">Chetumal</a></li><li><a href="/novedades/playa-del-carmen/" title="Playa del Carmen" target="_top" class="active">Playa del Carmen</a></li><li><a href="/novedades/riviera-maya/" title="Riviera Maya" target="_top" class="active">Riviera Maya</a></li></ul></li><li><a href="/novedades/policia-quintana-roo/" title="Policia" target="_top">Policía</a></li><li><a href="/novedades/deportes/" title="Deportes" target="_top">Deportes</a></li><li><a href="/novedades/entretenimiento/" title="Entretenimiento" target="_top">Entretenimiento</a></li><li><a href="/novedades/turismo-cancun-rivieramaya/" title="Viajes" target="_top">Viajes</a></li><li><a href="/novedades/tecnologia/" title="Tecnología" target="_top">Tecnología</a></li><li><a href="/novedades/videos/" title="Video" target="_top">Video</a></li><li><a href="/novedades/sociales/" title="Estilo Social" target="_top">Sociales</a></li><li><a href="/novedades/opinion-quintana-roo/" title="opinión" target="_top">Opinión</a></li><li><a href="/novedades/periodico/" title="Periódico" target="_top">Periódico</a></li><li><a href="http://www.novenet.com.mx" title="Clasificados" target="_blank">Clasificados</a></li></ul><div class="clearfix"></div></div><div class="pull-right search"><a href="javascript:void(0)" onclick="show_search()"><img src="/images/px.gif" data-original="/images/icon/search-icon.png" alt="Buscar" title="Buscar" class="img-responsive center-block lazy"></a></div><div class="clearfix"></div></div><div class="container search-view"><div class="pull-left img-search"><img src="/images/px.gif" data-original="/images/icon/search-icon.png" alt="Buscar" title="Buscar" class="img-responsive center-block lazy"></div><div class="pull-left form-search"><form action="/resultados-busqueda" id="cse-search-box"><input type="text" name="q" placeholder="¿Que estás buscando?" class="custom-theme-search"><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092"><input type="hidden" name="cof" value="FORID:10"><input type="hidden" name="ie" value="UTF-8"></form><script type="text/javascript" src="https://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;amp&amp;placehodel=BUscar;lang=es"></script></div><div class="pull-right close-search"><a href="javascript:void(0)" onclick="show_menu()">X</a></div><div class="clearfix"></div></div></div></div><script type="text/javascript">function show_search(){
    $(".menu-view").fadeOut(400,function(){
        $(".search-view").fadeIn(400,function(){
            $( ".form-search form input" ).focus();
        });
    });
}

function show_menu(){
    $(".search-view").fadeOut(400,function(){
        $(".menu-view").fadeIn(400);
    });
}</script><div class="container main-container-novedades"><script type="text/javascript" async>var site = "novedadesquintanaroo.com";
var post = "5b7c709b62ac1b0014c0d6be";
var url_saveView = "/saveView/?sipse_nocache=1";

if(site == 'milenionovedades.com'){
    url_saveView = "/milenio/saveView/?sipse_nocache=1";
}

if(site == 'novedadesquintanaroo.com'){
    url_saveView = "/novedades/saveView/?sipse_nocache=1";
}

$.ajax({
    method: "POST",
    url: url_saveView,
    data: {post: post, site:site},
    async:true
})
.done(function (msg) {
    //$(".content-list-comments").html(html_view)
});</script><link rel="stylesheet" href="/javascripts/toastr/toastr.min.css"><script type="text/javascript" src="/javascripts/toastr/toastr.min.js"></script><script type="text/javascript" src="/javascripts/fixto.js"></script><link rel="stylesheet" href="/stylesheets/talkify-audiocontrols.css"><link rel="stylesheet" href="/stylesheets/talkify-common.css"><link rel="stylesheet" href="/stylesheets/talkify-playlist.css"><script type="text/javascript" src="/javascripts/talkify.min.js"></script><link rel="stylesheet" href="/javascripts/magnific-popup/magnific-popup.css"><script src="/javascripts/offline.min.js"></script><script src="/javascripts/snake.js"></script><link rel="stylesheet" href="/stylesheets/offline-theme-chrome.css"><link rel="stylesheet" href="/stylesheets/offline-language-spanish.css"><link href="/stylesheets/fancyBox/jquery.fancybox.css" rel="stylesheet"><link href="/stylesheets/fancyBox/fancybox-hover.css" rel="stylesheet"><script type="text/javascript" src="/javascripts/magnific-popup/jquery.magnific-popup.min.js"></script><div class="row interstitial"><div class="col-lg-12 col-md-12 col-sm-12"><div id="div-gpt-ad-interstitial" data-name="interstitial" data-size="[800, 600]" style="display:none; text-align:center"></div></div></div><div class="row leaderboard"><div class="col-lg-12 col-md-12 col-sm-12"><div id="div-gpt-ad-leaderboard" style="width:970px;height:auto" data-name="leaderboard" data-size="[970,90]" content="leaderboard-tablet" class="center-block"></div></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 category-tag"><h2 class="category">Riviera Maya</h2></div></div><div class="row"><div class="col-lg-8 col-md-8 col-sm-12 post-data"><div class="row title-main"><div class="col-lg-12 col-md-12 col-sm-12"><h1>Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration</h1></div></div><div class="row excerpt"><div class="col-lg-12 col-md-12 col-sm-12"><p>Se pretende recaudar fondos económicos para este programa que se inició hace cuatro años.</p></div></div><div class="row media-main"><div class="col-lg-12 col-md-12 col-sm-12"><a rel="gallery" href="https://images.sipse.com/4-7LTMCJonC5kJVFLmISL8cyB_A=/800x497/smart/2018/08/21/1534881909015.jpg" title="Anunciaron un evento en el que se pretende recaudar fondos económicos. (Gustavo Villegas/ SIPSE)" class="fancybox"><img src="https://images.sipse.com/qHEFishFl9q9IwCc1mOdovEGdSE=/724x500/smart/2018/08/21/1534881909015.jpg" alt="Anunciaron un evento en el que se pretende recaudar fondos económicos. (Gustavo Villegas/ SIPSE)" title="Anunciaron un evento en el que se pretende recaudar fondos económicos. (Gustavo Villegas/ SIPSE)" class="img-responsive center-block"></a></div></div><div class="row media-caption"><div class="col-lg-12 col-md-12 col-sm-12"><div class="content-caption ">Anunciaron un evento en el que se pretende recaudar fondos económicos. (Gustavo Villegas/ SIPSE)</div></div></div><div class="row author-post"><div class="col-lg-12 col-md-12 col-sm-12"><div class="content-author-post"><div style="margin:0px" class="pull-left date-info"><span>Hoy martes, 21 ago. 2018 02:45 pm</span></div><div class="clearfix"></div></div></div></div><div class="row content-post content-post_5b7c709b62ac1b0014c0d6be"><div class="col-lg-2 col-md-2 col-sm-12 button-social-networks button-social-networks_5b7c709b62ac1b0014c0d6be"><a href="javascript:void(0)" title="Compartir en Facebook Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration" onclick="share_fb('https://sipse.com/novedades/evento-buzos-rock-causa-hard-rock-cozumel-quintana-roo-308211.html', 'Preparan \'Rock con Causa\' para Cozumel Coral Reef Restoration', 650, 450)" class="center-block"><img src="/images/icon/facebook-icon.png" title="Compartir en Facebook Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration" alt="Compartir en Facebook Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration" class="img-responsive center-block"></a><a href="javascript:void(0)" title="Compartir en Twiiter Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration" onclick="share_tw('https://sipse.com/novedades/evento-buzos-rock-causa-hard-rock-cozumel-quintana-roo-308211.html', 'SIPSE', 'Preparan \'Rock con Causa\' para Cozumel Coral Reef Restoration', 650, 450)" class="center-block"><img src="/images/icon/twitter-icon.png" title="Compartir en Twiiter Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration" alt="Compartir en Twiiter Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration" class="img-responsive center-block"></a><a href="#form-share-modal" title="Compartir por Email Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration" class="center-block form-share-modal"><img src="/images/icon/email-icon.png" title="Compartir por Email Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration" alt="Compartir por Email Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration" class="img-responsive center-block"></a><div style="margin-left:33px" class="social-plugin-more"><div class="a2a_kit a2a_kit_size_32 a2a_default_style center-block"><a href="https://www.addtoany.com/share" class="a2a_dd"></a></div><script>var a2a_config = a2a_config || {};
a2a_config.num_services = 11;
a2a_config.prioritize = ["google_plus", "google_gmail", "line", "reddit", "skype", "pocket", "linkedin", "evernote", "pinterest", "telegram", "flipboard"];
a2a_config.exclude_services = ["email"];</script><script async src="https://static.addtoany.com/menu/page.js"></script></div><input type="button" value="Aa+" onclick="javascript:increaseFontSize();" class="aumento-reduccion"><input type="button" value="Aa-" onclick="javascript:decreaseFontSize();" class="aumento-reduccion"><button id="playSelf" class="aumento-reduccion"><i class="fa fa-play"></i></button></div><div id="root" class="col-lg-10 col-md-10 col-sm-12"><p>Gustavo Villegas/ SIPSE<br /> COZUMEL, Q. Roo.- Aproximadamente unos cuatro kilómetros de la costa Oeste de la isla Cozumel es tierra de nadie pues la sobrecarga de<strong> embarcaciones y actividades turísticas acuáticas</strong>, así como la presencia de cruceros en esa zona ha deteriorado los arrecifes.</p>
<p>Así lo aseguró Germán Méndez del Castillo, especialista y cabeza del proyecto Cozumel Coral Reef Restoration, durante una rueda de prensa en la que acompañado por los ejecutivos de Hard Rock Cafe, anunciaron un evento en el que se pretende recaudar fondos económicos para este programa que se inició hace cuatro años.</p>
<div id='div-gpt-ad-inread-extra-2' data-name='inread-extra-2' data-size='[1, 1]'></div><p><strong>También te puede interesar:  <a href="https://sipse.com/riviera-maya/festival-vida-muerte-dia-muertos-xcaret-ely-guerra-eugenio-leon-riviera-maya-308192.html">Ellas son las famosas invitadas del Festival Vida y Muerte</a></strong></p>
<p>El buzo puntualizó que un alto porcentaje de las tiendas de buceo del centro de la ciudad utilizan esa zona para llevar a sus clientes. En esta<strong> franja de cuatro mil metros</strong> están ubicados tres terminales internacionales de cruceros, el muelle de carga y el de pasajeros de la isla.</p>
<p>Germán Méndez explicó que la organización Hard Rock le planteó la oportunidad de conseguir fondos para continuar con el trabajo de reproducción de corales mediante el evento denominado “Rock con Causa” el próximo sábado 25 de agosto en sus instalaciones a partir de las 8 de la noche en el que habrá subastas y premios sorpresas para los asistentes por lo que se invita al público en general a acudir el próximo fin de semana a escuchar buena música y al mismo tiempo contribuir con la restauración de los arrecifes.</p>
<div id='div-gpt-ad-inread' data-name='inread' data-size='[336, 280]' style='margin:auto; margin-bottom:20px'></div><p>Explicó que es necesario cuidar esta área de amortiguamiento que comprende del muelle de pasajeros a 100 metros la sur del <strong>muelle de cruceros Puerta Maya</strong>, ya que también es un área importante pero desde 1996 que se creó el Parque Marino Arrecifes de Cozumel. Esta quedó en el olvido, hay vertimiento de productos nocivos, sobre uso del lugar, pesca con arpón y cañas por lo que se le conoce como la “reserva olvidada”.</p><div class="row"><div id="after-content" class="col-lg-12 col-md-12 col-sm-12"></div></div><div class="row social-buttons-i"><div class="col-col-lg-12 col-col-md-12"><div class="pull-left i-fb-button"><div data-layout="button_count" data-size="small" data-mobile-iframe="true" class="fb-share-button"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartir</a></div></div><div class="pull-left i-tw-button"><a href="https://twitter.com/share" data-via="sipse" class="twitter-share-button"></a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="pull-left i-google-button"><div data-annotation="none" class="g-plusone"></div></div><div class="pull-left i-flip-button"><a data-flip-widget="flipit" href="https://flipboard.com"></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div><div class="clearfix"></div></div></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-12"><div class="rectangle col-sm-12 col-lg-12 col-md-12 rectangle-tablet rectangle-desktop"><div id="div-gpt-ad-rectangle" data-name="rectangle" data-size="[336, 280]" style="width:100%; height:auto; overflow:hidden" class="center-block"></div></div><div class="widget-more col-sm-12 widget-more-tablet"><div class="widget-more-content"><div class="header"><div id="widget-more-read" onclick="show_hidden_new_list(this.id)" class="pull-left"><h2 class="active">LO M&Aacute;S LE&Iacute;DO</h2></div><div id="widget-more-commented" onclick="show_hidden_new_list(this.id)" class="pull-right"><h2>LO M&Aacute;S COMENTADO</h2></div><div class="clearfix"></div></div><div class="list"><div id="widget-more-read-list"></div><div id="widget-more-commented-list"></div></div></div></div><script type="text/javascript" async>$(document).ready(function(){
    var site = "novedadesquintanaroo.com";

    var url_getMoreRead = "/getMoreRead/?sipse_nocache=1";

    if(site == 'milenionovedades.com'){
        url_getMoreRead = "/milenio/getMoreRead/?sipse_nocache=1";
    }

    if(site == 'novedadesquintanaroo.com'){
        url_getMoreRead = "/novedades/getMoreRead/?sipse_nocache=1";
    }


    $.ajax({
        method: "POST",
        url: url_getMoreRead,
        async:true,
        dataType: 'json'
    })
    .done(function (results) {
        var posts = results.posts;
        var cont = 1;
        var html = "";
        for( i in posts){
        html += "<div class='new-item'>";
        html += "<div class='pull-left new-position text-center'>";
        html += "<label>"+cont+"</label>"
        html += "</div>";

        html += "<div class='pull-left new-title text-left'>";
        html += "<h2>";
        html += "<a href='"+posts[i]._id_post.post_url+"' title='"+posts[i]._id_post.title.main+"' >";
        html += posts[i]._id_post.title.main;
        html += "</a>";
        html += "</h2>";
        html += "</div>";

        html += "<div class='clearfix'></div>";
        html += "</div>";
        cont++;
        }

        $('#widget-more-read-list').html(html);

    });

    var url_getMoreComment = "/getMoreComment/?sipse_nocache=1";

    if(site == 'milenionovedades.com'){
        url_getMoreComment = "/milenio/getMoreComment/?sipse_nocache=1";
    }

    if(site == 'novedadesquintanaroo.com'){
        url_getMoreComment = "/novedades/getMoreComment/?sipse_nocache=1";
    }

    $.ajax({
        method: "POST",
        url: url_getMoreComment,
        async:true,
        dataType: 'json'
    })
    .done(function (results) {
        var posts = results.posts;
        var cont = 1;
        var html = "";
        for( i in posts){
        html += "<div class='new-item'>";
        html += "<div class='pull-left new-position text-center'>";
        html += "<label>"+cont+"</label>"
        html += "</div>";

        html += "<div class='pull-left new-title text-left'>";
        html += "<h2>";
        html += "<a href='"+posts[i]._post_id.post_url+"' title='"+posts[i]._post_id.title.main+"' >";
        html += posts[i]._post_id.title.main;
        html += "</a>";
        html += "</h2>";
        html += "</div>";

        html += "<div class='clearfix'></div>";
        html += "</div>";
        cont++;
        }

        $('#widget-more-commented-list').html(html);
    });
});

</script><script type="text/javascript">function show_hidden_new_list(id){

    $( "#widget-more-read h2" ).removeClass( "active" );
    //$( "#widget-more-read-list" ).css({'display':'none'});
    $( "#widget-more-commented h2" ).removeClass( "active" );
    //$( "#widget-more-commented-list" ).css({'display':'none'});

    $( "#"+id+" h2" ).addClass( "active" );
    //$( "#"+id+"-list" ).css({'display':'block'});

    if(id=='widget-more-commented'){
        //console.log('mas comentado');
        $("#widget-more-read-list").fadeOut('fast', function(){
            $( "#widget-more-commented-list" ).fadeIn('slow');
        })
    }else{
        //console.log('mas comentado');
        $("#widget-more-commented-list").fadeOut('fast', function(){
            $("#widget-more-read-list" ).fadeIn('slow');
        })
    }

}</script><div class="publicity-wrapper publicity-wrapper_5b7c709b62ac1b0014c0d6be col-md-12 col-lg-12 col-sm-12"><div class="publicity-post publicity-post_5b7c709b62ac1b0014c0d6be"><div class="hidden-tablet"><div id="div-gpt-ad-skyscraper" data-name="skyscraper" data-size="[300, 600]" style="width:300px; height:600px;" class="center-block"></div></div></div></div></div></div><div class="row"><div id="before-related" class="col-lg-12 col-md-12 col-sm-12"></div></div><div class="row list-more-news "><div class="col-lg-12 col-md-12 col-sm-12 title-more-news"><h2 style="margin-top:0px">NOTAS RELACIONADAS</h2></div><div class="col-lg-3 col-md-3 col-sm-3 item-more-news"><div class="bg-card"><a href="https://sipse.com/novedades/festival-vida-muerte-dia-muertos-xcaret-ely-guerra-eugenio-leon-riviera-maya-308192.html" title="Ellas son las famosas invitadas del Festival Vida y Muerte"><img title="Ellas son las famosas invitadas del Festival Vida y Muerte" alt="Ellas son las famosas invitadas del Festival Vida y Muerte" style="min-height:180px" src="/images/px.gif" data-original="https://images.sipse.com/OUAKqghOAH8gIAzS5a0wjqMReVw=/260x180/smart/2018/08/21/1534871508169.jpeg" class="img-responsive center-block lazy"></a><h2 class="title"><a href="https://sipse.com/novedades/festival-vida-muerte-dia-muertos-xcaret-ely-guerra-eugenio-leon-riviera-maya-308192.html" title="Ellas son las famosas invitadas del Festival Vida y Muerte">Ellas son las famosas invitadas del Festival Vida y Muerte</a></h2></div></div><div class="col-lg-3 col-md-3 col-sm-3 item-more-news"><div class="bg-card"><a href="https://sipse.com/novedades/sin-fecha-retiro-comida-chatarra-planteles-falta-maestros-cozumel-riviera-maya-novedades-quintana-roo-308148.html" title="Comida chatarra también regresó a las escuelas"><img title="Comida chatarra también regresó a las escuelas" alt="Comida chatarra también regresó a las escuelas" style="min-height:180px" src="/images/px.gif" data-original="https://images.sipse.com/OePXcV8Fcrt_1s9pOQSWNU2BJr0=/260x180/smart/2018/08/21/1534815191827.png" class="img-responsive center-block lazy"></a><h2 class="title"><a href="https://sipse.com/novedades/sin-fecha-retiro-comida-chatarra-planteles-falta-maestros-cozumel-riviera-maya-novedades-quintana-roo-308148.html" title="Comida chatarra también regresó a las escuelas">Comida chatarra también regresó a las escuelas</a></h2></div></div><div class="col-lg-3 col-md-3 col-sm-3 item-more-news"><div class="bg-card"><a href="https://sipse.com/novedades/semarnat-frena-tumba-proyecto-zona-costera-sur-muelle-cozumel-riviera-maya-novedades-quintana-roo-308134.html" title="Semarnat ‘tumba’ proyecto en Cozumel"><img title="Semarnat ‘tumba’ proyecto en Cozumel" alt="Semarnat ‘tumba’ proyecto en Cozumel" style="min-height:180px" src="/images/px.gif" data-original="https://images.sipse.com/KGqKGSjuN59gb7lHbQ3gGv1_JiM=/260x180/smart/2018/08/20/1534806610410.jpg" class="img-responsive center-block lazy"></a><h2 class="title"><a href="https://sipse.com/novedades/semarnat-frena-tumba-proyecto-zona-costera-sur-muelle-cozumel-riviera-maya-novedades-quintana-roo-308134.html" title="Semarnat ‘tumba’ proyecto en Cozumel">Semarnat ‘tumba’ proyecto en Cozumel</a></h2></div></div><div class="col-lg-3 col-md-3 col-sm-3 item-more-news"><div class="bg-card"><a href="https://sipse.com/novedades/embajadores-gastronomicos-riviera-maya-chef-paradisus-playa-del-carmen-308123.html" title="Chef de la Riviera Maya es nombrado 'Embajador Gastronómico'"><img title="Chef de la Riviera Maya es nombrado 'Embajador Gastronómico'" alt="Chef de la Riviera Maya es nombrado 'Embajador Gastronómico'" style="min-height:180px" src="/images/px.gif" data-original="https://images.sipse.com/j0wB-SLoj16FPuRnaUqPSch2TbA=/260x180/smart/2018/08/20/1534802130663.jpeg" class="img-responsive center-block lazy"></a><h2 class="title"><a href="https://sipse.com/novedades/embajadores-gastronomicos-riviera-maya-chef-paradisus-playa-del-carmen-308123.html" title="Chef de la Riviera Maya es nombrado 'Embajador Gastronómico'">Chef de la Riviera Maya es nombrado 'Embajador Gastronómico'</a></h2></div></div></div>
<div class="row list-more-news"><div class="col-lg-12 col-md-12 col-sm-12 title-more-news"><div class="pull-left text-left"><img src="/images/icon/comments-icon.png" style="margin-right:10px" class="img-responsive"></div><h2 style="margin-top:0px">Comentarios </h2><div class="container-fluid form-comment"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div><ul id="tabs-comment" role="tablist" class="nav nav-tabs"><li role="presentation" class="active"><a href="#fb-comment" role="tab" data-toggle="tab"><i aria-hidden="true" class="fa fa-facebook-official fa-2x"></i>&nbsp;COMENTA CON FACEBOOK</a></li><li role="presentation"><a href="#anonimo-comment" role="tab" data-toggle="tab"><i aria-hidden="true" class="fa fa-qq fa-2x"></i>&nbsp;COMENTARIO AN&Oacute;NIMO</a></li></ul><div class="tab-content tab-content-comment"><div role="tabpanel" id="anonimo-comment" class="tab-pane fade"><div class="row answer_to_view_name"><div class="col-lg-12 col-md-12 col-sm-12"><div class="pull-left">Responder a &nbsp;<b class="answer_to_name">Name &nbsp;&nbsp;</b></div><div style="margin-left:10px" class="pull-left"><a href="javascript:void(0)" onclick="deleteAnswer()" title="Eliminar" class="btn-close-answer"><span class="glyphicon glyphicon-remove-sign"></span></a></div><div class="clearfix"></div></div></div><div class="row list-messages-anonymous"><div class="col-lg-12 col-md-12 col-sm-12"><div role="alert" class="alert alert-success"><span aria-hidden="true" class="glyphicon glyphicon-ok-sign"></span>&nbsp; Hola
&nbsp;<label class="name-send-anonymous">name</label>,&nbsp;<b>gracias por tu comentrario:</b><p class="comment-send-anonymous">comment</p>&nbsp; Tu comentario ser&aacute; revisado por un moderador.</div><div role="alert" class="alert alert-info"><span aria-hidden="true" class="glyphicon glyphicon-info-sign"></span>&nbsp; Enviando comentario, espere un momento</div><div role="alert" class="alert alert-danger alert-danger-1"><span aria-hidden="true" class="glyphicon glyphicon-exclamation-sign"></span>&nbsp; Por favor llene todos los campos correctamente.</div><div role="alert" class="alert alert-danger alert-danger-2"><span aria-hidden="true" class="glyphicon glyphicon-exclamation-sign"></span>&nbsp; Ocurrio un error vuelve a intentarlo.</div></div></div><div class="row"><div class="col-lg-1 col-md-1 col-sm-1"><img src="/images/avatar_anonimo.png" class="img-responsive"></div><div class="col-lg-11 col-md-11 col-sm-11"><form id="form-comment-anonymous" onsubmit="return false"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"><div class="form-form-group"><input type="text" name="name_subscriptor" value="" placeholder="Escribe un nombre" class="form-control"></div></div><div class="col-lg-8 col-md-8 col-sm-8"><div class="form-form-group"><input type="text" name="email_subscriptor" value="" placeholder="email@email.com" class="form-control"><input type="hidden" name="display_name" value="Anonimo"><input type="hidden" name="post_id" value="5b7c709b62ac1b0014c0d6be"><input type="hidden" name="post_site" value="novedadesquintanaroo.com"><input type="hidden" name="answer_to" value="0"></div></div></div><div style="margin-top:15px" class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div class="form-form-group"><textarea name="comment_subscriptor" id="focus_class" rows="2" placeholder="Añade tu comentario" class="form-control"></textarea></div></div></div><div style="margin-top:15px" class="row"><div class="col-lg-4 col-md-4 col-sm-4"><p class="politicas-links">Lee nuestras &nbsp;<a href="" target="_blank">politicas de comentarios</a>,&nbsp;<a href="" target="_blank">politicas de privacidad</a>&nbsp;y&nbsp;<a href="" target="_blank">terminos y condiciones</a></p></div><div class="col-lg-8 col-md-8 col-sm-8"><div class="pull-right"><a onclick="sendComment('anonymous')" class="btn-comment-send">COMENTA</a></div><div class="clearfix"></div></div></div></form><hr style="color: #c1c1c1; height: 1px;"><div class="pull-left text-left title"><h2 style="margin-top:0px"><span>Comentarios</span></h2></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 content-list-comments "></div></div></div></div></div><div role="tabpanel" id="fb-comment" class="tab-pane fade in active"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div id="fb-root"> <div expr:href="https://5b7c709b62ac1b0014c0d6be" data-numposts="2" data-width="100%" data-colorscheme="light" class="fb-comments"></div></div></div></div></div></div></div></div></div></div></div></div><div style="margin-top:15px" class="row"><div class="col-lg-12 col-md-12 col-sm-12"><script type="text/javascript">google_ad_client = "ca-pub-2697483239283649";
/* sipse.com */
google_ad_slot = "7144856491";
google_ad_width = 970;
google_ad_height = 250;
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><div id="after-comments" class="col-lg-12 col-md-12 col-sm-12"></div><div id="comments-modal_5b7c709b62ac1b0014c0d6be" class="mfp-hide white-popup-block zoom-anim-dialog comments-modal"><button type="button" title="Close (Esc)" class="mfp-close">X</button><div class="container-fluid"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 title-comment-number"><div class="pull-left text-left"><img src="/images/icon/comments-icon.png" class="img-responsive"></div><div class="pull-left text-left title"><span>Comentarios</span></div><div class="clearfix"></div></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 content-list-comments"><img src="/images/ajax-loader.gif" class="center-block"></div></div></div><div id="false-form-comments" class="container-fluid form-comment"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 comment-box"><div class="row answer_to_view_name"><div class="col-lg-12 col-md-12 col-sm-12"><div class="pull-left">Responder a &nbsp;<b class="answer_to_name">Name &nbsp;&nbsp;</b></div><div style="margin-left:10px" class="pull-left"><a href="javascript:void(0)" onclick="deleteAnswer()" title="Eliminar" class="btn-close-answer"><span class="glyphicon glyphicon-remove-sign"></span></a></div><div class="clearfix"></div></div></div><div class="row"><div class="col-lg-1 col-md-1 col-sm-1"><img src="/images/avatar_anonimo.png" class="img-responsive"></div><div class="col-lg-11 col-md-11 col-sm-11"><textarea placeholder="Escribe un comentario..." onclick="hidden_comments();" class="comment-area"></textarea></div></div></div></div></div><div id="true-form-comments" class="container-fluid form-comment"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div><ul id="tabs-comment" role="tablist" class="nav nav-tabs"><li role="presentation" class="active"><a href="#anonimo-comment" role="tab" data-toggle="tab"><i aria-hidden="true" class="fa fa-qq fa-2x"></i>&nbsp;COMENTARIO AN&Oacute;NIMO</a></li></ul><div class="tab-content tab-content-comment"><div role="tabpanel" id="anonimo-comment" class="tab-pane fade in active"><div class="row answer_to_view_name"><div class="col-lg-12 col-md-12 col-sm-12"><div class="pull-left">Responder a &nbsp;<b class="answer_to_name">Name &nbsp;&nbsp;</b></div><div style="margin-left:10px" class="pull-left"><a href="javascript:void(0)" onclick="deleteAnswer()" title="Eliminar" class="btn-close-answer"><span class="glyphicon glyphicon-remove-sign"></span></a></div><div class="clearfix"></div></div></div><div class="row list-messages-anonymous"><div class="col-lg-12 col-md-12 col-sm-12"><div role="alert" class="alert alert-success"><span aria-hidden="true" class="glyphicon glyphicon-ok-sign"></span>&nbsp; Hola
&nbsp;<label class="name-send-anonymous">name</label>,&nbsp;<b>gracias por tu comentrario:</b><p class="comment-send-anonymous">comment</p>&nbsp; Tu comentario ser&aacute; revisado por un moderador.</div><div role="alert" class="alert alert-info"><span aria-hidden="true" class="glyphicon glyphicon-info-sign"></span>&nbsp; Enviando comentario, espere un momento</div><div role="alert" class="alert alert-danger alert-danger-1"><span aria-hidden="true" class="glyphicon glyphicon-exclamation-sign"></span>&nbsp; Por favor llene todos los campos correctamente.</div><div role="alert" class="alert alert-danger alert-danger-2"><span aria-hidden="true" class="glyphicon glyphicon-exclamation-sign"></span>&nbsp; Ocurrio un error vuelve a intentarlo.</div></div></div><div class="row"><div class="col-lg-1 col-md-1 col-sm-1"><img src="/images/avatar_anonimo.png" class="img-responsive"></div><div class="col-lg-11 col-md-11 col-sm-11"><form id="form-comment-anonymous" onsubmit="return false"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"><div class="form-form-group"><input type="text" name="name_subscriptor" value="" placeholder="Escribe un nombre" class="form-control"></div></div><div class="col-lg-8 col-md-8 col-sm-8"><div class="form-form-group"><input type="text" name="email_subscriptor" value="" placeholder="email@email.com" class="form-control"><input type="hidden" name="display_name" value="Anonimo"><input type="hidden" name="post_id" value="5b7c709b62ac1b0014c0d6be"><input type="hidden" name="post_site" value="novedadesquintanaroo.com"><input type="hidden" name="answer_to" value="0"></div></div></div><div style="margin-top:15px" class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div class="form-form-group"><textarea name="comment_subscriptor" id="focus_class" rows="2" placeholder="Añade tu comentario" class="form-control"></textarea></div></div></div><div style="margin-top:15px" class="row"><div class="col-lg-4 col-md-4 col-sm-4"><p class="politicas-links">Lee nuestras &nbsp;<a href="" target="_blank">politicas de comentarios</a>,&nbsp;<a href="" target="_blank">politicas de privacidad</a>&nbsp;y&nbsp;<a href="" target="_blank">terminos y condiciones</a></p></div><div class="col-lg-8 col-md-8 col-sm-8"><div class="pull-right"><a onclick="sendComment('anonymous')" class="btn-comment-send">COMENTA</a></div><div class="clearfix"></div></div></div></form></div></div></div><div role="tabpanel" id="fb-comment" class="tab-pane fade"><div class="row"><div class="col-lg-1 col-md-1 col-sm-1"><img src="/images/avatar_anonimo.png" class="img-responsive"></div><div class="col-lg-11 col-md-11 col-sm-11"><textarea name="comment-fb" placeholder="Escribe un comentario fb..." class="comment-area"></textarea></div></div></div></div></div></div></div></div></div><script type="text/javascript" src="/javascripts/comments-1.0.js?v=1.0"></script><script type="text/javascript">function hidden_comments(){
    $("#false-form-comments").slideUp("slow", function(){
        $("#true-form-comments").slideDown("slow", function(){
            $("#focus_class").focus();
        });
    });

    $('#tabs-comment a').click(function (e) {
        e.preventDefault()
        $(this).tab('show')
    })

}
</script></div><div id="form-share-modal" class="mfp-hide white-popup-block zoom-anim-dialog"><button type="button" title="Close (Esc)" class="mfp-close">X</button><div class="container-fluid"><div role="alert" class="alert alert-info alert-info-send"><b>Enviando ...</b></div><div role="alert" class="alert alert-danger alert-danger-send"><b>Ocurri&oacute; un error, vuelve a intentarlo</b></div><div role="alert" class="alert alert-success alert-success-send"><b>Tu mensaje ha sido enviado, Gracias.</b></div></div><form id="form-send-mail" onsubmit="return false"><div class="container-fluid"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><span>DE:</span><span>(TUS DATOS)</span></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><span>Nombre</span></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><input type="text" name="from_name" class="form-control"></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><span>E-mail</span></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><input type="text" name="from_email" class="form-control"></div></div></div><div class="container-fluid"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><span>ENVIAR A:</span><span>(DESTINATARIO)</span></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><span>Nombre</span></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><input type="text" name="to_name" class="form-control"></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><span>E-mail</span></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><input type="text" name="to_email" class="form-control"></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><span>Comentarios</span></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><textarea type="text" name="comments" class="form-control"></textarea></div></div><input type="hidden" name="title_new" value="Preparan 'Rock con Causa' para Cozumel Coral Reef Restoration"><input type="hidden" name="excerpt_new" value="Se pretende recaudar fondos económicos para este programa que se inició hace cuatro años."><input type="hidden" name="url_new" value="https://sipse.com/novedades/evento-buzos-rock-causa-hard-rock-cozumel-quintana-roo-308211.html"><input type="hidden" name="name_site" value="Novedades Quintana Roo"><input type="hidden" name="url_site" value="novedadesquintanaroo.com"></div><div class="container-fluid"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><button onclick="share_post_mail()" class="btn btn-primary">Enviar</button></div></div></div></form></div><script type="text/javascript">//Funciones para compartir en redes sociales
function share_fb(url, title_share,  width,height){
    var position_x;
    var position_y;
    position_x = (screen.width / 2) - (width / 2);
    position_y = (screen.height / 2) - (height / 2);
    window.open('https://www.facebook.com/sharer.php?u='+url+'&t='+title_share, title_share, "width="+width+",height="+height+",menubar=0,toolbar=0,directories=0,scrollbars=no,resizable=no,left="+position_x+",top="+position_y+"");
}

function share_tw(url, account_twitter, title_share, width,height){
    var position_x;
    var position_y;
    position_x = (screen.width / 2) - (width / 2);
    position_y = (screen.height / 2) - (height / 2);
    window.open("https://twitter.com/share?url="+url+"&amp;text="+title_share+"&amp;via="+account_twitter, title_share, "width="+width+",height="+height+",menubar=0,toolbar=0,directories=0,scrollbars=no,resizable=no,left="+position_x+",top="+position_y+"");
}

//Para la ventana modal del modulo para enviar por correo
$(document).ready(function(){

    $('.form-share-modal').magnificPopup({
        type: 'inline',
        preloader: false,
        removalDelay: 300,
        mainClass: 'my-mfp-zoom-in',
        callbacks:{
            close:function(){
                hidden_alert();
            }
        }
    });

    //Agregr href y agregar a la galeria
    $('.content p').each(function() {
        if($(this).find('img').length > 0){
            var image_url = $(this).find('img').attr('src');
            var alt = $(this).find('img').attr('alt');

            $(this).find('img').attr('href', image_url);
            $(this).find('img').attr('title', alt);

        }
    });

    $("a[href$='.jpg'],a[href$='.jpeg'],a[href$='.png'],a[href$='.gif']").attr('rel', 'gallery').fancybox({
       helpers : 
       {
             title:{
                   type:"inside"
             },
             overlay : {
                   css : {
                         'background' : 'rgba(0, 0, 0, 0.88)'
                         }
                }
       },
       nextEffect: 'fade',
       prevEffect: 'fade'
    });
});


$(window).ready(function(){
    //Obtener el alto de los data pos y asignarlo al contengo wrapper de la publicidad
    var height_dataPost = $('.post-data').height();
    var height_publicityWrapper = height_dataPost-850;

    if(height_dataPost > 1164){
        $('.publicity-wrapper_5b7c709b62ac1b0014c0d6be').css({'height': height_publicityWrapper+'px'});
    }

    $('.publicity-post_5b7c709b62ac1b0014c0d6be').fixTo('.publicity-wrapper_5b7c709b62ac1b0014c0d6be', {
        top: 70
    });

    //Poner sticky a las redes sociales
    $('.button-social-networks_5b7c709b62ac1b0014c0d6be').fixTo('.content-post_5b7c709b62ac1b0014c0d6be', {
        top: 70
    });
});

function share_post_mail(){
    var data = $("#form-send-mail").serialize();
    $.ajax({
        method:'POST',
        url: "/sendMailShare",
        type:"text",
        data:data,
        beforeSend:function(){
            hidden_alert();
            show_alert('alert-info-send');
        },
        error: function(){
            hidden_alert();
            show_alert('alert-danger-send');
        },
        success: function(result){
            hidden_alert();
            if(result == 'OK'){
                show_alert('alert-success-send');
                $("#form-send-mail textarea").val("");
                $("#form-send-mail input:text").val("");
            }else{
                $(".alert-danger-send").html(result);
                show_alert('alert-danger-send');
            }
        }
    });
}

function hidden_alert(){
    $(".alert-info-send").css({"display":"none"});
    $(".alert-danger-send").css({"display":"none"});
    $(".alert-success-send").css({"display":"none"});
}

function show_alert(alert_class){
    $("."+alert_class).fadeIn('slow');
}

$(document).ready(function(){
    fix_height_related('.item-more-news .bg-card', '.title');
    getComments("5b7c709b62ac1b0014c0d6be");
});

function fix_height_related(item_div, class_fix){
    var max_height = 0;
    $(item_div).each(function() {
        if($(this).find(class_fix).height() > max_height){
            max_height = $(this).find(class_fix).height();
        }
    });

    $(item_div+' '+class_fix).css({'height':max_height+'px'});
}
Offline.options = {
          checkOnLoad:false,
          interceptRequests:true,
          reconnect:{
              initialDelay:3,
               delay: (1.5 * 1, 1)
        },
        requests: true,
        game:true,
    }
 </script><script type="text/javascript" src="/javascripts/fontSizes.js" async></script><script src="https://use.fontawesome.com/28b687dd3d.js"></script><script type="text/javascript" src="/javascripts/talkify.client.js?v=1.0"></script><script src="/javascripts/fancyBox/jquery.fancybox.js" type="text/javascript"></script></div><div style="width:100%"><div id="div-gpt-ad-footer" data-name="footer" data-size="[1, 1]" style="margin:auto; width:100%; display:none" class="center-block"></div></div><div id="after-footer"></div><div id="content-footer"><div class="container"><div class="row footer-one"><div class="col-lg-3 col-md-3 col-sm-12"><a href="/" title="SIPSE.com"><img src="/images/px.gif" title="SIPSE.com" alt="SIPSE.com" data-original="/images/logo-sipse.png" class="center-block lazy"></a></div><div class="col-lg-5 col-md-5 col-sm-12 links-footer text-left"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" title="Nuestro fundador" target="_blank">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" title="Quienes somos" target="_blank">Qui&eacute;nes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" title="Nuestra historia" target="_blank">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" title="Prensa" target="_blank">Prensa</a><br><a href="http://corporativo.sipse.com/radio/" title="Radio" target="_blank">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" title="Television" target="_blank">Televisi&oacute;n</a><span class="separator-footer">|</span><a href="/archivo/2018-08-21/" title="Archivo de noticias">Archivo de Noticias</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/directorio/" target="_blank" title="Directorio">Directorio</a><br><span>2017 Derechos reservados Grupo SIPSE &copy;</span></div><div class="col-lg-4 col-md-4 col-sm-12"><a href="/grupo-sipse/contacto" title="Contacto" class="btn-footer text-center">CONTACTO</a><a href="/grupo-sipse/contacto" title="Anunciarse" class="btn-footer text-center">ANUNCIARSE</a></div></div><div class="row footer-two"><div class="col-lg-2 col-md-2 col-sm-2"></div><div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com" title="SIPSE.com"><img src="/images/px.gif" title="SIPSE.com" alt="SIPSE.com" data-original="/images/logo-sipse-com-footer.png" class="img-responsive center-block lazy"></a></div><div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com/milenio/" title="Milenio Novedades"><img src="/images/px.gif" title="Milenio Novedades" alt="Milenio Novedades" data-original="/images/logo-milenio-footer.png" class="img-responsive center-block lazy"></a></div><div class="col-lg-2 col-md-2 col-sm-2"><a href="https://sipse.com/novedades/" title="Novedades Quintana Roo"><img src="/images/px.gif" title="Novedades Quintana Roo" alt="Novedades Quintana Roo" data-original="/images/logo-novedades-footer.png" class="img-responsive center-block lazy"></a></div><div class="col-lg-2 col-md-2 col-sm-2"><a href="https://depeso.com" target="_blank" title="De Peso"><img src="/images/px.gif" title="De Peso" alt="De Peso" data-original="/images/logo-depeso-footer.png" class=" img-responsive center-block lazy"></a></div><div class="col-lg-2 col-md-2 col-sm-2"></div></div><div class="row footer-two"><div class="col-lg-6 col-md-6 col-sm-6"><img src="/images/px.gif" data-original="/images/logo-doubleclick.png" class="center-block lazy img-responsive"></div><div class="col-lg-6 col-md-6 col-sm-6"><img src="/images/px.gif" data-original="/images/logo-comscore.png" class="center-block lazy img-responsive"></div></div></div><div class="snood-footer"><div class="container"><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-6 col-md-6 col-sm-6 text-center"><a href="/politicas-de-privacidad/">Pol&iacute;ticas de privacidad</a><span class="separator-footer">|</span><a href="/terminos-y-condiciones/">T&eacute;rminos y condiciones</a><span class="separator-footer">|</span><a href="/derecho-de-replica/" title="Derecho de Réplica">Derecho de Réplica</a></div><div class="col-lg-3 col-md-3 col-sm-3"></div></div></div></div><script type="text/javascript" src="/library/bootstrap/js/bootstrap.min.js" async="async"></script><script type="text/javascript" src="/javascripts/jquery-lazyload/jquery.lazyload.js"></script><script type="text/javascript" src="/javascripts/jquery.idle.min.js"></script><script type="text/javascript">$(document).ready(function(){
   $(document).idle({
      onIdle: function () {
         location.reload();
      },
      idle: 600000
   })
});
</script><div id="div-gpt-ad-background" data-name="background" data-size="[160, 600]"></div><script type="text/javascript">$(document).ready(function(){
  $(function () {
    $("img.lazy").lazyload({
      effect : "fadeIn",
      threshold : 200
    });
  });
});</script></body></html>