<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><meta name="robots" content="index, follow" /><link rel="alternate" href="/" hrefLang="es" /><meta charSet="utf-8" /><title>México | Protector de la mariposa monarca fue ahogado en una olla de agua artesanal</title><meta name="description" content="" /><meta name="keywords" content="Activista, mariposa monarca, Homero Gómez" /><meta name="author" content="Agencia Notimex" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="fb:app_id" property="fb:app_id" content="122162264569136" /><meta name="fb:pages" property="fb:pages" content="106996835994352" /><meta name="og:site_name" property="og:site_name" content="sipse.com" /><meta name="og:url" property="og:url" content="https://sipse.com/mexico/cuerpo-de-activista-ambiental-estaba-en-olla-de-agua-artesanal-355188.html" /><meta name="og:type" property="og:type" content="Article" /><meta name="og:title" property="og:title" content="Protector de la mariposa monarca fue ahogado en una olla de agua artesanal" /><meta name="og:description" property="og:description" content="Homero Gómez murió por sumersión y tenía traumatismo craneoencefálico." /><meta name="og:image" property="og:image" content="https://images.sipse.com/MimPj08t8kO9eZCdb9mdtARGje4=/724x500/smart/2020/01/31/1580513903289.jpg" /><meta name="article:section" property="article:section" content="México" /><meta name="article:published_time" property="article:published_time" content="2020-01-31T18:37:00-06:00" /><meta name="article:modified_time" property="article:modified_time" content="2020-01-31T17:42:04-06:00" /><meta name="sensitive-content" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SIPSE" /><meta name="twitter:creator" content="@SIPSE" /><meta name="twitter:title" content="Protector de la mariposa monarca fue ahogado en una olla de agua artesanal" /><meta name="twitter:description" content="Homero Gómez murió por sumersión y tenía traumatismo craneoencefálico." /><meta name="twitter:image" content="https://images.sipse.com/MimPj08t8kO9eZCdb9mdtARGje4=/724x500/smart/2020/01/31/1580513903289.jpg" /><link rel="canonical" href="https://sipse.com/mexico/cuerpo-de-activista-ambiental-estaba-en-olla-de-agua-artesanal-355188.html" /><link rel="amphtml" href="https://sipse.com/amp/mexico/cuerpo-de-activista-ambiental-estaba-en-olla-de-agua-artesanal-355188.html" /><script async="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.css" /><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.css" /><link href="/library/fontawesome-free-5.11.2-web/css/fontawesome.css" rel="stylesheet" /><link href="/library/fontawesome-free-5.11.2-web/css/brands.css" rel="stylesheet" /><link href="/library/fontawesome-free-5.11.2-web/css/solid.css" rel="stylesheet" /><link rel="stylesheet" href="/js/fancybox/jquery.fancybox.min.css" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"Protector de la mariposa monarca fue ahogado en una olla de agua artesanal","image":["https://images.sipse.com/MimPj08t8kO9eZCdb9mdtARGje4=/724x500/smart/2020/01/31/1580513903289.jpg"],"datePublished":"2020-01-31T18:37:00-06:00","dateModified":"2020-01-31T17:42:04-06:00","author":{"@type":"Person","name":"Agencia Notimex"},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><meta name="next-head-count" content="35" /><link rel="preload" href="/_next/static/Zm19mO_iD3PyinDn94jZc/pages/news.js" as="script" /><link rel="preload" href="/_next/static/Zm19mO_iD3PyinDn94jZc/pages/_app.js" as="script" /><link rel="preload" href="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.186a3f9358cf448c5c20.js" as="script" /><link rel="preload" href="/_next/static/chunks/styles.0100fde2ba73e2245b7c.js" as="script" /><link rel="preload" href="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" as="script" /><link rel="preload" href="/_next/static/css/commons.ba58082a.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/commons.ba58082a.chunk.css" /><link rel="preload" href="/_next/static/css/styles.343f066f.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/styles.343f066f.chunk.css" /><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">sipse.com</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a href="/mexico/" title="Noticias en México">México</a></li><li><a href="/mundo/" title="Noticias en Mundo">Mundo</a></li><li><a href="/entretenimiento/" title="Noticias en Entretenimiento">Entretenimiento</a></li><li><a href="/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/tecnologia/" title="Noticias en Tecnología">Tecnología</a></li><li><a href="/ciencia-y-salud/" title="Noticias en Ciencia y Salud">Ciencia y Salud</a></li><li><a href="/lo-mas-viral/" title="Noticias en Lo más viral">Lo más viral</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en Novedades Yucatán" href="/novedades-yucatan/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES YUCATÁN</a><a title="Noticias en Novedades Quintana Roo" href="/novedades/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES QUINTANA ROO</a><a title="Noticias en De Peso" class="bm-item title-site-menu" href="https://depeso.com/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">DE PESO</a><a title="Noticias en De Peso Yucatán" class="bm-item title-site-menu" href="https://depesoyucatan.com/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">DE PESO YUCATAN</a><a title="Sipse Noticias" class="bm-item title-site-menu" href="http://sipsenoticias.tv/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">SIPSE NOTICIAS</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseTV" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>TV EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseTV"><ul><li><a href="/television/sipse-canal-2-merida/">Sipse TV Mérida</a></li><li><a href="/television/sipse-tv-cancun-xhccu-canal-13/">Sipse TV Cancún</a></li></ul></div></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseRadio" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>RADIO EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseRadio"><ul><li><a href="/radio/kiss-97-7-merida/">KISS 97.7 FM, MÉRIDA</a></li><li><a href="/radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li><li><a href="/radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li><li><a href="/radio/kiss-95-5-cd-del-carmen/">KISS FM 95.5, Cd del Carmen</a></li><li><a href="/radio/la-comadre-98-5/">LA COMADRE 98.5 FM, MÉRIDA</a></li><li><a href="/radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li><li><a href="/radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li></ul></div></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook SIPSE.COM" href="https://www.facebook.com/sipsepuntocom/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter SIPSE.COM" href="https://twitter.com/SIPSE" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram SIPSE.COM" href="https://www.instagram.com/sipsepuntocom/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Youtube SIPSE.COM" href="https://www.youtube.com/user/gruposipse" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div></div><div><div id="div-gpt-ad-header" class="center-block" style="margin:auto;width:100%;display:none;height:0px" data-name="header" data-size="[1,1]"></div><header class="sipse"><div class="container"><div class="row"><div class="col-md-2"><div class="row"><div class="col-md-10"><a title="Menu secciones SIPSE.COM" class="btn-menu-desktop"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-md-2"><div class="pull-left p-t-5"><a data-fancybox="modal-search" href="#modal-search" data-options="{&quot;hash&quot;:false, &quot;animationEffect&quot;:&quot;zoom-in-out&quot;}"><i class="fas fa-search"></i></a></div><div style="display:none;width:70%" id="modal-search"><div><div class="form-group"><form action="/resultados-busqueda" id="cse-search-box"><div class="row"><div class="col-md-12"><input type="text" name="q" placeholder="¿Que estás buscando?" class="form-control" /><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /></div></div><div class="row m-t-15 text-center"><div class="col-md-12"><input type="submit" class="btn btn-primary" value="Buscar" /></div></div></form></div></div></div></div></div></div><div class="col-md-8"><a title="Noticias de hoy en SIPSE.COM" href="/"><img alt="Noticias de hoy en SIPSE.COM" src="/images/header/logo-sipse.svg" class="center-block img-responsive" /></a></div><div class="col-md-2"><div class="row"><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en twitter SIPSE.COM" href="https://twitter.com/SIPSE" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en Facebook SIPSE.COM" href="https://www.facebook.com/sipsepuntocom/" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en Instagram SIPSE.COM" href="https://www.instagram.com/sipsepuntocom/" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en Youtube SIPSE.COM" href="https://www.youtube.com/user/gruposipse" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27"></div><div class="container"><div class="menu row"><div class="col-md-10 col-md-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/">Inicio</a></li><li><a title="México" class="active" href="/mexico/">México</a></li><li><a title="Noticias de hoy en SIPSE.COM" href="/noticias-de-hoy/31-enero-2020/">Noticias de hoy</a></li><li><a title="Lo mas de leido en SIPSE.COM" href="/lo-mas-leido/">Lo más leído</a></li><li><a href="https://sipse.com/clasificados/" title="Anúnciate" target="_blank">Clasificados</a></li><li><a href="https://suscripciones.sipse.com/" title="Suscripciones Digitales" target="_blank">Suscripciones</a></li></ul></div></div></div></div></header><div class="top-news"><div class="container"><div class="row"><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Prepárate: multas y trámites serán más caros a partir de mañana" href="/mexico/preparate-pago-multas-tramites-mas-caros-1-febrero-unidad-medida-actualizacion-uma-inegi-355186.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/RCQdycrApkUlIXz_ZTzoiTAJXbc=/8x5/smart/2020/01/31/1580512634439.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Prepárate: multas y trámites serán más caros a partir de mañana" href="/mexico/preparate-pago-multas-tramites-mas-caros-1-febrero-unidad-medida-actualizacion-uma-inegi-355186.html"><h2><span>Prepárate: multas y trámites serán más caros a partir de mañana</span></h2></a></div></div></div><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="&quot;Mamá no tengo pañales&quot;, escriben en la panza de un bebé" href="/lo-mas-viral/mama-no-tengo-panales-escriben-en-la-panza-de-un-bebe-355054.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/zClBhLp8_QsHE4HrQGYHo9ffRmk=/8x5/smart/2020/01/30/1580408503381.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="&quot;Mamá no tengo pañales&quot;, escriben en la panza de un bebé" href="/lo-mas-viral/mama-no-tengo-panales-escriben-en-la-panza-de-un-bebe-355054.html"><h2><span>&quot;Mamá no tengo pañales&quot;, escriben en la panza de un bebé</span></h2></a></div></div></div><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Nike elimina los productos de &#x27;Kobe Bryant&#x27; de sus tiendas" href="/entretenimiento/nike-quita-los-productos-de-kobe-bryant-de-su-tienda-en-linea-354868.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/L6QzCNhBLqQJuhTcqbRdzLZTnkg=/8x5/smart/2020/01/28/1580231214511.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Nike elimina los productos de &#x27;Kobe Bryant&#x27; de sus tiendas" href="/entretenimiento/nike-quita-los-productos-de-kobe-bryant-de-su-tienda-en-linea-354868.html"><h2><span>Nike elimina los productos de &#x27;Kobe Bryant&#x27; de sus tiendas</span></h2></a></div></div></div><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Una familia baja del avión donde viajaba AMLO (video)" href="/mexico/amlo-avion-sureste-gira-familia-playa-del-carmen-355157.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/ZbAn8vZSoXnBqHI1WZNDtoDl56I=/8x5/smart/2020/01/31/1580499537390.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Una familia baja del avión donde viajaba AMLO (video)" href="/mexico/amlo-avion-sureste-gira-familia-playa-del-carmen-355157.html"><h2><span>Una familia baja del avión donde viajaba AMLO (video)</span></h2></a></div></div></div></div></div></div></div><div class="container"><div class="row interstitial"><div class="col-lg-12 col-md-12 col-sm-12"><div id="div-gpt-ad-interstitial" data-name="interstitial" data-size="[800, 600]" style="display:none;text-align:center"></div></div></div></div><div class="container m-t-23 news"><div id="post-5e34baba8614060013107849" class="post-container"><div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="width:970px;height:auto;margin:auto;margin-top:5px;margin-bottom:20px;text-align:center" id="div-gpt-ad-leaderboard-5e34baba8614060013107849" class="center-block" data-name="leaderboard" data-size="[[970,90], [728,90], [970,250]]" content="leaderboard-tablet"></div></div></div><div class="row m-b-15"><div class="col-md-12"><ol style="display:none" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/"><span itemProp="name">Inicio</span></a><meta itemProp="position" content="1" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/mexico/"><span itemProp="name">México</span></a><meta itemProp="position" content="2" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/mexico/cuerpo-de-activista-ambiental-estaba-en-olla-de-agua-artesanal-355188.html"><span itemProp="name">Protector de la mariposa monarca fue ahogado en una olla de agua artesanal</span></a><meta itemProp="position" content="3" /></li></ol><div class="breadcrumb-custom"><span><a href="/">Inicio</a></span><span> / </span><span><a href="/mexico/">México</a></span><span> / </span><span><a href="/mexico/cuerpo-de-activista-ambiental-estaba-en-olla-de-agua-artesanal-355188.html">Protector de la mariposa monarca fue ahogado en una olla de agua artesanal</a></span></div></div></div><div class="row m-b-15"><div class="col-md-12"><h1 class="detail-title">Protector de la mariposa monarca fue ahogado en una olla de agua artesanal</h1></div></div><div class="row m-b-8"><div class="col-md-12"><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-md-12"><span class="introduction">Homero Gómez murió por sumersión y tenía traumatismo craneoencefálico.</span></div></div></div><div class="row m-b-25"><div class="col-md-12 info-extra-new"><div class="pull-left"><span class="author"><span>por: </span><a rel="author">Agencia Notimex</a></span></div><div class="m-r-16 m-l-16 pull-left"><span class="separator-info">|</span></div><div class="pull-left"><time class="date" dateTime="2020-01-31 18:37">viernes, 31 De enero, 2020</time></div></div></div><div class="row"><div class="col-md-8"><div class="row m-b-37"><div class="col-md-12"><div class="detail-image"><div class=""><a data-fancybox="gallery-5e34baba8614060013107849" href="https://images.sipse.com/crzA83hdh7Mvno40fSdJ622TYrk=/1654x1016/smart/2020/01/31/1580513903289.jpg" data-options="{&quot;hash&quot;:false}"><img alt="(Twitter)" height="508px" width="827px" src="https://images.sipse.com/-bdZLkCAJD68UyqzUz4RElkV7cs=/827x508/smart/2020/01/31/1580513903289.jpg" class="img-responsive" /></a></div></div><div class="detail-image-comment">(Twitter)</div></div></div><div class="row"><div class="col-md-2"><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/twitter-icon.svg" width="45" /></a></div><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/fb-icon.svg" width="45" /></a></div><div class="text-center m-b-15"><a href="whatsapp://send?text=http://bit.ly/2GGSoyn" data-action="share/whatsapp/share" target="_blank"><img src="/images/detailNews/whats-icon.svg" width="45" /></a></div></div><div class="col-md-10"><div class="row content-news-data-5e34baba8614060013107849"><div class="col-md-12 cuerpo-nota"><p>Morelia.- La Fiscalía General del Estado de Michoacán (FGE) informó que, de acuerdo con la necropsia practicada al cuerpo del <strong>activista ambiental, Homero Gómez González</strong>, la causa de muerte fue “asfixia mecánica por sumersión en persona con traumatismo craneoencefálico”.</p>
<div id='div-gpt-ad-inread-extra-2-5e34baba8614060013107849' data-name='inread-extra-2' data-size='[1, 1]' style='margin:auto; text-align:center;'></div><p>En un comunicado, la dependencia informó que el cuerpo de Homero Gómez fue el pasado miércoles fue encontrado en una <strong>olla de agua artesanal</strong> ubicada en la localidad de El Soldado, en el municipio de Ocampo.</p>
<p>Detalló que no se observaron lesiones al exterior, pero el cuerpo presentaba un golpe en la cabeza. Asimismo, entre sus ropas encontraron <strong>nueve mil 90 pesos</strong> que, tras la diligencia, fueron entregados a la familia.</p>
<p><strong>También te puede interesar: <a href="https://sipse.com/mexico/amlo-delicuencia-ninos-jovenes-355147.html" target="_blank" rel="noopener noreferrer">Arrebataremos los niños y jóvenes a la delincuencia: López Obrador</a></strong></p>
<div id='div-gpt-ad-inread-5e34baba8614060013107849' data-name='inread' data-size='[336, 280]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>La fiscalía informó que agotarán todas las líneas de investigación que se deriven para resolver el caso.</p>
<h2>Homero Gómez fue reportado como desaparecido el 13 de enero</h2>
<p>La Fiscalía michoacana reveló que el cuerpo de Gómez González fue localizado el pasado 29 de enero, luego de que desde <strong>el pasado 13 de enero se reportó su desaparición</strong> en el municipio de Ocampo, lugar donde se ubica la Reserva de la Biosfera Santuario Mariposa Monarca.</p>
<p>El activista mantuvo de manera constante una lucha contra la tala ilegal de los bosques y denunciaba a las organizaciones criminales dedicadas a ese delito.</p>
<p>“Los estamos atendiendo, no permitiendo la tala inmoderada, la tala de bosques, que desgraciadamente se lleva en varios estados de la República y está vinculada a organizaciones delictivas y estamos dando atención a eso”, refirió el presidente de México, Andrés Manuel López Obrador tras enterarse del hecho.</p>
<div id='div-gpt-ad-inread-2-5e34baba8614060013107849' data-name='inread' data-size='[336, 280]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>Indicó que se le brindará el apoyo a la familia y pidió a los titulares de las secretarías de Gobernación (Segob) y de Medio Ambiente y Recursos Naturales (Semarnat), Olga Sánchez Cordero y Víctor Manuel Toledo, respectivamente, garantizar el apoyo.</p></div></div><div class="row"><div class="col-md-6 col-md-offset-3 text-center"><a data-fancybox="comments-5e34baba8614060013107849" href="#modal-5e34baba8614060013107849" data-options="{&quot;hash&quot;:false}" class="btn btn-primary btn-custom"> leer los comentarios</a><div class="modal-comments" id="modal-5e34baba8614060013107849"><div><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/mexico/cuerpo-de-activista-ambiental-estaba-en-olla-de-agua-artesanal-355188.html" data-width="100%"></div></div></div></div></div></div></div></div></div><div class="col-md-4"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-5e34baba8614060013107849" class="center-block" data-name="rectangle" data-size="[[336,250], [300,250], [300,600]]" content="leaderboard-tablet"></div><div class="content-recommended"><div class="row m-b-15"><div class="col-md-12"><div class="separator-title pull-left"></div><div class="pull-left name-section"><h2>debes leer</h2></div><div class="clearfix"></div></div></div><div class="row"><div class="col-md-12"><div class="pull-left m-r-16 w-l-recommended"><a title="Prepárate: multas y trámites serán más caros a partir de mañana" href="/mexico/preparate-pago-multas-tramites-mas-caros-1-febrero-unidad-medida-actualizacion-uma-inegi-355186.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/bL121MKGdox1MucOesIfqPauFso=/12x8/smart/2020/01/31/1580512634439.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:83px;width:119px"><span class="img-responsive" style="display:inline-block;height:83px;width:119px"></span></span></div></a></div><div class="pull-left w-l-recommended-text"><div class="new-category m-b-8">México</div><div class="new-title m-b-15"><h2><a title="Prepárate: multas y trámites serán más caros a partir de mañana" href="/mexico/preparate-pago-multas-tramites-mas-caros-1-febrero-unidad-medida-actualizacion-uma-inegi-355186.html"><span title="Prepárate: multas y trámites serán más caros a partir de mañana">Prepárate: multas y trámites serán más caros a partir de <span style="cursor:auto" class="more">...</span></span></a></h2></div><div class="new-time"><time dateTime="2020-01-31 17:18">31 de ene. de 2020</time></div></div><div class="clearfix"></div><div class="separetor-news-block-into"></div></div></div><div class="row"><div class="col-md-12"><div class="pull-left m-r-16 w-l-recommended"><a title="El Reino Unido ya está fuera de Europa" href="/mundo/brexit-europa-reino-unido-johnson-festejos-salida-soberania-355183.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/5xEfl1EhsPJVxWxl46ve4uVjLes=/12x8/smart/2020/01/31/1580513016068.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:83px;width:119px"><span class="img-responsive" style="display:inline-block;height:83px;width:119px"></span></span></div></a></div><div class="pull-left w-l-recommended-text"><div class="new-category m-b-8">Mundo</div><div class="new-title m-b-15"><h2><a title="El Reino Unido ya está fuera de Europa" href="/mundo/brexit-europa-reino-unido-johnson-festejos-salida-soberania-355183.html"><span>El Reino Unido ya está fuera de Europa</span></a></h2></div><div class="new-time"><time dateTime="2020-01-31 16:49">31 de ene. de 2020</time></div></div><div class="clearfix"></div><div class="separetor-news-block-into"></div></div></div><div class="row"><div class="col-md-12"><div class="pull-left m-r-16 w-l-recommended"><a title="Quinta temporada de The Crown tendrá a “Dolores Umbridge” como la reina Isabel II" href="/entretenimiento/the-crown-quinta-temporada-dolores-umbridge-imelda-staunton-reina-isabel-ii-355179.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/gI6GNy9H1MKISHgWWTkIHoIQI3I=/12x8/smart/2020/01/31/1580509854216.png);background-size:100% 100%;color:transparent;display:inline-block;height:83px;width:119px"><span class="img-responsive" style="display:inline-block;height:83px;width:119px"></span></span></div></a></div><div class="pull-left w-l-recommended-text"><div class="new-category m-b-8">Entretenimiento</div><div class="new-title m-b-15"><h2><a title="Quinta temporada de The Crown tendrá a “Dolores Umbridge” como la reina Isabel II" href="/entretenimiento/the-crown-quinta-temporada-dolores-umbridge-imelda-staunton-reina-isabel-ii-355179.html"><span title="Quinta temporada de The Crown tendrá a “Dolores Umbridge” como la reina Isabel II">Quinta temporada de The Crown tendrá a “Dolores Umbridge”<span style="cursor:auto" class="more">...</span></span></a></h2></div><div class="new-time"><time dateTime="2020-01-31 16:32">31 de ene. de 2020</time></div></div><div class="clearfix"></div><div class="separetor-news-block-into"></div></div></div><div class="row"><div class="col-md-12"><div class="pull-left m-r-16 w-l-recommended"><a title="¿Quieres ganar 49 mil pesos? Solicitan pareja para mantener villa de lujo" href="/lo-mas-viral/empleo-solicitan-pareja-cuidar-villa-lujo-ibiza-355174.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/ncC5Ku2ZORd7dgL69pOdrXmo-_o=/12x8/smart/2020/01/31/1580508870762.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:83px;width:119px"><span class="img-responsive" style="display:inline-block;height:83px;width:119px"></span></span></div></a></div><div class="pull-left w-l-recommended-text"><div class="new-category m-b-8">Lo más viral</div><div class="new-title m-b-15"><h2><a title="¿Quieres ganar 49 mil pesos? Solicitan pareja para mantener villa de lujo" href="/lo-mas-viral/empleo-solicitan-pareja-cuidar-villa-lujo-ibiza-355174.html"><span title="¿Quieres ganar 49 mil pesos? Solicitan pareja para mantener villa de lujo">¿Quieres ganar 49 mil pesos? Solicitan pareja para manten<span style="cursor:auto" class="more">...</span></span></a></h2></div><div class="new-time"><time dateTime="2020-01-31 16:30">31 de ene. de 2020</time></div></div><div class="clearfix"></div></div></div></div><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-extra-5e34baba8614060013107849" class="center-block" data-name="rectangle-extra" data-size="[[336,250], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="width:100%;margin-top:15px" class="taboola-ads"></div></div></div><div><div class="row"><div class="col-md-12"><div class="separator-news"></div></div></div><div><div class="row"><div class="col-md-12"><div class="separator-title pull-left"></div><div class="pull-left name-section"><h2>relacionadas</h2></div><div class="clearfix"></div></div></div><div class="row m-t-10"><div class="col-md-3"><div class="m-b-10"><a title="Una familia baja del avión donde viajaba AMLO (video)" href="/mexico/amlo-avion-sureste-gira-familia-playa-del-carmen-355157.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/1g3JfAhCzKhTkSJhA5aog1dxpDU=/29x15/smart/2020/01/31/1580499537390.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">México</div><div class="new-title m-b-8"><h2><a title="Una familia baja del avión donde viajaba AMLO (video)" href="/mexico/amlo-avion-sureste-gira-familia-playa-del-carmen-355157.html"><span>Una familia baja del avión donde viajaba AMLO (video)</span></a></h2></div><div class="new-texto m-b-8"><p><a title="Una familia baja del avión donde viajaba AMLO (video)" href="/mexico/amlo-avion-sureste-gira-familia-playa-del-carmen-355157.html"><span>Inicia López Obrador gira al Sureste que incluye a Quintana Roo.</span></a></p></div><div class="new-time"><time>31 de ene. de 2020</time></div></div><div class="col-md-3"><div class="m-b-10"><a title="Arrebataremos los niños y jóvenes a la delincuencia: López Obrador" href="/mexico/amlo-delicuencia-ninos-jovenes-355147.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/g72gKOZesulY4MjUKzu23KETuoI=/29x15/smart/2020/01/31/1580490149907.JPG);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">México</div><div class="new-title m-b-8"><h2><a title="Arrebataremos los niños y jóvenes a la delincuencia: López Obrador" href="/mexico/amlo-delicuencia-ninos-jovenes-355147.html"><span>Arrebataremos los niños y jóvenes a la delincuencia: López Obrador</span></a></h2></div><div class="new-texto m-b-8"><p><a title="Arrebataremos los niños y jóvenes a la delincuencia: López Obrador" href="/mexico/amlo-delicuencia-ninos-jovenes-355147.html"><span>Asegura AMLO que su gobierno los abraza con ofertas de estudio y trabajo.</span></a></p></div><div class="new-time"><time>31 de ene. de 2020</time></div></div><div class="col-md-3"><div class="m-b-10"><a title="Cae “El Lunares”, líder de La Unión Tepito" href="/mexico/el-lunares-lider-union-tepito-ciudad-de-mexico-355140.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/D13ZGK8PtpSFfvVDyph-BmJaQdM=/29x15/smart/2020/01/31/1580484813306.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">México</div><div class="new-title m-b-8"><h2><a title="Cae “El Lunares”, líder de La Unión Tepito" href="/mexico/el-lunares-lider-union-tepito-ciudad-de-mexico-355140.html"><span>Cae “El Lunares”, líder de La Unión Tepito</span></a></h2></div><div class="new-texto m-b-8"><p><a title="Cae “El Lunares”, líder de La Unión Tepito" href="/mexico/el-lunares-lider-union-tepito-ciudad-de-mexico-355140.html"><span>La captura ocurrió en el Estado de Hidalgo, en coordinación con elementos de la Marina y Fiscalía de la Ciudad de México.</span></a></p></div><div class="new-time"><time>31 de ene. de 2020</time></div></div><div class="col-md-3"><div class="m-b-10"><a title="Cae en operativo el sobrino del capo Rafael Caro Quintero" href="/mexico/cae-en-operativo-el-sobrino-del-capo-rafael-caro-quintero-355016.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/r1tjJ0pEwiLO8lmYe51AgTFmkZ8=/29x15/smart/2020/01/30/1580342531103.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:152px;width:286px"><span class="img-responsive" style="display:inline-block;height:152px;width:286px"></span></span></div></a></div><div class="new-category m-b-6">México</div><div class="new-title m-b-8"><h2><a title="Cae en operativo el sobrino del capo Rafael Caro Quintero" href="/mexico/cae-en-operativo-el-sobrino-del-capo-rafael-caro-quintero-355016.html"><span>Cae en operativo el sobrino del capo Rafael Caro Quintero</span></a></h2></div><div class="new-texto m-b-8"><p><a title="Cae en operativo el sobrino del capo Rafael Caro Quintero" href="/mexico/cae-en-operativo-el-sobrino-del-capo-rafael-caro-quintero-355016.html"><span>Ismael Quintero Arellanes ha sido identificado como miembro de la misma banda de narcotraficantes.</span></a></p></div><div class="new-time"><time>29 de ene. de 2020</time></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="separator-news"></div></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="text-center"><img src="/images/loading.svg" width="50px" /></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76"><div class="col-md-3"><a title="Grupo SIPSE" href="/"><img src="/images/footer/logo-sipse.png" class="center-block img-responsive" /></a></div><div class="col-md-5 links-footer text-left"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" rel="noopener noreferrer" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" target="_blank" rel="noopener noreferrer" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" rel="noopener noreferrer" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" target="_blank" rel="noopener noreferrer" title="Prensa" data-tracking="footer-menu">Prensa</a><br /><a href="http://corporativo.sipse.com/radio/" target="_blank" rel="noopener noreferrer" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" target="_blank" rel="noopener noreferrer" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/directorio/" target="_blank" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Directorio</a><br /><span class="font-white">2019 Derechos reservados Grupo SIPSE ©</span></div><div class="col-md-4"><a title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-md-2 col-md-offset-1"><a title="Noticias de hoy en SIPSE.com" href="/"><img alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive" /></a></div><div class="col-md-2"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive" /></a></div><div class="col-md-2"><a title="Noticias de hoy Novedades Quintana Roo" href="/novedades/"><img alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive" /></a></div><div class="col-md-2"><a title="Noticias de hoy en De Peso" href="https://depeso.com/" target="_blank" rel="noopener noreferrer"><img alt="De Peso" src="/images/footer/logo-depeso.png" class="center-block img-responsive" /></a></div><div class="col-md-2"><a title="Noticias de hoy en De Peso Yucatan" href="https://depesoyucatan.com/" target="_blank" rel="noopener noreferrer"><img alt="De Peso Yucatan" src="/images/footer/logo-depeso-yuc.png" class="center-block img-responsive" /></a></div></div><div class="row p-t-41 p-b-60"><div class="col-md-3"><img alt="DobleClick" src="/images/footer/logo-doubleclick.png" class="center-block img-responsive" /></div><div class="col-md-3"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer"><img alt="Clasificados Novedades" src="/images/footer/logo-clasificados-footer.png" class="center-block img-responsive" /></a></div><div class="col-md-3"><a title="Tiro Seguro" href="https://tirosegurodepeso.com/" target="_blank" rel="noopener noreferrer"><img alt="Tiro Seguro" src="/images/footer/tiro-seguro-footer.png" class="center-block img-responsive" /></a></div><div class="col-md-3"><img alt="Comscore" src="/images/footer/logo-comscore.png" class="center-block img-responsive" /></div></div></div></div><div class="bg-footer-2"><div class="container">º<div class="col-md-8 col-md-offset-2 text-center"><a title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-lg-2 col-md-2 col-sm-2"></div></div></div><div id="div-gpt-ad-footer" class="center-block" data-name="footer" data-size="[1,1]" style="margin:auto;width:100%;display:none"></div></footer><script src="/js/jquery-3.4.1.min.js"></script><script src="/library/bootstrap/js/bootstrap.min.js"></script><script src="/js/fancybox/jquery.fancybox.min.js"></script></main></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/Zm19mO_iD3PyinDn94jZc/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/Zm19mO_iD3PyinDn94jZc/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" async=""></script><script src="/_next/static/chunks/commons.186a3f9358cf448c5c20.js" async=""></script><script src="/_next/static/chunks/styles.0100fde2ba73e2245b7c.js" async=""></script><script src="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" async=""></script></body></html>