<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><meta name="theme-color" content="#FF681F" /><link rel="apple-touch-icon" href="/images/icons-192.png" /><link crossorigin="true" href="https://suplement-panel.novedadesqroo.com" rel="preconnect" /><link crossorigin="true" href="https://imasdk.googleapis.com" rel="preconnect" /><meta charSet="utf-8" /><title>Colectivo cultural, columna de Edgar Rodríguez Cimé: Carlos Martínez y “Generación”</title><meta name="description" content="Edgar Rodríguez Cimé: Carlos Martínez y “Generación”" /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="author" content="Edgar Rodríguez Cimé" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:app_id" content="132929594054447" /><meta property="fb:pages" content="156286191058601" /><meta property="og:site_name" content="sipse.com" /><meta property="og:url" content="https://sipse.com/novedades-yucatan/opinion/columna-edgar-rodriguez-cime-colectivo-cultural-419370.html" /><meta property="og:type" content="Article" /><meta property="og:title" content="Carlos Martínez y “Generación”" /><meta property="og:description" content="Edgar Rodríguez Cimé: Carlos Martínez y “Generación”" /><meta property="og:image" /><meta name="article:section" property="article:section" content="Opinion" /><meta name="article:published_time" property="article:published_time" content="2022-02-23T07:20:00-06:00" /><meta name="article:modified_time" property="article:modified_time" content="2022-02-23T08:41:30-06:00" /><meta name="sensitive-content" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NovedadesYuc" /><meta name="twitter:creator" content="@NovedadesYuc" /><meta name="twitter:title" content="Carlos Martínez y “Generación”" /><meta name="twitter:description" content="Edgar Rodríguez Cimé: Carlos Martínez y “Generación”" /><meta name="twitter:image" /><meta name="robots" content=" max-snippet:160, max-image-preview:large" /><link rel="canonical" href="https://sipse.com/novedades-yucatan/opinion/columna-edgar-rodriguez-cime-colectivo-cultural-419370.html" /><link rel="amphtml" href="https://sipse.com/novedades-yucatan/opinion/columna-edgar-rodriguez-cime-colectivo-cultural-419370.html" /><script async="" defer="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="alternate" href="https://sipse.com/novedades-yucatan/opinion/columna-edgar-rodriguez-cime-colectivo-cultural-419370.html" hrefLang="es" /><link rel="preload stylesheet" as="style" href="/library/bootstrap/css/bootstrap.min.css" media="all" /><link rel="preload stylesheet" as="style" href="/library/fontawesome-free-5.11.2-web/css/fontawesome.min.css" media="all" /><link rel="preload stylesheet" as="style" href="/library/fontawesome-free-5.11.2-web/css/brands.min.css" media="all" /><link rel="preload stylesheet" as="style" href="/library/fontawesome-free-5.11.2-web/css/solid.min.css" media="all" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;family=Raleway:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" as="style" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;family=Raleway:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap"/></noscript><link rel="preload stylesheet" as="style" href="/js/fancybox/jquery.fancybox.min.css" media="all" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"Colectivo cultural, columna de Edgar Rodríguez Cimé: Carlos Martínez y “Generación”","image":[null],"datePublished":"2022-02-23T07:20:00-06:00","dateModified":"2022-02-23T08:41:30-06:00","author":{"@type":"Person","name":"Edgar Rodríguez Cimé"},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><meta name="next-head-count" content="39" /><link rel="preload" href="/_next/static/2jNAswE-1khkFcVUqzyda/pages/news.js" as="script" /><link rel="preload" href="/_next/static/2jNAswE-1khkFcVUqzyda/pages/_app.js" as="script" /><link rel="preload" href="/_next/static/chunks/4.207d496a329ba1666c64.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.94ea8301c9b9a6f827a7.js" as="script" /><link rel="preload" href="/_next/static/chunks/6.7ad4a281a7772209bcb5.js" as="script" /><link rel="preload" href="/_next/static/chunks/styles.a8a595b5e6fab62690f6.js" as="script" /><link rel="preload" href="/_next/static/chunks/56.326cc4448ff9b359cd5e.js" as="script" /><link rel="preload" href="/_next/static/chunks/57.00f36d686cf0c4a7f0e7.js" as="script" /><link rel="preload" href="/_next/static/chunks/55.a3cef4eee4bbc629ee0d.js" as="script" /><link rel="preload" href="/_next/static/chunks/82.6ed647c9c8db36724545.js" as="script" /><link rel="preload" href="/_next/static/chunks/3.40370bdd6ee9df530891.js" as="script" /><link rel="preload" href="/_next/static/chunks/81.bf978f4add3e8f2f01b8.js" as="script" /><link rel="preload" href="/_next/static/chunks/48.f07ecce11ce28fda5f34.js" as="script" /><link rel="preload" href="/_next/static/chunks/51.99e02b6a1be4c3a6b893.js" as="script" /><link rel="preload" href="/_next/static/chunks/76.21c4195ae31e667548a5.js" as="script" /><link rel="preload" href="/_next/static/chunks/61.0fc23118e51c93b8cc60.js" as="script" /><link rel="preload" href="/_next/static/chunks/73.0e0978d2087473d34049.js" as="script" /><link rel="preload" href="/_next/static/chunks/86.965c9fa8d894c2e9c5d3.js" as="script" /><link rel="preload" href="/_next/static/chunks/64.ab9e3dea105879013ad6.js" as="script" /><link rel="preload" href="/_next/static/runtime/webpack-9aab4665c806759f109a.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.94ea8301c9b9a6f827a7.js" as="script" /><link rel="preload" href="/_next/static/chunks/styles.a8a595b5e6fab62690f6.js" as="script" /><link rel="preload" href="/_next/static/runtime/main-34f3f9f2b6dcf118382d.js" as="script" /><link rel="preload" href="/_next/static/css/styles.f4f640fc.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/styles.f4f640fc.chunk.css" /><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">Novedades Yucatán</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a href="/novedades-yucatan/merida/" title="Noticias en Mérida">Mérida</a></li><li><a href="/novedades-yucatan/municipios/" title="Noticias en Municipios">Municipios</a></li><li><a href="/novedades-yucatan/policia/" title="Noticias en Policía">Policía</a></li><li><a href="/novedades-yucatan/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/novedades-yucatan/espectaculos/" title="Noticias en Espectáculos">Espectáculos</a></li><li><a href="/novedades-yucatan/tecnologia-salud/" title="Noticias en Tecnología y Salud">Tecnología y Salud</a></li><li><a href="/novedades-yucatan/sociales/" title="Noticias en Sociales">Sociales</a></li><li><a href="/novedades-yucatan/opinion/" title="Noticias en Opinión">Opinión</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en SIPSE.com" href="/" class="bm-item title-site-menu" style="display:block" tabindex="-1">SIPSE.COM</a><a title="Noticias en Novedades Quintana Roo" href="/novedades/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES QUINTANA ROO</a><a title="Sipse Noticias" class="bm-item title-site-menu" href="http://sipsenoticias.tv/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">SIPSE NOTICIAS</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseTV" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>TV EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseTV"><ul><li><a href="/television/sipse-canal-2-merida/">Sipse TV Mérida</a></li><li><a href="/television/sipse-tv-cancun-xhccu-canal-13/">Sipse TV Cancún</a></li></ul></div></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseRadio" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>RADIO EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseRadio"><ul><li><a href="/radio/kiss-97-7-merida/">KISS 97.7 FM, MÉRIDA</a></li><li><a href="/radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li><li><a href="/radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li><li><a href="/radio/kiss-95-5-cd-del-carmen/">KISS FM 95.5, Cd del Carmen</a></li><li><a href="/radio/la-comadre-98-5/">LA COMADRE 98.5 FM, MÉRIDA</a></li><li><a href="/radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li><li><a href="/radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li></ul></div></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div><div id="div-gpt-ad-header" class="center-block" style="margin:auto;width:100%;display:none;height:0px" data-name="header" data-size="[1,1]"></div><header class="novedades-yucatan"><div class="header-fixed header-fixed-novedades-yucatan"><div class="container"><div class="row"><div class="col-xs-3 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-6  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones Novedades Yucatán" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div></div></div><div class="col-xs-9 col-sm-7 col-md-8 col-lg-8 m-3"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias de hoy en Novedades Yucatán" src="/images/header/logo-novedades-yucatan.svg" class="center-block img-responsive" width="140" height="31.75px" /></a></div><div class="col-xs-12 col-sm-3 col-md-2 col-lg-2"><div class="row"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon mobile-m-auto text-center"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3  mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-xs-3 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-6  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones Novedades Yucatán" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-xs-6 col-sm-6 col-md-2 col-lg-2 col-xl-2"><div class="pull-left p-t-5"><a data-fancybox="modal-search" title="Buscar en SIPSE.com" href="#modal-search" data-options="{&quot;hash&quot;:false, &quot;animationEffect&quot;:&quot;zoom-in-out&quot;}"><i class="fas fa-search"></i></a></div><div style="display:none;width:70%" id="modal-search"><div><div class="form-group"><form action="/resultados-busqueda" id="cse-search-box"><div class="row"><div class="col-md-12"><input type="text" name="q" placeholder="¿Que estás buscando?" class="form-control" /><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /></div></div><div class="row m-t-15 text-center"><div class="col-md-12"><input type="submit" class="btn btn-primary" value="Buscar" /></div></div></form></div></div></div></div></div></div><div class="col-xs-9 col-sm-7 col-md-8 col-lg-8"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias de hoy en Novedades Yucatán" src="/images/header/logo-novedades-yucatan.svg" class="center-block img-responsive" width="296px" height="47px" /></a></div><div class="col-xs-12 col-sm-3 col-md-2 col-lg-2"><div class="row"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3  mobile-m-t-15"><div class="social-web-icon mobile-m-auto text-center"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 mobile-m-t-15"><div class="social-web-icon text-center mobile-m-auto"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27 mobile-hidden"></div><div class="container mobile-hidden"><div class="menu row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 col-md-offset-1 col-lg-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/novedades-yucatan/">Inicio</a></li><li><a title="Opinion" class="active" href="/novedades-yucatan/opinion/">Opinion</a></li><li><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/noticias-de-hoy/">Noticias de hoy</a></li><li><a title="Lo mas de leido en Novedades Yucatán" href="/novedades-yucatan/lo-mas-leido/">Lo más leído</a></li><li><a href="https://sipse.com/ofertas/" title="Ofertas" target="_blank" rel="noopener noreferrer">Ofertas</a></li><li><a href="https://suscripciones.sipse.com/" title="Suscripciones Digitales" target="_blank" rel="noopener noreferrer">Periódico</a></li></ul></div></div></div></div></header><section class="top-news"><div class="container"><div class="row"></div></div></section></div><div class="container m-t-23 news"><article id="post-621634309e45cf00145f893f" class="post-container"><header><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tablet-image-overflow"><div style="width:970px;height:auto;margin:auto;margin-top:5px;margin-bottom:20px;text-align:center" id="div-gpt-ad-leaderboard-621634309e45cf00145f893f" class="center-block" data-name="leaderboard" data-size="[[970,90], [728,90], [970,250]]" content="leaderboard-tablet"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><ol style="display:none" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/"><span itemProp="name">Inicio</span></a><meta itemProp="position" content="1" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/"><span itemProp="name">Novedades Yucatán</span></a><meta itemProp="position" content="2" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/opinion/"><span itemProp="name">Opinion</span></a><meta itemProp="position" content="3" /></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/columna-edgar-rodriguez-cime-colectivo-cultural-419370.html"><span itemProp="name">Carlos Martínez y “Generación”</span></a><meta itemProp="position" content="4" /></li></ol><nav class="breadcrumb-custom"><ul class="breadcrumb"><li><a title="Inicio SIPSE.com" href="/">Inicio</a></li><li><a title="Novedades Yucatán" href="/novedades-yucatan/">Novedades Yucatán</a></li><li><a title="Opinion" href="/novedades-yucatan/opinion/">Opinion</a></li><li><a title="Carlos Martínez y “Generación”" href="/novedades-yucatan/columna-edgar-rodriguez-cime-colectivo-cultural-419370.html">Carlos Martínez y “Generación”</a></li></ul></nav></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h1 class="detail-title">Carlos Martínez y “Generación”</h1></div></div><div class="row m-b-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="introduction">Edgar Rodríguez Cimé: Carlos Martínez y “Generación”</p></div></div></div><div class="row m-b-25"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 info-extra-new"><div class="pull-left"><span class="author"><span>por: </span><a rel="author" title="Por: Edgar Rodríguez Cimé" href="/autor/edgar-rodriguez-cime/">Edgar Rodríguez Cimé</a></span></div><div class="m-r-16 m-l-16 pull-left"><span class="separator-info">|</span></div><div class="pull-left"><time class="date" dateTime="2022-02-23 07:20">miércoles, 23 De febrero, 2022</time></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-621634309e45cf00145f893f" class="center-block" data-name="rectangle" data-size="[[336,280], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div></header><div class="row" id="limit-stiky-ad621634309e45cf00145f893f"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><section class="row" id="limit-stiky-621634309e45cf00145f893f"><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 mobile-hidden"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en twitter" src="/images/detailNews/twitter-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en facebook" src="/images/detailNews/fb-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a href="whatsapp://send?text=https://sipse.com/novedades-yucatan/opinion/columna-edgar-rodriguez-cime-colectivo-cultural-419370.html" data-action="share/whatsapp/share" target="_blank"><img alt="Compartir noticia por whatsapp" src="/images/detailNews/whats-icon.svg" width="45" /></a></div></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 desktop-hidden mobile-show"><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en twitter" src="/images/detailNews/twitter-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a class="btn-share-social"><img alt="Compartir noticia en facebook" src="/images/detailNews/fb-icon.svg" width="45" /></a></div><div class="col-xs-4 col-md-12 text-center m-b-15"><a href="whatsapp://send?text=https://sipse.com/novedades-yucatan/opinion/columna-edgar-rodriguez-cime-colectivo-cultural-419370.html" data-action="share/whatsapp/share" target="_blank"><img alt="Compartir noticia por whatsapp" src="/images/detailNews/whats-icon.svg" width="45" /></a></div></div><div class="col-xs-112 col-sm-10 col-md-10 col-lg-10"><div class="row content-news-data-621634309e45cf00145f893f"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 cuerpo-nota"><p>Estimado maestro: esta humilde nota como un homenaje personal y como un artículo que faltó entregarle a Joaquín Peón para el número 72 de la revista “Generación” (Alternativa), dedicada a estas ardientes lajas de Yucatán: El carnaval de la decencia, porque yo andaba no de parranda, sino en el hospital por haberme atravesado a un autobús urbano, que aprovecharon escritores “políticamente correctos” para hacerse pasar por “irreverentes” y lucirse. Existe un libro: “Los locos y los cuerdos” (Ronald D. Laing), donde, así como “las contradicciones son la base del desarrollo humano” (Karl Marx), se plantea también: “el malestar sicológico de la civilización contemporánea, como irrefutable”. Ejemplo: al editor Carlos Martínez Rentería (+) se le presentó el problema de juntar valiosa información contracultural y no tener dónde publicarla, y lo resolvió fundando la revista “Generación”.</p>
<p>Durante 33 años seguidos esta revista fue un faro contracultural en todo México y Latinoamérica, con perdón de don derechista: Mario Vargas Llosa. Vino a completar “el lado oscuro de la luna” literaria en español, en América, donde también se publica y lee en portugués (Brasil), y, sobre todo, en francés (Canadá) e inglés (Estados Unidos).</p>
<p>Antes de la revista “Generación”, toda la contracultura juvenil generada por chavos iconoclastas, era conceptualizada en México como “delincuencia”, “marihuanada”, “vandalismo”, “música satánica”, “faltas a la moral”, “malditos” y otras lindezas. Con el editorMartínez Rentería, toda esa baja cultura despreciada, devaluada, adquirió status de “Contracultura”. Del escritor José Agustín al editor Carlos Martínez Rentería, pasando por el literato vanguardista, Guillermo Fadanelli.</p>
<div id='div-gpt-ad-inread-621634309e45cf00145f893f' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>Esta revista que generó una “ruptura literaria” en las letras de Latinoamérica, vino a avalar el pensamiento “políticamente incorrecto”, así como a juntar a una “jauría de lobos hambrientos” de difundir su propuesta diametralmente diferente a la cultura y el arte convencional. Voces de los subterráneos literarios.</p>
<p>Con “Generación” conocimos a los mejores escritores contraculturales de las últimas generaciones en México. Hablando de la contracultura del territorio nacional, la rastreó en lugares inimaginables, como en la tierra de los “trovadores yucatecos”: Yucatán, donde increíblemente surgieron algunas “plumas de canario” que se hicieron pasar por “xoches” (ave nocturna: búho, mal llamada por los “dzules” “pájaro malo”, por lo cual es despreciado, como la contracultura). Por qué utilizar la irreverencia del escritor inglés Charles Bukovsky para referenciar a un personaje iconoclasta y “locochón”, pero creativo, existiendo este hijo de Mexicalpan de las Tunas, “desmadrosamente surrealista”. Al grado que cuando habló inicialmente en una cena de gala llena de escritores con el gobernador de Oaxaca, quien financiaba el número de aniversario 20 de la revista, fue para soltar: “Yo sólo quiero decir…, yo sólo quiero decir, que… ¡Estoy bien pedo!”.</p>
<p>André Breton, Dalí y Groucho Marx, juntos.</p>
<p>Las investigaciones urbanas de Carles Feixa, Francisco Gómezjara, José Manuel Valenzuela Arce, Maritza Urteaga Castro-Pozo, junto con la literatura contracultural: José Agustín, Parménides García Saldaña, Conrado Roche, Juan Esteban Chávez, Guillermo Fadanelli, convocada y canalizada por Martínez Rentería, en “Generación” (Alternativa), vino a completar “el lado B de la literatura” en Latinoamérica.</p><div id='div-gpt-ad-inread-2-621634309e45cf00145f893f' data-name='inread' data-size='[[336,250], [300,250]]' style='margin:auto; text-align:center; margin-bottom:20px'></div></div></div></div></section><section class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><a data-toggle="collapse" href="#collapseComments621634309e45cf00145f893f" class="btn btn-primary btn-custom"> leer los comentarios</a><div class="collapse tablet-m-t-15" id="collapseComments621634309e45cf00145f893f"><div class="card card-body"><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/novedades-yucatan/columna-edgar-rodriguez-cime-colectivo-cultural-419370.html" data-width="100%"></div></div></div></div></div></section></div></div><section><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xl-12"><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7126811366167228" data-ad-slot="6110733638" data-matched-content-rows-num="4,1" data-matched-content-columns-num="1,4" data-matched-content-ui-type="image_stacked,image_stacked"></ins><script>(adsbygoogle = window.adsbygoogle || []).push(<!-- -->);</script></div></div></section><section><div id="taboola-below-article-thumbnails"></div></section></article><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-news"></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="text-center"><img alt="Cargando siguiente noticia" src="/images/loading.svg" width="50px" /></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76 mobile-p-t-25"><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 "><a title="Grupo SIPSE" href="/"><picture><source type="image/webp" srcSet="/images/footer/logo-sipse.png" /><source type="image/png" srcSet="/images/footer/logo-sipse.png" /><img alt="Grupo SIPSE" src="/images/footer/logo-sipse.png" class="center-block img-responsive" width="160px" height="98px" /></picture></a></div><div class="col-xs-12 col-sm-5 col-md-5 col-lg-5 links-footer text-left mobile-m-t-15 mobile-text-center"><a href="https://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" rel="noopener noreferrer" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/grupo-sipse/" target="_blank" rel="noopener noreferrer" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" rel="noopener noreferrer" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/periodicos/" target="_blank" rel="noopener noreferrer" title="Prensa" data-tracking="footer-menu">Prensa</a><br /><a href="https://corporativo.sipse.com/radio/" target="_blank" rel="noopener noreferrer" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/television/" target="_blank" rel="noopener noreferrer" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="https://corporativo.sipse.com/directorio/" target="_blank" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Directorio</a><span class="separator-footer">|</span><a href="https://sipse.com/editores/" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Editores</a><br /><span class="font-white">2019 Derechos reservados Grupo SIPSE ©</span></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 col-xl-4"><a rel="noopener noreferrer" title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a rel="noopener noreferrer" title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a title="Noticias de hoy en SIPSE.com" rel="noopener noreferrer" href="/"><picture><source type="image/webp" srcSet="/images/footer/logo-sipse-com.png" /><source type="image/png" srcSet="/images/footer/logo-sipse-com.png" /><img alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive" width="168px" height="29px" /></picture></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy en Novedades Yucatán" rel="noopener noreferrer" href="/novedades-yucatan/"><picture><source type="image/webp" srcSet="/images/footer/logo-novedades-yucatan.png" /><source type="image/png" srcSet="/images/footer/logo-novedades-yucatan.png" /><img alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive" width="141px" height="38px" /></picture></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15 "><a title="Noticias de hoy Novedades Quintana Roo" rel="noopener noreferrer" href="/novedades/"><picture><source type="image/webp" srcSet="/images/footer/logo-novedades.png" /><source type="image/png" srcSet="/images/footer/logo-novedades.png" /><img alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive" width="129px" height="38px" /></picture></a></div></div><div class="row p-t-41"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><picture><source type="image/webp" srcSet="/images/footer/logo-googleadmanager.png" /><source type="image/png" srcSet="/images/footer/logo-googleadmanager.png" /><img alt="DobleClick" src="/images/footer/logo-googleadmanager.png" class="center-block img-responsive" width="232px" height="35px" /></picture></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer"><picture><source type="image/webp" srcSet="/images/footer/logo-clasificados-footer.png" /><source type="image/webp" srcSet="/images/footer/logo-clasificados-footer.png" /><img alt="Clasificados Novedades" src="/images/footer/logo-clasificados-footer.png" class="center-block img-responsive" width="141px" height="35px" /></picture></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15"><a title="Tiro Seguro" href="https://tirosegurodepeso.com/" target="_blank" rel="noopener noreferrer"><picture><source type="image/webp" srcSet="/images/footer/tiro-seguro-footer.png" /><source type="image/png" srcSet="/images/footer/tiro-seguro-footer.png" /><img alt="Tiro Seguro" src="/images/footer/tiro-seguro-footer.png" class="center-block img-responsive" width="232px" height="35px" /></picture></a></div></div><div class="row p-t-41 p-b-60"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 mobile-m-t-15"><a title="Clasificados Novedades" href="https://www.comscore.com/" target="_blank" rel="noopener noreferrer"><picture><source type="image/webp" srcSet="/images/footer/logo-comscore.svg" /><source type="image/webp" srcSet="/images/footer/logo-comscore.svg" /><img alt="Clasificados Novedades" src="/images/footer/logo-comscore.svg" class="center-block img-responsive" width="235px" height="35px" /></picture></a></div></div></div></div><div class="bg-footer-2"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2 text-center"><a rel="noopener noreferrer" title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a rel="noopener noreferrer" title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-md-2 col-lg-2 "></div></div></div><div id="div-gpt-ad-footer" class="center-block" data-name="footer" data-size="[1,1]" style="margin:auto;width:100%;display:none"></div></footer><script src="/js/jquery-3.5.1.min.js"></script><script src="/library/bootstrap/js/bootstrap.min.js"></script><script src="/js/fancybox/jquery.fancybox.min.js"></script></main></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/2jNAswE-1khkFcVUqzyda/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/2jNAswE-1khkFcVUqzyda/pages/_app.js"></script><script async="" src="/_next/static/chunks/4.207d496a329ba1666c64.js"></script><script async="" src="/_next/static/chunks/6.7ad4a281a7772209bcb5.js"></script><script async="" src="/_next/static/chunks/56.326cc4448ff9b359cd5e.js"></script><script async="" src="/_next/static/chunks/57.00f36d686cf0c4a7f0e7.js"></script><script async="" src="/_next/static/chunks/55.a3cef4eee4bbc629ee0d.js"></script><script async="" src="/_next/static/chunks/82.6ed647c9c8db36724545.js"></script><script async="" src="/_next/static/chunks/3.40370bdd6ee9df530891.js"></script><script async="" src="/_next/static/chunks/81.bf978f4add3e8f2f01b8.js"></script><script async="" src="/_next/static/chunks/48.f07ecce11ce28fda5f34.js"></script><script async="" src="/_next/static/chunks/51.99e02b6a1be4c3a6b893.js"></script><script async="" src="/_next/static/chunks/76.21c4195ae31e667548a5.js"></script><script async="" src="/_next/static/chunks/61.0fc23118e51c93b8cc60.js"></script><script async="" src="/_next/static/chunks/73.0e0978d2087473d34049.js"></script><script async="" src="/_next/static/chunks/86.965c9fa8d894c2e9c5d3.js"></script><script async="" src="/_next/static/chunks/64.ab9e3dea105879013ad6.js"></script><script src="/_next/static/runtime/webpack-9aab4665c806759f109a.js" async=""></script><script src="/_next/static/chunks/commons.94ea8301c9b9a6f827a7.js" async=""></script><script src="/_next/static/chunks/styles.a8a595b5e6fab62690f6.js" async=""></script><script src="/_next/static/runtime/main-34f3f9f2b6dcf118382d.js" async=""></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e213e20ea2d700d","token":"a5263298ee064325af53eedd841b21fc","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>