<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="robots" content="index, follow"/><link rel="alternate" href="/" hrefLang="es"/><meta charSet="utf-8"/><title>Opinion | Desde mis letras, columna de Elena Arcila Solís: Quedarse en casa</title><meta name="description" content="El poder de la pluma"/><meta name="keywords" content="columnistas,Elena Arcila Solís,opinión,Yucatán"/><meta name="author" content="Elena Arcila "/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="fb:app_id" property="fb:app_id" content="132929594054447"/><meta name="fb:pages" property="fb:pages" content="156286191058601"/><meta name="og:site_name" property="og:site_name" content="sipse.com"/><meta name="og:url" property="og:url" content="https://sipse.com/novedades-yucatan/opinion/columna-elena-arcila-solis-desde-mis-letras-366386.html"/><meta name="og:type" property="og:type" content="Article"/><meta name="og:title" property="og:title" content="Quedarse en casa"/><meta name="og:description" property="og:description" content="El poder de la pluma"/><meta name="og:image" property="og:image"/><meta name="article:section" property="article:section" content="Opinion"/><meta name="article:published_time" property="article:published_time" content="2020-05-25T07:11:57-05:00"/><meta name="article:modified_time" property="article:modified_time" content="2020-05-25T07:15:03-05:00"/><meta name="sensitive-content" content="false"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@NovedadesYuc"/><meta name="twitter:creator" content="@NovedadesYuc"/><meta name="twitter:title" content="Quedarse en casa"/><meta name="twitter:description" content="El poder de la pluma"/><meta name="twitter:image"/><link rel="canonical" href="https://sipse.com/novedades-yucatan/opinion/columna-elena-arcila-solis-desde-mis-letras-366386.html"/><link rel="amphtml" href="https://sipse.com/amp/novedades-yucatan/opinion/columna-elena-arcila-solis-desde-mis-letras-366386.html"/><script async="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.min.css"/><link href="/library/fontawesome-free-5.11.2-web/css/fontawesome.min.css" rel="stylesheet"/><link href="/library/fontawesome-free-5.11.2-web/css/brands.min.css" rel="stylesheet"/><link href="/library/fontawesome-free-5.11.2-web/css/solid.min.css" rel="stylesheet"/><link rel="stylesheet" href="/js/fancybox/jquery.fancybox.min.css"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"Desde mis letras, columna de Elena Arcila Solís: Quedarse en casa","image":[null],"datePublished":"2020-05-25T07:11:57-05:00","dateModified":"2020-05-25T07:15:03-05:00","author":{"@type":"Person","name":"Elena Arcila "},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><meta name="next-head-count" content="34"/><link rel="preload" href="/_next/static/A8Zx2NaSfJrBNXrZ78LWh/pages/news.js" as="script"/><link rel="preload" href="/_next/static/A8Zx2NaSfJrBNXrZ78LWh/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.386fa664dddb66d79078.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3829576f33a88ffd6dc2.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" as="script"/><link rel="preload" href="/_next/static/css/commons.33813571.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/commons.33813571.chunk.css"/><link rel="preload" href="/_next/static/css/styles.33fa71d0.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.33fa71d0.chunk.css"/><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">Novedades Yucatán</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a href="/novedades-yucatan/merida/" title="Noticias en Mérida">Mérida</a></li><li><a href="/novedades-yucatan/municipios/" title="Noticias en Municipios">Municipios</a></li><li><a href="/novedades-yucatan/policia/" title="Noticias en Policía">Policía</a></li><li><a href="/novedades-yucatan/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/novedades-yucatan/espectaculos/" title="Noticias en Espectáculos">Espectáculos</a></li><li><a href="/novedades-yucatan/tecnologia-salud/" title="Noticias en Tecnología y Salud">Tecnología y Salud</a></li><li><a href="/novedades-yucatan/sociales/" title="Noticias en Sociales">Sociales</a></li><li><a href="/novedades-yucatan/opinion/" title="Noticias en Opinión">Opinión</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en SIPSE.com" href="/" class="bm-item title-site-menu" style="display:block" tabindex="-1">SIPSE.COM</a><a title="Noticias en Novedades Quintana Roo" href="/novedades/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES QUINTANA ROO</a><a title="Sipse Noticias" class="bm-item title-site-menu" href="http://sipsenoticias.tv/" target="_blank" rel="noopener noreferrer" style="display:block" tabindex="-1">SIPSE NOTICIAS</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseTV" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>TV EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseTV"><ul><li><a href="/television/sipse-canal-2-merida/">Sipse TV Mérida</a></li><li><a href="/television/sipse-tv-cancun-xhccu-canal-13/">Sipse TV Cancún</a></li></ul></div></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseRadio" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>RADIO EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseRadio"><ul><li><a href="/radio/kiss-97-7-merida/">KISS 97.7 FM, MÉRIDA</a></li><li><a href="/radio/kiss-101-9-campeche/">KISS 101.9 FM, CAMPECHE</a></li><li><a href="/radio/kiss-95-3-chetumal/">KISS 95.3 FM, CHETUMAL</a></li><li><a href="/radio/kiss-95-5-cd-del-carmen/">KISS FM 95.5, Cd del Carmen</a></li><li><a href="/radio/la-comadre-98-5/">LA COMADRE 98.5 FM, MÉRIDA</a></li><li><a href="/radio/nueva-amor-101-1/">NUEVA AMOR 100.1 FM</a></li><li><a href="/radio/la-guadalupana-chetumal/">LA GUADALUPANA, CHETUMAL</a></li></ul></div></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div></div><div><div id="div-gpt-ad-header" class="center-block" style="margin:auto;width:100%;display:none;height:0px" data-name="header" data-size="[1,1]"></div><header class="novedades-yucatan"><div class="container"><div class="row"><div class="col-xs-2 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-4  col-sm-4 col-md-10 col-lg-10 col-xl-10"><a title="Menu secciones Novedades Yucatán" class="btn-menu-desktop tablet-btn-menu"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16 tablet-hidden"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-xs-6 col-sm-6 col-md-2 col-lg-2 col-xl-2"><div class="pull-left p-t-5"><a data-fancybox="modal-search" href="#modal-search" data-options="{&quot;hash&quot;:false, &quot;animationEffect&quot;:&quot;zoom-in-out&quot;}"><i class="fas fa-search"></i></a></div><div style="display:none;width:70%" id="modal-search"><div><div class="form-group"><form action="/resultados-busqueda" id="cse-search-box"><div class="row"><div class="col-md-12"><input type="text" name="q" placeholder="¿Que estás buscando?" class="form-control"/><input type="hidden" name="cx" value="partner-pub-7126811366167228:6299546092"/><input type="hidden" name="cof" value="FORID:10"/><input type="hidden" name="ie" value="UTF-8"/></div></div><div class="row m-t-15 text-center"><div class="col-md-12"><input type="submit" class="btn btn-primary" value="Buscar"/></div></div></form></div></div></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias de hoy en Novedades Yucatán" src="/images/header/logo-novedades-yucatan.svg" class="center-block img-responsive"/></a></div><div class="col-xs-2 col-sm-2 col-md-2 col-lg-2"><div class="row"><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3"><div class="social-web-icon text-center"><a title="Visitanos en twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3"><div class="social-web-icon text-center"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15"><div class="social-web-icon text-center"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 tablet-m-t-15"><div class="social-web-icon text-center"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27"></div><div class="container"><div class="menu row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 col-md-offset-1 col-lg-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/novedades-yucatan/">Inicio</a></li><li><a title="Opinion" class="active" href="/novedades-yucatan/opinion/">Opinion</a></li><li><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/noticias-de-hoy/">Noticias de hoy</a></li><li><a title="Lo mas de leido en Novedades Yucatán" href="/novedades-yucatan/lo-mas-leido/">Lo más leído</a></li><li><a href="https://suscripciones.sipse.com/" title="Suscripciones Digitales" target="_blank">Periódico</a></li></ul></div></div></div></div></header><div class="top-news"><div class="container"><div class="row"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center"><a title="Sin poder aterrizar en Mérida, vuelo de Aeroméxico se dirige a Cancún" href="/novedades-yucatan/noticias-noticias-de-hoy-vuelo-aterrizaje-merida-cancun-lluvia-tormenta-aeropuerto-yucatan-366182.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/D2KrNei_-hcA5JWq23X1MZM44NM=/8x5/smart/2020/05/23/1590193857504.jpeg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><a title="Sin poder aterrizar en Mérida, vuelo de Aeroméxico se dirige a Cancún" href="/novedades-yucatan/noticias-noticias-de-hoy-vuelo-aterrizaje-merida-cancun-lluvia-tormenta-aeropuerto-yucatan-366182.html"><h2><span title="Sin poder aterrizar en Mérida, vuelo de Aeroméxico se dirige a Cancún">Sin poder aterrizar en Mérida, vuelo de Aeroméxico se dirige a <span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center"><a title="Coronavirus no da tregua a Yucatán, se reportan 68 nuevos casos y 6 muertes" href="/novedades-yucatan/contagios-coronavirus-yucatan-reporte-muertos-covid-19-366353.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/lumwpBGjyi3qgErK1cnQkT_UZQ0=/8x5/smart/2020/05/24/1590358759531.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><a title="Coronavirus no da tregua a Yucatán, se reportan 68 nuevos casos y 6 muertes" href="/novedades-yucatan/contagios-coronavirus-yucatan-reporte-muertos-covid-19-366353.html"><h2><span title="Coronavirus no da tregua a Yucatán, se reportan 68 nuevos casos y 6 muertes">Coronavirus no da tregua a Yucatán, se reportan 68 nuevos casos<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center"><a title="Realizan operativo para evitar funcionamiento de comercios no esenciales en Mérida" href="/novedades-yucatan/operativo-merida-cierre-comercios-contingencia-coronavirus-yucatan-366341.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/7xMWq2vERLqeaty1n0sD9sozULQ=/8x5/smart/2020/05/24/1590353280574.jpeg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><a title="Realizan operativo para evitar funcionamiento de comercios no esenciales en Mérida" href="/novedades-yucatan/operativo-merida-cierre-comercios-contingencia-coronavirus-yucatan-366341.html"><h2><span title="Realizan operativo para evitar funcionamiento de comercios no esenciales en Mérida">Realizan operativo para evitar funcionamiento de comercios no e<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center"><a title="Yucatán: Fonacot otorgará créditos de 10 mil pesos a trabajadores" href="/novedades-yucatan/noticias-noticias-de-hoy-credito-fonacot-prestamo-trabajadores-yucatan-366204.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/KeppO51V5PcXAKsEj3r0mJmWHbU=/8x5/smart/2020/05/23/1590204098052.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><a title="Yucatán: Fonacot otorgará créditos de 10 mil pesos a trabajadores" href="/novedades-yucatan/noticias-noticias-de-hoy-credito-fonacot-prestamo-trabajadores-yucatan-366204.html"><h2><span>Yucatán: Fonacot otorgará créditos de 10 mil pesos a trabajadores</span></h2></a></div></div></div></div></div></div></div><div class="container"><div class="row interstitial"><div class="col-lg-12 col-md-12 col-sm-12"><div id="div-gpt-ad-interstitial" data-name="interstitial" data-size="[800, 600]" style="display:none;text-align:center"></div></div></div></div><div class="container m-t-23 news"><div id="post-5ecbb6c3da3dfb0013de3129" class="post-container"><div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tablet-image-overflow"><div style="width:970px;height:auto;margin:auto;margin-top:5px;margin-bottom:20px;text-align:center" id="div-gpt-ad-leaderboard-5ecbb6c3da3dfb0013de3129" class="center-block" data-name="leaderboard" data-size="[[970,90], [728,90], [970,250]]" content="leaderboard-tablet"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><ol style="display:none" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/"><span itemProp="name">Inicio</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/"><span itemProp="name">Novedades Yucatán</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/opinion/"><span itemProp="name">Opinion</span></a><meta itemProp="position" content="3"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://sipse.com/novedades-yucatan/columna-elena-arcila-solis-desde-mis-letras-366386.html"><span itemProp="name">Quedarse en casa</span></a><meta itemProp="position" content="4"/></li></ol><div class="breadcrumb-custom"><span><a href="/">Inicio</a></span><span> / </span><span><a href="/novedades-yucatan/">Novedades Yucatán</a></span><span> / </span><span><a href="/novedades-yucatan/opinion/">Opinion</a></span><span> / </span><span><a href="/novedades-yucatan/columna-elena-arcila-solis-desde-mis-letras-366386.html">Quedarse en casa</a></span></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h1 class="detail-title">Quedarse en casa</h1></div></div><div class="row m-b-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="introduction">El poder de la pluma</span></div></div></div><div class="row m-b-25"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 info-extra-new"><div class="pull-left"><span class="author"><span>por: </span><a rel="author" title="Por: Elena Arcila " href="/autor/elena-arcila/">Elena Arcila </a></span></div><div class="m-r-16 m-l-16 pull-left"><span class="separator-info">|</span></div><div class="pull-left"><time class="date" dateTime="2020-05-25 07:11">lunes, 25 De mayo, 2020</time></div></div></div><div class="row" id="limit-stiky-ad5ecbb6c3da3dfb0013de3129"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="row" id="limit-stiky-5ecbb6c3da3dfb0013de3129"><div class="col-xs-2 col-sm-2 col-md-2 col-lg-2"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/twitter-icon.svg" width="45"/></a></div><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/fb-icon.svg" width="45"/></a></div><div class="text-center m-b-15"><a href="whatsapp://send?text=https://bit.ly/3geVvhv" data-action="share/whatsapp/share" target="_blank"><img src="/images/detailNews/whats-icon.svg" width="45"/></a></div></div></div></div><div class="col-xs-10 col-sm-10 col-md-10 col-lg-10"><div class="row content-news-data-5ecbb6c3da3dfb0013de3129"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 cuerpo-nota"><p>En los últimos días he escuchado decir un sinnúmero de veces que nunca nos habíamos imaginado un panorama parecido al que vivimos hoy, donde nuestra mayor responsabilidad consiste en permanecer en casa con quienes queremos, por los que queremos.</p>
<div id='div-gpt-ad-inread-extra-2-5ecbb6c3da3dfb0013de3129' data-name='inread-extra-2' data-size='[1, 1]' style='margin:auto; text-align:center;'></div><p>Hay muchas personas que están impacientes, ya que este ejercicio de estar en el hogar el mayor tiempo posible es más una obligación que momentos para disfrutar en buena compañía, de la familia, o de alguna de las cientos de elecciones que en línea se encuentran para regocijo de miles de placeres.</p>
<p>Como dice mi querida Chepita Kakatúa, hacer postres es en realidad como desbloquear un nivel, pero son muchos también los que han decidido cocinar además de presumir sus resultados en las redes sociales para que todo el mundo se entere de que han descubierto cómo preparar desde deliciosas botanas hasta complejos platillos de todo tipo.</p>
<p>Yo en cambio decidí atreverme a estudiar temas que siempre me llamaron la atención y a los que en ninguna otra circunstancia podría dedicarle tiempo; esta enseñanza en línea se disfruta mucho porque no es una prioridad escolar, no tiene límite de tiempo, puedes llevar un ritmo específico y es tan práctica que ni siquiera debes conectarte en vivo.</p>
<div id='div-gpt-ad-inread-5ecbb6c3da3dfb0013de3129' data-name='inread' data-size='[336, 280]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>También he tomado tiempo para organizar una bodega y dos closets para aportar más orden dentro del caos de todos los días, pero creo que lo más interesante de todas estas historias es el reencuentro con muchas de las personas que como tú se quedan en casa y con quienes te puedes comunicar de mejor manera.</p>
<p>Las llamadas han sido inesperadas y se vuelven conversaciones largas que no tienen mucho que ver con lamentarnos de nada, sino recordar alguna anécdota, preguntar por los seres queridos, relatarnos algunos detalles de cómo va nuestra vida y seguir con el día a día sin prometer más.</p>
<p>Aunque, como dice Edson Pompa, éste no es un tiempo en el que tienes que tomar un curso de nada para salir a la tan nombrada nueva normalidad con un título universitario, o que tengas la obligación de aprender nada, sí estaría divertido que el resultado sea que en la calle te encuentres mejores seres humanos.</p>
<p>Estos días además me han dado la oportunidad de apoyar a otros que han necesitado alimentos, consuelo, libros, auxilio emocional; aunque no estamos obligados a regalar nada, es una buena idea compartir lo que uno tiene sea poco o mucho.</p>
<div id='div-gpt-ad-inread-2-5ecbb6c3da3dfb0013de3129' data-name='inread' data-size='[336, 280]' style='margin:auto; text-align:center; margin-bottom:20px'></div><p>Siempre he pensado que uno debe pasar el tiempo libre dividido en hacer algo obligado, que podría ser desde limpiar hasta comprar la despensa de la casa, también debe dedicar momentos a estar con la familia, algo más de ese tiempo debe ser para los amigos y bastantes minutos para disfrutar algo que te guste hacer, que realmente disfrutes, no importa que sea desde patear la pared hasta asolearte, ver televisión, hacer tik toks y hasta crucigramas.</p>
<p>Por eso yo provecho que es lunes aún de mayo para llamar a otros que, como yo, disfrutan de quedarse en casa. ¡Que sea feliz!</p></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><a data-toggle="collapse" href="#collapseComments5ecbb6c3da3dfb0013de3129" class="btn btn-primary btn-custom"> leer los comentarios</a><div class="collapse tablet-m-t-15" id="collapseComments5ecbb6c3da3dfb0013de3129"><div class="card card-body"><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/novedades-yucatan/columna-elena-arcila-solis-desde-mis-letras-366386.html" data-width="100%"></div></div></div></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-5ecbb6c3da3dfb0013de3129" class="center-block" data-name="rectangle" data-size="[[336,250], [300,250], [300,600]]" content="leaderboard-tablet"></div><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper " style="position:relative;top:0px"><div style="width:336px;height:auto;margin:auto;margin-top:20px;margin-bottom:20px;text-align:center" id="div-gpt-ad-rectangle-extra-5ecbb6c3da3dfb0013de3129" class="center-block" data-name="rectangle-extra" data-size="[[336,250], [300,250], [300,600]]" content="leaderboard-tablet"></div></div></div></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xl-12"><div style="width:100%;margin-top:15px" class="taboola-ads"></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="separator-news"></div></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="text-center"><img src="/images/loading.svg" width="50px"/></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 "><a title="Grupo SIPSE" href="/"><img src="/images/footer/logo-sipse.png" class="center-block img-responsive"/></a></div><div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 links-footer text-left"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" rel="noopener noreferrer" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" target="_blank" rel="noopener noreferrer" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" rel="noopener noreferrer" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" target="_blank" rel="noopener noreferrer" title="Prensa" data-tracking="footer-menu">Prensa</a><br/><a href="http://corporativo.sipse.com/radio/" target="_blank" rel="noopener noreferrer" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" target="_blank" rel="noopener noreferrer" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/directorio/" target="_blank" rel="noopener noreferrer" title="Directorio" data-tracking="footer-menu">Directorio</a><br/><span class="font-white">2019 Derechos reservados Grupo SIPSE ©</span></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col-xl-4"><a title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4"><a title="Noticias de hoy en SIPSE.com" href="/"><img alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive"/></a></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 "><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive"/></a></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 "><a title="Noticias de hoy Novedades Quintana Roo" href="/novedades/"><img alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive"/></a></div></div><div class="row p-t-41 p-b-60"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><img alt="DobleClick" src="/images/footer/logo-doubleclick.png" class="center-block img-responsive"/></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank" rel="noopener noreferrer"><img alt="Clasificados Novedades" src="/images/footer/logo-clasificados-footer.png" class="center-block img-responsive"/></a></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><a title="Tiro Seguro" href="https://tirosegurodepeso.com/" target="_blank" rel="noopener noreferrer"><img alt="Tiro Seguro" src="/images/footer/tiro-seguro-footer.png" class="center-block img-responsive"/></a></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"><img alt="Comscore" src="/images/footer/logo-comscore.png" class="center-block img-responsive"/></div></div></div></div><div class="bg-footer-2"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2 text-center"><a title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-md-2 col-lg-2 "></div></div></div><div id="div-gpt-ad-footer" class="center-block" data-name="footer" data-size="[1,1]" style="margin:auto;width:100%;display:none"></div></footer><script src="/js/jquery-3.4.1.min.js"></script><script src="/library/bootstrap/js/bootstrap.min.js"></script><script src="/js/fancybox/jquery.fancybox.min.js"></script></main></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/A8Zx2NaSfJrBNXrZ78LWh/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/A8Zx2NaSfJrBNXrZ78LWh/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" async=""></script><script src="/_next/static/chunks/commons.386fa664dddb66d79078.js" async=""></script><script src="/_next/static/chunks/styles.3829576f33a88ffd6dc2.js" async=""></script><script src="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" async=""></script></body></html>