<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><meta name="robots" content="index, follow" /><link rel="alternate" href="/" hrefLang="es" /><meta charSet="utf-8" /><title>Mérida | Jaguar continúa en peligro de extinción a pesar de leve recuperación de su población</title><meta name="description" content="En Yucatán se mantienen los esfuerzos para su protección" /><meta name="keywords" content="noticias, noticias de hoy, jaguar, conservación, extinción, hábitat, cacería, yucatán
" /><meta name="author" content="Novedades Yucatán" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="fb:app_id" property="fb:app_id" content="132929594054447" /><meta name="fb:pages" property="fb:pages" content="156286191058601" /><meta name="og:site_name" property="og:site_name" content="SIPSE.com" /><meta name="og:url" property="og:url" content="https://sipse.com/novedades-yucatan/noticias-noticias-de-hoy-jaguar-conservacion-extincion-habitat-caceria-yucatan-353967.html" /><meta name="og:type" property="og:type" content="Article" /><meta name="og:title" property="og:title" content="Jaguar continúa en peligro de extinción a pesar de leve recuperación de su población" /><meta name="og:description" property="og:description" content="En Yucatán se mantienen los esfuerzos para su protección" /><meta name="og:image" property="og:image" content="https://images.sipse.com/O57ERkYzZI5M8zgpU4lhQfSpsd0=/724x500/smart/2020/01/14/1579037832107.jpg" /><meta name="article:section" property="article:section" content="Mérida" /><meta name="article:published_time" property="article:published_time" content="2020-01-14T15:40:00-06:00" /><meta name="article:modified_time" property="article:modified_time" content="2020-01-14T15:39:03-06:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NovedadesYuc" /><meta name="twitter:creator" content="@NovedadesYuc" /><meta name="twitter:title" content="Jaguar continúa en peligro de extinción a pesar de leve recuperación de su población" /><meta name="twitter:description" content="En Yucatán se mantienen los esfuerzos para su protección" /><meta name="twitter:image" content="https://images.sipse.com/O57ERkYzZI5M8zgpU4lhQfSpsd0=/724x500/smart/2020/01/14/1579037832107.jpg" /><link rel="canonical" href="https://sipse.com/novedades-yucatan/noticias-noticias-de-hoy-jaguar-conservacion-extincion-habitat-caceria-yucatan-353967.html" /><link rel="amphtml" href="https://sipse.com/amp/novedades-yucatan/noticias-noticias-de-hoy-jaguar-conservacion-extincion-habitat-caceria-yucatan-353967.html" /><script src="/js/jquery-3.4.1.min.js"></script><script async="" src="https://platform.twitter.com/widgets.js"> </script><script async="" src="//www.instagram.com/embed.js"></script><link rel="stylesheet" href="/css/normalize.css" /><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.css" /><link rel="stylesheet" href="/library/bootstrap/css/bootstrap.css" /><script src="/library/bootstrap/js/bootstrap.min.js"></script><link href="/library/fontawesome-free-5.11.2-web/css/fontawesome.css" rel="stylesheet" /><link href="/library/fontawesome-free-5.11.2-web/css/brands.css" rel="stylesheet" /><link href="/library/fontawesome-free-5.11.2-web/css/solid.css" rel="stylesheet" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sipse.com"},"headline":"Jaguar continúa en peligro de extinción a pesar de leve recuperación de su población","image":["https://images.sipse.com/O57ERkYzZI5M8zgpU4lhQfSpsd0=/724x500/smart/2020/01/14/1579037832107.jpg"],"datePublished":"2020-01-14T15:40:00-06:00","dateModified":"2020-01-14T15:39:03-06:00","author":{"@type":"Person","name":"Novedades Yucatán"},"publisher":{"@type":"Organization","name":"sipse.com","logo":{"@type":"ImageObject","url":"https://sipse.com/images/logo-sipse-com.png"}},"description":""}</script><meta name="next-head-count" content="36" /><link rel="preload" href="/_next/static/VUSeZZOk2YGZTeKMSK7A1/pages/news.js" as="script" /><link rel="preload" href="/_next/static/VUSeZZOk2YGZTeKMSK7A1/pages/_app.js" as="script" /><link rel="preload" href="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.3a963cdeb9eb4fd8fbd4.js" as="script" /><link rel="preload" href="/_next/static/chunks/styles.0100fde2ba73e2245b7c.js" as="script" /><link rel="preload" href="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" as="script" /><link rel="preload" href="/_next/static/css/commons.0f050747.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/commons.0f050747.chunk.css" /><link rel="preload" href="/_next/static/css/styles.78d9eb09.chunk.css" as="style" /><link rel="stylesheet" href="/_next/static/css/styles.78d9eb09.chunk.css" /><style id="__jsx-2138236485">#nprogress{pointer-events:none;}#nprogress .bar{background:#FF681F;position:fixed;z-index:1000000000;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FF681F,0 0 5px #FF681F;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:"block";position:fixed;z-index:10000000;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FF681F;border-left-color:#FF681F;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style id="jss-server-side"></style></head><body><div id="__next"><div><div id="outer-container"><div><div><div class="bm-overlay" style="position:fixed;z-index:1000;width:100%;height:100%;background:rgba(0, 0, 0, 0.3);opacity:0;-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);-webkit-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);transition:opacity 0.3s, transform 0s 0.3s"></div><div id="" class="bm-menu-wrap" style="position:fixed;right:inherit;z-index:1100;width:420px;height:100%;-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0);transition:all 0.3s"><div class="bm-morph-shape" style="position:absolute;width:120px;height:100%;right:0;left:inherit;-moz-transform:;-ms-transform:;-o-transform:;-webkit-transform:;transform:"><svg width="100%" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none"><path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path></svg></div><div class="bm-menu menu-burger" style="height:100%;box-sizing:border-box;overflow:visible;position:fixed;right:inherit;width:180px;white-space:nowrap"><nav class="bm-item-list" style="height:100%"><div class="bm-item m-b-15" style="display:block" tabindex="-1"><div class="pull-left btn-close-desktop"><div class="pull-left"><i class="fas fa-times"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></div><div class="pull-right clasificados-bt-bg"><a title="Clasificados Novedades" href="https://sipse.com/clasificados/" target="_blank">clasificados</a></div><div class="clearfix"></div></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">Novedades Yucatán</div><div class="bm-item section-list" style="display:block" tabindex="-1"><ul><li><a href="/novedades-yucatan/merida/" title="Noticias en Mérida">Mérida</a></li><li><a href="/novedades-yucatan/municipios/" title="Noticias en Municipios">Municipios</a></li><li><a href="/novedades-yucatan/policia/" title="Noticias en Policía">Policía</a></li><li><a href="/novedades-yucatan/deportes/" title="Noticias en Deportes">Deportes</a></li><li><a href="/novedades-yucatan/espectaculos/" title="Noticias en Espectáculos">Espectáculos</a></li><li><a href="/novedades-yucatan/tecnologia-salud/" title="Noticias en Tecnología y Salud">Tecnología y Salud</a></li><li><a href="/novedades-yucatan/videos/" title="Noticias en Video">Video</a></li><li><a href="/novedades-yucatan/sociales/" title="Noticias en Sociales">Sociales</a></li><li><a href="/novedades-yucatan/opinion/" title="Noticias en Opinión">Opinión</a></li><li><a href="/novedades-yucatan/periodico/" title="Noticias en Periódico">Periódico</a></li></ul></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><a title="Noticias en SIPSE.com" href="/" class="bm-item title-site-menu" style="display:block" tabindex="-1">SIPSE.COM</a><a title="Noticias en Novedades Quintana Roo" href="/novedades/" class="bm-item title-site-menu" style="display:block" tabindex="-1">NOVEDADES QUINTANA ROO</a><a title="Noticias en De Peso" class="bm-item title-site-menu" href="https://depeso.com/" target="_blank" style="display:block" tabindex="-1">DE PESO</a><a title="Noticias en De Peso Yucatán" class="bm-item title-site-menu" href="https://depesoyucatan.com/" target="_blank" style="display:block" tabindex="-1">DE PESO YUCATAN</a><a title="Sipse Noticias" class="bm-item title-site-menu" href="http://sipsenoticias.tv/" target="_blank" style="display:block" tabindex="-1">SIPSE NOTICIAS</a><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseTV" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>TV EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseTV"><ul><li><a>Sipse TV Mérida</a></li><li><a>Sipse TV Cancún</a></li></ul></div></div><div class="bm-item" style="display:block" tabindex="-1"><div class="pull-left"><a class="title-site-menu" data-toggle="collapse" href="#collapseRadio" aria-expanded="false" aria-controls="collapseExample"><svg height="10" width="10" class="blinking blinking-right"><circle cx="5" cy="5" r="5" fill="red"></circle></svg>RADIO EN VIVO</a></div><div class="pull-left position-arrow"><i class="fas fa-angle-down"></i></div><div class="clearfix"></div><div class="collapse" id="collapseRadio"><ul><li><a>KISS 97.7 FM, MÉRIDA</a></li><li><a>KISS 101.9 FM, CAMPECHE</a></li><li><a>KISS 95.3 FM, CHETUMAL</a></li><li><a>KISS FM 95.5, Cd del Carmen</a></li><li><a>LA COMADRE 98.5 FM, MÉRIDA</a></li><li><a>NUEVA AMOR 100.1 FM</a></li><li><a>LA GUADALUPANA, CHETUMAL</a></li></ul></div></div><div class="bm-item separetor-news-block-into" style="display:block" tabindex="-1"></div><div class="bm-item title-site-menu" style="display:block" tabindex="-1">NUESTRAS REDES</div><div class="bm-item list-social-network" style="display:block" tabindex="-1"><div class="pull-left"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" target="_blank"><i class="fab fa-facebook-square"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" target="_blank"><i class="fab fa-twitter"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" target="_blank"><i class="fab fa-instagram"></i></a></div><div class="pull-left m-l-16"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" target="_blank"><i class="fab fa-youtube"></i></a></div><div class="clearfix"></div></div></nav></div></div><div><div class="bm-burger-button hidden-element" style="z-index:1000"><span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:0%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:40%;opacity:1"></span><span class="bm-burger-bars" style="position:absolute;height:20%;left:0;right:0;top:80%;opacity:1"></span></span><button style="position:absolute;left:0;top:0;width:100%;height:100%;margin:0;padding:0;border:none;font-size:0;background:transparent;cursor:pointer">Open Menu</button></div></div></div></div><main id="page-wrap"><div></div><div><header class="novedades-yucatan"><div class="container"><div class="row"><div class="col-md-2"><div class="row"><div class="col-md-10"><a title="Menu secciones Novedades Yucatán" class="btn-menu-desktop"><div class="pull-left"><i class="fas fa-bars"></i></div><div class="pull-left m-l-16"><span>secciones</span></div><div class="clearfix"></div></a></div><div class="col-md-2"><div class="pull-left p-t-5"><i class="fas fa-search"></i></div></div></div></div><div class="col-md-8"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias de hoy en Novedades Yucatán" src="/images/header/logo-novedades-yucatan.svg" class="center-block img-responsive" /></a></div><div class="col-md-2"><div class="row"><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en twitter Novedades Yucatán" href="https://twitter.com/NovedadesYuc" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en Facebook Novedades Yucatán" href="https://www.facebook.com/NovedadesYucatan/" target="_blank"><i class="fab fa-facebook-f"></i></a></div></div><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en Instagram Novedades Yucatán" href="https://www.instagram.com/novedadesyuc/" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="col-md-3"><div class="social-web-icon text-center"><a title="Visitanos en Youtube Novedades Yucatán" href="https://www.youtube.com/user/gruposipse" target="_blank"><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="line-menu p-t-27"></div><div class="container"><div class="menu row"><div class="col-md-10 col-md-offset-1"><div id="buttons"><ul><li><a title="Inicio" href="/novedades-yucatan/">Inicio</a></li><li><a title="Mérida" class="active" href="/novedades-yucatan/merida/">Mérida</a></li><li><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/noticias-de-hoy/14-enero-2020/">Noticias de hoy</a></li><li><a title="Lo mas de leido en Novedades Yucatán" href="/novedades-yucatan/lo-mas-leido/">Lo más leído</a></li></ul></div></div></div></div></header><div class="top-news"><div class="container"><div class="row"><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Habrá zonas gratis para los conciertos de El Recodo y Chayanne, en el Carnaval de Mérida 2020" href="/novedades-yucatan/noticias-noticias-de-hoy-conciertos-chayanne-el-recodo-centro-de-espectaculos-montejo-carnaval-merida-espectaculos-yucatan-353893.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/wgP_YGxx6MlToFftjU261umIRZE=/8x5/smart/2020/01/13/1578953134478.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Habrá zonas gratis para los conciertos de El Recodo y Chayanne, en el Carnaval de Mérida 2020" href="/novedades-yucatan/noticias-noticias-de-hoy-conciertos-chayanne-el-recodo-centro-de-espectaculos-montejo-carnaval-merida-espectaculos-yucatan-353893.html"><h2><span title="Habrá zonas gratis para los conciertos de El Recodo y Chayanne, en el Carnaval de Mérida 2020">Habrá zonas gratis para los conciertos de El Recodo y Chayanne,<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Organización altruista de Yucatán logra enviar más de 200 perros &quot;malixes&quot; a Canadá" href="/novedades-yucatan/noticias-noticias-de-hoy-adopcion-perros-callejeros-malixes-mestizos-canada-patitas-viajeras-yucatan-353901.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/8KdjQj64klXdq-OaKEbVIKGFTRY=/8x5/smart/2020/01/13/1578956279081.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Organización altruista de Yucatán logra enviar más de 200 perros &quot;malixes&quot; a Canadá" href="/novedades-yucatan/noticias-noticias-de-hoy-adopcion-perros-callejeros-malixes-mestizos-canada-patitas-viajeras-yucatan-353901.html"><h2><span title="Organización altruista de Yucatán logra enviar más de 200 perros &quot;malixes&quot; a Canadá">Organización altruista de Yucatán logra enviar más de 200 perro<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Mérida: acuchilla a sujeto vestido de mujer en Pensiones y tras persecución es detenido" href="/novedades-yucatan/detenido-acuchillado-pensiones-merida-avenida-itzaes-353954.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/YITlqzeDsnc_C1kVDS-b25rcBWA=/8x5/smart/2020/01/14/1579021785673.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Mérida: acuchilla a sujeto vestido de mujer en Pensiones y tras persecución es detenido" href="/novedades-yucatan/detenido-acuchillado-pensiones-merida-avenida-itzaes-353954.html"><h2><span title="Mérida: acuchilla a sujeto vestido de mujer en Pensiones y tras persecución es detenido">Mérida: acuchilla a sujeto vestido de mujer en Pensiones y tras<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div><div class="col-md-3"><div class="row"><div class="col-md-4 text-center"><a title="Todo sube y sube: Mérida, de las ciudades con mayor inflación en México" href="/novedades-yucatan/inflacion-productos-merida-altos-pais-353850.html"><div class=""><span class=" lazy-load-image-background blur" style="background-image:url( https://images.sipse.com/fJk76ZLjslV0pO7JwAqf6JffeXQ=/8x5/smart/2020/01/14/1578960221934.jpg);background-size:100% 100%;color:transparent;display:inline-block;height:52px;width:76px"><span class="img-responsive" style="display:inline-block;height:52px;width:76px"></span></span></div></a></div><div class="col-md-8"><a title="Todo sube y sube: Mérida, de las ciudades con mayor inflación en México" href="/novedades-yucatan/inflacion-productos-merida-altos-pais-353850.html"><h2><span title="Todo sube y sube: Mérida, de las ciudades con mayor inflación en México">Todo sube y sube: Mérida, de las ciudades con mayor inflación e<span style="cursor:auto" class="more">...</span></span></h2></a></div></div></div></div></div></div></div><div class="container m-t-23 news"><div id="post-5e1e34c28614060013106d02" class="post-container"><div><div class="row m-b-8"><div class="col-md-12"><div class="pull-left"><h2 class="detail-category">Mérida</h2></div><div class="clearfix"></div></div></div><div class="row m-b-15"><div class="col-md-12"><h1 class="detail-title">Jaguar continúa en peligro de extinción a pesar de leve recuperación de su población</h1></div></div><div class="row m-b-15"><div class="col-md-12"><span class="introduction">En Yucatán se mantienen los esfuerzos para su protección</span></div></div></div><div class="row m-b-25"><div class="col-md-12 info-extra-new"><div class="pull-left"></div><div class="m-r-16 m-l-16 pull-left"></div><div class="pull-left"><time class="date" dateTime="2020-01-14 15:40">martes, 14 De enero, 2020</time></div></div></div><div class="row"><div class="col-md-8"><div class="row m-b-37"><div class="col-md-12"><div class="detail-image"><div class=""><a data-fancybox="gallery-5e1e34c28614060013106d02" href="https://images.sipse.com/4NJE4x4WHRUAyNKBIn1gYsbtJbs=/1654x1016/smart/2020/01/14/1579037832107.jpg" data-options="{&quot;hash&quot;:false}"><img height="508px" width="827px" src="https://images.sipse.com/ZZp_tm0yC9ls-PkVEJWYLE6tETY=/827x508/smart/2020/01/14/1579037832107.jpg" class="img-responsive" /></a></div></div><div class="detail-image-comment">La población de jaguares es de 4 mil 800 en todo el país. (Archivo/Sipse)</div></div></div><div class="row"><div class="col-md-2"><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/twitter-icon.svg" width="45" /></a></div><div class="text-center m-b-15"><a class="btn-share-social"><img src="/images/detailNews/fb-icon.svg" width="45" /></a></div><div class="text-center m-b-15"><a href="whatsapp://send?text=http://bit.ly/36UQS7a" data-action="share/whatsapp/share" target="_blank"><img src="/images/detailNews/whats-icon.svg" width="45" /></a></div></div><div class="col-md-10"><div class="row content-news-data-5e1e34c28614060013106d02"><div class="col-md-12 cuerpo-nota"><p>Novedades Yucatán/MÉRIDA<br />En el país el<strong> jaguar</strong> está en <strong>peligro de extinción</strong> por la <strong>pérdida </strong>de su <strong>hábitat</strong>, por <strong>enfermedades</strong> que les transmiten los animales domésticos y por su<strong> cacería indiscriminada</strong> debido a conflictos ganaderos o como trofeo. </p>
<p>Esto fue afirmado por el investigador del <strong>Instituto de Ecología</strong> de la Universidad Nacional Autónoma de México (UNAM), <strong>Gerardo Ceballos</strong>, quien también es presidente de la Alianza Nacional para la Conservación del Jaguar.</p>
<p>El especialista remarcó que en<strong> 1900 </strong>había más de <strong>100 mil ejemplares </strong>de jaguar y actualmente hay la mitad, la mayoría de ellos en Brasil. </p>
<p>En 2010, según un censo, había cuatro mil en México y en <strong>2018</strong>, según otro recuento, la población de este felino aumentó a<strong> 4 mil 800</strong>, a pesar de la situación ecológica tan complicada que se vive en el país. </p>
<p>El experto en conservación de fauna silvestre resaltó que para <strong>mantener </strong>a largo plazo la población de estos felinos y la diversidad biológica en nuestro territorio, son necesarias<strong> metas específicas</strong> y contar con<strong> políticas públicas</strong> claras en materia ambiental. </p>
<p>Además se requiere<strong> incrementar el presupuesto </strong>de la Comisión Nacional Forestal (Conafor) para apoyar a ejidatarios, comuneros y pequeños propietarios de áreas refugio del jaguar.</p>
<p>Asimismo, recomendó consolidar la <strong>Guardia Nacional Ambiental</strong> para la protección de ésta y otras especies amenazadas, y de áreas protegidas.</p>
<h2>Incremento</h2>
<p>Cabe señalar que de acuerdo con el <strong>Segundo Censo</strong> aplicado en <strong>Yucatán</strong>, Quintana Roo, Campeche, Chiapas, Oaxaca, Guerrero, Colima, Sinaloa, Sonora y San Luis Potosí, en el país se tiene un registro de 4 mil 800 jaguares, lo que revela un incremento de<strong> 20 por ciento</strong> entre 2010 y 2018.</p>
<p>Esto ha sido posible como resultado de las <strong>acciones de protección</strong> y preservación forestal, lo que ha ayudado que el hábitat del felino más grande de América vuelva a ser repoblado con cifras esperanzadoras.</p>
<p>Muestra de ello, dijo, es que han habido zonas como el <strong>Calakmul </strong>donde el número de jaguares pasó de dos ejemplares por cada 10 mil hectáreas cuando se realizó el primer censo, a cerca de 10 jaguares en esas mismas áreas durante el 2018.</p>
<p>Esto se debe también a una <strong>campaña</strong> para proteger a este felino en peligro de extinción y a las <strong>acciones preventivas</strong> que advierten sobre el peso de cometer el <strong>ilícito</strong> de atentar contra esta especie.</p>
<p>Lo anterior ha sido el resultado de un esfuerzo conjunto entre el Fondo Mundial para la Naturaleza (WWF, por sus siglas en inglés), Fundación Telmex-Telcel, la Comisión Nacional de Áreas Naturales Protegidas (Conanp) y otras organizaciones, así como instituciones académicas.</p>
<p>(Con información de La Silla Rota)</p></div></div><div class="row"><div class="col-md-6 col-md-offset-3 text-center"><a data-fancybox="comments-5e1e34c28614060013106d02" data-src="#modal-5e1e34c28614060013106d02" data-options="{&quot;hash&quot;:false}" class="btn btn-primary btn-custom"> leer los comentarios</a><div class="modal-comments" id="modal-5e1e34c28614060013106d02"><div><div><div class="fb-comments" data-numposts="10" data-href="https://sipse.com/novedades-yucatan/noticias-noticias-de-hoy-jaguar-conservacion-extincion-habitat-caceria-yucatan-353967.html" data-width="100%"></div></div></div></div></div></div></div></div></div><div class="col-md-4"><div class="row m-b-47"><div class="col-md-12"><div id="div-gpt-ad-skyscraper" data-name="skyscraper" data-size="[300, 600]" style="width:300px;height:600px" class="center-block"></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="separator-news"></div></div></div></div><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:auto;-webkit-overflow-scrolling:touch"><div class="text-center"><img src="/images/loading.svg" width="50px" /></div></div></div></div><div style="position:fixed;bottom:50px;right:30px;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:1000000;opacity:0;visibility:hidden;transition-property:opacity, visibility"><span class="btn-up-scroll-desktop"><i class="fas fa-arrow-circle-up fa-3x"></i></span></div><footer class="m-t-36"><div class="bg-footer-1"><div class="container"><div class="row p-t-76"><div class="col-md-3"><a title="Grupo SIPSE" href="/"><img src="/images/footer/logo-sipse.png" class="center-block img-responsive" /></a></div><div class="col-md-5 links-footer text-left"><a href="http://corporativo.sipse.com/grupo-sipse/nuestros-medios/" target="_blank" title="Nuestro fundador" data-tracking="footer-menu">Nuestro fundador</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/" target="_blank" title="Quienes somos" data-tracking="footer-menu">Quiénes somos</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/grupo-sipse/nuestra-historia/" target="_blank" title="Nuestra historia" data-tracking="footer-menu">Nuestra historia</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/periodicos/" target="_blank" title="Prensa" data-tracking="footer-menu">Prensa</a><br /><a href="http://corporativo.sipse.com/radio/" target="_blank" title="Radio" data-tracking="footer-menu">Radio</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/television/" target="_blank" title="Television" data-tracking="footer-menu">Televisión</a><span class="separator-footer">|</span><a title="Archivo de noticias" data-tracking="footer-menu">Archivo de Noticias</a><span class="separator-footer">|</span><a href="http://corporativo.sipse.com/directorio/" target="_blank" title="Directorio" data-tracking="footer-menu">Directorio</a><br /><span class="font-white">2019 Derechos reservados Grupo SIPSE ©</span></div><div class="col-md-4"><a title="Contacto SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">CONTACTO</a><a title="Anunciarse en SIPSE.com, Novedades Yucatan, Novedades Quintana Roo" data-tracking="footer-contact" class="btn-footer text-center" href="/grupo-sipse/contacto">ANUNCIARSE</a></div></div><div class="row p-t-41"><div class="col-md-2 col-md-offset-1"><a title="Noticias de hoy en SIPSE.com" href="/"><img alt="Noticias al momento SIPSE.com" src="/images/footer/logo-sipse-com.png" class="center-block img-responsive" /></a></div><div class="col-md-2"><a title="Noticias de hoy en Novedades Yucatán" href="/novedades-yucatan/"><img alt="Noticias al momento Novedades Yucatan" src="/images/footer/logo-novedades-yucatan.png" class="center-block img-responsive" /></a></div><div class="col-md-2"><a title="Noticias de hoy Novedades Quintana Roo" href="/novedades/"><img alt="Noticias al momento Novedades Quintana Roo" src="/images/footer/logo-novedades.png" class="center-block img-responsive" /></a></div><div class="col-md-2"><a title="Noticias de hoy en De Peso" href="https://depeso.com/" target="_blank"><img alt="De Peso" src="/images/footer/logo-depeso.png" class="center-block img-responsive" /></a></div><div class="col-md-2"><a title="Noticias de hoy en De Peso Yucatan" href="https://depesoyucatan.com/" target="_blank"><img alt="De Peso Yucatan" src="/images/footer/logo-depeso-yuc.png" class="center-block img-responsive" /></a></div></div><div class="row p-t-41 p-b-60"><div class="col-md-6"><img alt="DobleClick" src="/images/footer/logo-doubleclick.png" class="center-block img-responsive" /></div><div class="col-md-6"><img alt="Comscore" src="/images/footer/logo-comscore.png" class="center-block img-responsive" /></div></div></div></div><div class="bg-footer-2"><div class="container">º<div class="col-md-8 col-md-offset-2 text-center"><a title="Politicas de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/politicas-de-privacidad/">Políticas de privacidad</a><span class="separator-footer">|</span><a title="Aviso de privacidad SIPSE.com" data-tracking="footer-menu-bar" href="/aviso-de-privacidad/">Aviso de privacidad</a><span class="separator-footer">|</span><a title="Terminos y Condiciones SIPSE.com" data-tracking="footer-menu-bar" href="/terminos-y-condiciones/">Términos y condiciones</a><span class="separator-footer">|</span><a title="Derecho de Réplica" data-tracking="footer-menu-bar" href="/derecho-de-replica/">Derecho de réplica</a></div><div class="col-lg-2 col-md-2 col-sm-2"></div></div></div></footer></main></div><link rel="stylesheet" href="/js/fancybox/jquery.fancybox.min.css" /><script src="/js/fancybox/jquery.fancybox.min.js"></script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ffbee8fc2d56778163a1.js"></script><script async="" data-next-page="/news" src="/_next/static/VUSeZZOk2YGZTeKMSK7A1/pages/news.js"></script><script async="" data-next-page="/_app" src="/_next/static/VUSeZZOk2YGZTeKMSK7A1/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9369c5c69dbf6d4912cb.js" async=""></script><script src="/_next/static/chunks/commons.3a963cdeb9eb4fd8fbd4.js" async=""></script><script src="/_next/static/chunks/styles.0100fde2ba73e2245b7c.js" async=""></script><script src="/_next/static/runtime/main-c69fb3d318e8c35ab423.js" async=""></script></body></html>